<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="fi" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="fi" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="fi" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="fi" class="no-js ie9"> <![endif]-->
<html class='no-js' lang="fi">
<head>
  <title >
  Ähtärin blogi: Tässä on sulle tää metso ja muita helmiä – erityisesti aprillipäivänä puhelin soi taukoamatta - Ähtärin pandat Lumi ja Pyry</title>

<meta content='IE=edge,chrome=1' http-equiv='X-UA-Compatible' />
<meta charset='UTF-8' />
<meta content='width=device-width,initial-scale=1' name='viewport' />
<meta name="robots" content="index,follow"/>
  <meta name="description" content="Missä voi kassojen päivittämisen yhteydessä joutua juoksemaan karkuun perhettään puolustavaa hanhea? Missä työhön kuuluu muun muassa kehrätä villasta lankaa ja kertoa samalla sujuvasti pandojen lisääntymisestä? Millaisella työpaikalla kahvitauon voi pitää tallissa kehräävä kissa sylissä? Millaisella työpaikalla puhelimeen voi tulla puheluita, jotka muistaa vielä vuosienkin päästä? Työ eläinpuistossa – niin monipuolista ja niin ainutlaatuista!"/>

<meta name="twitter:card" content="summary_large_image"/>
      <meta name="twitter:site" content="@mtvsuomi"/>
      <meta name="google-site-verification" content="5yRMbb95ezAMy64y3hJUUz8qWoedHQBOgqJeMbLP23g"/>
      <meta property="fb:app_id" content="2048167485437016"/>
      <script>
  try {
    window.digitalData=window.digitalData||{page:{},mtv:{}};
    digitalData.mtv.cm={
      id: '6840804',
      category: 'lumijapyry:jutut',
      type: 'article',
      prod: 'true',
      preview: 'false',
      microtags: '',
      hasvideo: 'true',
      autoplay: 'true'     
    };
    digitalData.page={
      name: 'mtv:artikkeli:ahtarin-blogi-tassa-on-sulle-taa-metso-ja-muita-helmia-erityisesti-aprillipaivana-puhelin-soi-taukoamatta:6840804',
      brand: 'mtv',
      website: 'mtv.fi',
      hier1: 'mtv',
      hier2: 'mtv:artikkeli',
      hier3: 'mtv:artikkeli:ahtarin-blogi-tassa-on-sulle-taa-metso-ja-muita-helmia-erityisesti-aprillipaivana-puhelin-soi-taukoamatta',
      hier4: 'mtv:artikkeli:ahtarin-blogi-tassa-on-sulle-taa-metso-ja-muita-helmia-erityisesti-aprillipaivana-puhelin-soi-taukoamatta:6840804',
      hier5: 'mtv:artikkeli:ahtarin-blogi-tassa-on-sulle-taa-metso-ja-muita-helmia-erityisesti-aprillipaivana-puhelin-soi-taukoamatta:6840804',
      login: 'ei kirjautunut sisaan'
    };
    if('katsomo' != '') {
    	digitalData.mtv.cm.videotype = 'katsomo';
      }
    if(typeof(foreca_weather) !== "undefined") {
    	digitalData.mtv.cm.weather = foreca_weather.toString();
    }
  } catch (ex) {
	  console.log(ex);
    window.digitalData = window.digitalData||{};
  }
  </script>

<script>
if(document.location.href.indexOf('/blueprint/') == -1) {
(function() {
  var pbjsEl = document.createElement("script");
  pbjsEl.type = "text/javascript";
  pbjsEl.async = true;
  pbjsEl.src = '//st.mtv.fi/static/javascripts/external-js/prebid.min.js?2017-12-21';
  var pbjsTargetEl = document.getElementsByTagName("head")[0];
  pbjsTargetEl.insertBefore(pbjsEl, pbjsTargetEl.firstChild);
})(); 
}
</script>
<script src="//assets.adobedtm.com/4ba9ad8f7198bbab21d395830c4a2865d337c66e/satelliteLib-1426a5fe1a3b378bf9b40c71b4d78b0a399cf0b9.js"></script><script type="text/javascript">
        var static_content_domain = '//st.mtv.fi/static';
    var mtv_weather_location_base_url = '/api/services/foreca/location.php';
    var mtv_weather_data_base_url = '/api/services/cgimtv/saa/jsonp.cgi';
    var mtv_lazy_load_images = true;
    var mtv_lazy_load_iframes = false;
    var mtv_lazy_load_video_images = true;
    var mtv_lazy_load_threshold = 50;
    var mtv_cm_katsomo_video_sticky_enabled = true;
</script>
<link rel="canonical" href="https://lumijapyry.fi/artikkeli/ahtarin-blogi-tassa-on-sulle-taa-metso-ja-muita-helmia-erityisesti-aprillipaivana-puhelin-soi-taukoamatta/6840804" />
      <meta property="og:url" content="https://lumijapyry.fi/artikkeli/ahtarin-blogi-tassa-on-sulle-taa-metso-ja-muita-helmia-erityisesti-aprillipaivana-puhelin-soi-taukoamatta/6840804"/>
  
<meta property="og:description" content="Missä voi kassojen päivittämisen yhteydessä joutua juoksemaan karkuun perhettään puolustavaa hanhea? Missä työhön kuuluu muun muassa kehrätä villasta lankaa ja kertoa samalla sujuvasti pandojen lisääntymisestä? Millaisella työpaikalla kahvitauon voi pitää tallissa kehräävä kissa sylissä? Millaisella työpaikalla puhelimeen voi tulla puheluita, jotka muistaa vielä vuosienkin päästä? Työ eläinpuistossa – niin monipuolista ja niin ainutlaatuista!"/>
  <meta property="og:type" content="article"/>
<meta property="article:section" content="Ähtärin pandat"/>
<meta property="og:site_name" content="lumijapyry.fi"/>
<meta property="og:title" content="Ähtärin blogi: Tässä on sulle tää metso ja muita helmiä – erityisesti aprillipäivänä puhelin soi taukoamatta"/>
  <meta property="og:image" content="https://im.mtv.fi/image/6840812/landscape16_9/1600/900/2cfe8676e6c5e3efd5becef656e75064/Jn/ahtari-kotielaintila-4.jpg"/>
        <meta property="og:image" content="https://im.mtv.fi/image/6840812/landscape16_9/360/203/2cfe8676e6c5e3efd5becef656e75064/Xt/ahtari-kotielaintila-4.jpg"/>
        <script src="//st.mtv.fi/static/javascripts/jquery_modernizr_libs.js?v=205" type="text/javascript"></script>
  <script src='https://code3.adtlgc.com/js/mtv3_init_cjs.js' type='text/javascript'></script>
	  <script type="text/javascript">
  <!--
    
      katsomo_script_mobile_url = 'https://st.mtv.fi/static/javascripts/external-js/detectmobilebrowser.js?201408';
    
      katsomo_script_embed_url = 'https://www.katsomo.fi/multimedia/nocache/scripts/embed-rockery.min.js';
    
      katsomo_options = [{name : 'useHttps', property : true}];
    
  //-->
  </script>
<script type="text/javascript">
  <!--
    
    katsomoBackupThumbnail = '//im.mtv.fi/blob/6522042/3e9b2e970e59b0896e45cff6902df4b6/katsomofallback-extended-rss-data.jpg';
    

    function fixKatsomoImage (elem){
    	  elem.onerror = null;
    	  var src = "//st.mtv.fi/static/images/katsomo_backup.png";
    	  if (typeof(katsomoBackupThumbnail)=='string' && katsomoBackupThumbnail) {
    	    src = window.katsomoBackupThumbnail;
    	  }
    	  $(elem).attr("src",src);
    	} 
  //-->
  </script>
<script type="text/javascript">
    var addthis_config = { ui_language: 'en' };
  </script>
<script type="text/javascript">
(function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = '//api.at.getsocial.io/widget/v1/gs_async.js?id=47eb92'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();
</script><script type="text/javascript" src="//pp.lp4.io/app/5a/67/41/5a6741ade45a1da71dbfa02c.js" async></script>
<link href="//st.mtv.fi/static/images/favicon.png?v=205" rel="icon" type="image/png" />
<link rel="apple-touch-icon" href="//st.mtv.fi/static/images/apple-touch-icon.png?v=205" />
<link rel="apple-touch-icon" sizes="120x120" href="//st.mtv.fi/static/images/apple-touch-icon-120x120.png?v=205" />
<link rel="apple-touch-icon" sizes="152x152" href="//st.mtv.fi/static/images/apple-touch-icon-152x152.png?v=205" />
<link rel="icon" sizes="152x152" href="//st.mtv.fi/static/images/apple-touch-icon.png?v=205" />
<link href="//st.mtv.fi/static/stylesheets/mediahub_emeric.css?v=205" media="screen" rel="stylesheet" type="text/css" />

<link rel="stylesheet" type="text/css" href="//im.mtv.fi/resources/6731746/229/pandat.css"/>
<script type="text/javascript" src="//im.mtv.fi/resources/6746032/55/pandat.js"></script>
<style>
  .secondary-menu-container ul,
  .secondary-menu-container a 
  {
    color: #fff;
    background-color: transparent;
  }
  .secondary-menu-container a:hover,
  .secondary-menu-container li:hover a,
  .secondary-menu-container .selected a,
  .secondary-menu-container .menu-moredrop p:hover,
  .secondary-menu-container .selected p,
  .secondary-menu-dropdown a,
  .secondary-menu-dropdown p
  {
    background-color: transparent;
    color: #fff;
  }
  .secondary-menu-container .menu-moredrop p
  {
    border-color: transparent;
  }
  .secondary-menu-container li .dropdown-menu,
  .secondary-menu-container .menu-moredrop ul,
  .secondary-menu-container .menu-moredrop ul a
  {
    background-color: transparent;
    color: #fff;
  }
  .secondary-menu-dropdown li a:hover
  {
    background: transparent none;
  }

  .promo-tile-single .promo-info
  {
    background-color: transparent;
  }
  .promo-tile .promo-info .category,
  .news-category-wrapper
  {
    color: transparent;
  }
</style>
<div class='mininavi mininavi-transparent'>
  <div class='navi-container closed'>
    <div class='logo'>
      <a href='http://www.mtv.fi/' name='mtv_mininavi_logo'></a>
    </div>
    <div class='miniarrow'>
      <div class='arrow'>
        <div class='arrowborder'></div>
      </div>
    </div>
    <div class='navilist'>
      <ul>
        <li class="item">
                <a name="lumijapyry_article_header_-_-_mininavi_-_-_uutiset" href="//www.mtv.fi/uutiset">
  Uutiset</a>
</li>
            <li class="item">
                <a name="lumijapyry_article_header_-_-_mininavi_-_-_sport" href="//www.mtv.fi/sport">
  Sport</a>
</li>
            <li class="item">
                <a name="lumijapyry_article_header_-_-_mininavi_-_-_viihde" href="//www.mtv.fi/viihde">
  Viihde</a>
</li>
            <li class="item">
                <a name="lumijapyry_article_header_-_-_mininavi_-_-_lifestyle" href="//www.mtv.fi/lifestyle">
  Lifestyle</a>
</li>
            <li class="item">
                <a name="lumijapyry_article_header_-_-_mininavi_-_-_tv" href="//www.mtv.fi/tv">
  TV</a>
</li>
            <li class="item">
                <a name="lumijapyry_article_header_-_-_mininavi_-_-_videot" href="//www.mtv.fi/videot">
  Videot</a>
</li>
            </ul>
    </div>
  </div>
</div>    </head>
<body id="top" class="no-banner-cleanup" style="background-color: #000000;">
  <div id='fb-root'></div>
<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v2.12&appId=2048167485437016";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
<div class="container">
    <div role="header">
  <div class="minisite-header globalnav-container">
    <div class="no-expand-bar" id="globalnav">
        <h2>
      <a href="/" id="globalnav-base-title" title="Ähtärin pandat Lumi ja Pyry" >
          Ähtärin pandat Lumi ja Pyry</a>
          </h2>
    <div class="primary-menu-expand show-current">
          <span class="icon-menu"></span>
        </div>
      </div>
    <div id="globalnav-overlay"></div>
    </div>
<div id="page-nav" class="row site-navigation secondary-menu-container">
  <div class="wrap secondary-menu-floater">
    <ul data-title="Etusivu" class="secondary-menu-base-level">
          <li >
            <a name="lumijapyry_article_header_100_-_navi_-_-_etusivu" href="/">Etusivu</a>
          </li>
          <li >
              <a name="lumijapyry_article_header_100_-_navi_-_-_jutut" href="/jutut">Jutut</a>
              </li>
          <li >
              <a name="lumijapyry_article_header_100_-_navi_-_-_videot" href="/videot">Videot</a>
              </li>
          </ul>
      </div>
</div>


</div>
<div class="content" role="content" id="page-main">
  <div class="column100 ">
  <div class="article-heading">
    <h1 class="article-title" >
      Ähtärin blogi: Tässä on sulle tää metso ja muita helmiä – erityisesti aprillipäivänä puhelin soi taukoamatta</h1>
  </div>
  <div class="article-info">
    <div class="article-metadata">
        <span class="article-category">
        </span>
    <time  datetime="2018-03-31T09:22:39.000+03:00" class="dateCreated">Julkaistu 31.03.2018 09:22</time>
</div>
    <div class='addthis-container' style='margin-top:1em;margin-bottom:0.5em;'>
    <div class='addthis_jumbo_share'></div>
  </div>
  </div>
  </div>
<div id="main" class="col column75">
  <div class="component article article-page " >
  <script src="https://www.katsomo.fi/multimedia/sl/standalone/videotrack.js?310812" type="text/javascript"> </script>
<div id='player_s843695_454' data-katsomoid='843695' class='playercontainer'></div>
		<script type='text/javascript'>
		    //<![CDATA[
		    jQuery.cachedScript(window.katsomo_script_embed_url,{scriptCharset:"iso-8859-1"}).done(function( script, textStatus ) {
          SumoPlayer.insert('843695', 'player_s843695_454', { 
            embedded:true, 
            windowLess:true, 
            layout:"Embedded_CompletePlayerStyle2011", 
            context: 'mtv3.fi', 
            autoplay:true,muted:true,useHttps: true,
            embedCharset: "utf8" });
          });
		      //]]>
		</script>
  <div class="article-33">
  </div>
<div class="article-66" >
    <div class="lead-paragraph">
            <div><p><strong>Missä voi kassojen päivittämisen yhteydessä joutua juoksemaan karkuun perhettään puolustavaa hanhea? Missä työhön kuuluu muun muassa kehrätä villasta lankaa ja kertoa samalla sujuvasti pandojen lisääntymisestä? Millaisella työpaikalla kahvitauon voi pitää tallissa kehräävä kissa sylissä? Millaisella työpaikalla puhelimeen voi tulla puheluita, jotka muistaa vielä vuosienkin päästä? Työ eläinpuistossa – niin monipuolista ja niin ainutlaatuista!</strong><br/></p></div></div>
      <div class="editorial">
          <div>
            <div><p>Värikkäämpää ja monipuolisempaa työpaikkaa saa hakea. Itse työskentelen pääasiassa Ähtärin Eläinpuiston kotieläintilalla, jonka miljöönä toimii 1900-luvun alun maatila.<br/></p></div><div><p>Eläintietouteni perustuu lähinnä kotieläimiin, mutta vuosien aikana on tullut opeteltua kaikenlaista nippelitietoa niin villieläimistä kuin näistä viimeisimmistäkin kavereista.<br/></p></div><style type='text/css'>
/*<![CDATA[*/
.ad-container .in-content-jatkuu { display: none; }
.editorial .ad-container .in-content-jatkuu { display: inline-block; }
.editorial .ad-container { clear: both; }
/*]]>*/
</style>
<div class="component"><div class="banner ad-container"><h5>Mainos<span class="in-content-jatkuu">&nbsp;(uutinen jatkuu alla)</span></h5><div class="ppas" id="in-content-1"></div></div></div>
<div><p><div class="img-container landscape-image-center">
    <a data-mtv-analytics-click="kuvazoom_ahtari-kotielaintila-1" class="fancybox" href="//im.mtv.fi/image/6840806/landscape16_9/1024/576/eccf09ddb3207010300e09a55e81edb/of/ahtari-kotielaintila-1.jpg" title=" Copyright: Ähtäri Zoo. Kuva: Timo Ahopelto."
      rel="article-images">
    <noscript>
        <img src="//im.mtv.fi/image/6840806/landscape16_9/360/203/eccf09ddb3207010300e09a55e81edb/gk/ahtari-kotielaintila-1.jpg" title=" Copyright: Ähtäri Zoo. Kuva: Timo Ahopelto." alt="Ähtäri kotieläintila 1"  class="respimg"/>
      </noscript>
      <img  src="//st.mtv.fi/static/images/pixel16-9.gif" title=" Copyright: Ähtäri Zoo. Kuva: Timo Ahopelto." alt="Ähtäri kotieläintila 1"  class="respimg" data-img-ratio="16_9"  data-original="//im.mtv.fi/image/6840806/landscape16_9/1024/576/eccf09ddb3207010300e09a55e81edb/of/ahtari-kotielaintila-1.jpg"
             data-x-large="//im.mtv.fi/image/6840806/landscape16_9/752/423/eccf09ddb3207010300e09a55e81edb/gN/ahtari-kotielaintila-1.jpg"
             data-large="//im.mtv.fi/image/6840806/landscape16_9/592/333/eccf09ddb3207010300e09a55e81edb/SX/ahtari-kotielaintila-1.jpg"
             data-medium="//im.mtv.fi/image/6840806/landscape16_9/496/279/eccf09ddb3207010300e09a55e81edb/gL/ahtari-kotielaintila-1.jpg"
             data-small="//im.mtv.fi/image/6840806/landscape16_9/360/203/eccf09ddb3207010300e09a55e81edb/gk/ahtari-kotielaintila-1.jpg"
             data-x-small="//im.mtv.fi/image/6840806/landscape16_9/240/135/eccf09ddb3207010300e09a55e81edb/SN/ahtari-kotielaintila-1.jpg"
             data-thumbnail="//im.mtv.fi/image/6840806/landscape16_9/180/101/eccf09ddb3207010300e09a55e81edb/vF/ahtari-kotielaintila-1.jpg"
              />
    <div class="figcaption figcaption-new">
        </div>
      <div class="overlay overlay-zoom"> </div>
      </a>
    </div>
<br/></p></div><div><p>Vaikka asiakkaat tekevät kotieläintilalla aikamatkan 1900-luvun alkuun, meillä puhutaan silti sujuvasti pandasta. On puhuttu jo kauan ennen kuin yhtäkään sopimusta oli allekirjoitettu. Lampaanvillan käsittelyn ohessa käyn asiakkaan kanssa läpi sitä, kuinka haastavaa pandojen lisääntyminen on.<br/></p></div><div><p>Työskentelipä eläinpuistossa sitten itse eläinten parissa tai lipunmyyjänä, koko eläinpuiston eläinten kirjo on mukana arjessa, eikä hullunkurisilta tilanteilta voi välttyä. Myös lipunmyyjän ja toimistotyöntekijän oletetaan tietävän eläinpuiston eläinten asioista.<br/></p></div><div class="component"><div class="banner ad-container"><h5>Mainos<span class="in-content-jatkuu">&nbsp;(uutinen jatkuu alla)</span></h5><div class="ppas" id="in-content-1_2"></div></div></div>
<div><p>Puhelinvaihteeseen vastaava lipunmyyjä saa nauttia monenkirjavista puheluista, joita päivittäin saamme. Itse olen työskennellyt eläinpuiston lipunmyyjänä kaksituhattaluvun puolivälissä ja ne puhelut, ne naurattavat vieläkin!<br/></p></div><div><p>”Hei kuule, mulla on tässä tämmönen joutsen terassilla, voiko tämän tuoda teille?”<br/></p></div><div><p>”Meillä kun on orpoja oravanpoikia, niin mitäs näille voi antaa ruuaksi?”<br/></p></div><div><p>Aprillipäivänä puhelin soi taukoamatta - onko työkaverisi kenties joskus aprillipäivänä jättänyt työpöydällesi puhelinnumeron ja soittopyynnön Anna Karhulta tai Petri Saukolta? Niinpä. Muistakaa tämä ensi sunnuntaina!<br/></p></div><div><p>Lipunmyyjä kohtaa yllättäviä tilanteita myös kassalla. Omalla urallani pokka petti siinä vaiheessa, kun kassalle tuli mies pahvilaatikko kainalossaan ja tuumasi, että tässä tää metso nyt on, jätänkö sen sulle? Kyse oli haavoittuneesta ukkometsosta, joka oli luvattu ottaa eläinpuistoon hoidettavaksi.<br/></p></div><div><p><div class="img-container landscape-image-center">
    <a data-mtv-analytics-click="kuvazoom_ahtari-kotielaintila-2" class="fancybox" href="//im.mtv.fi/image/6840808/landscape16_9/1024/576/dbe3559c779e0443a43121f32f550645/MN/ahtari-kotielaintila-2.jpg" title=" Copyright: Ähtäri Zoo. Kuva: Timo Ahopelto."
      rel="article-images">
    <noscript>
        <img src="//im.mtv.fi/image/6840808/landscape16_9/360/203/dbe3559c779e0443a43121f32f550645/GK/ahtari-kotielaintila-2.jpg" title=" Copyright: Ähtäri Zoo. Kuva: Timo Ahopelto." alt="Ähtäri kotieläintila 2"  class="respimg"/>
      </noscript>
      <img  src="//st.mtv.fi/static/images/pixel16-9.gif" title=" Copyright: Ähtäri Zoo. Kuva: Timo Ahopelto." alt="Ähtäri kotieläintila 2"  class="respimg" data-img-ratio="16_9"  data-original="//im.mtv.fi/image/6840808/landscape16_9/1024/576/dbe3559c779e0443a43121f32f550645/MN/ahtari-kotielaintila-2.jpg"
             data-x-large="//im.mtv.fi/image/6840808/landscape16_9/752/423/dbe3559c779e0443a43121f32f550645/Gz/ahtari-kotielaintila-2.jpg"
             data-large="//im.mtv.fi/image/6840808/landscape16_9/592/333/dbe3559c779e0443a43121f32f550645/XR/ahtari-kotielaintila-2.jpg"
             data-medium="//im.mtv.fi/image/6840808/landscape16_9/496/279/dbe3559c779e0443a43121f32f550645/cp/ahtari-kotielaintila-2.jpg"
             data-small="//im.mtv.fi/image/6840808/landscape16_9/360/203/dbe3559c779e0443a43121f32f550645/GK/ahtari-kotielaintila-2.jpg"
             data-x-small="//im.mtv.fi/image/6840808/landscape16_9/240/135/dbe3559c779e0443a43121f32f550645/ED/ahtari-kotielaintila-2.jpg"
             data-thumbnail="//im.mtv.fi/image/6840808/landscape16_9/180/101/dbe3559c779e0443a43121f32f550645/jj/ahtari-kotielaintila-2.jpg"
              />
    <div class="figcaption figcaption-new">
        </div>
      <div class="overlay overlay-zoom"> </div>
      </a>
    </div>
<br/></p></div><div><p>Yli kymmenen vuoden työhistoriasta on jäänyt erityisesti mieleeni eräs kevätaamu, kun oltiin aukaisemassa eläinpuistokierroksen puolivälissä toimivaa Kaakkolammen kesäkahvilaa. Talven jäljiltä kassa piti päivittää uutta kesää varten ja lähdin heti kahdeksan jälkeen Kaakkolammelle.<br/></p></div><div><p>Etsin kahvilan oveen sopivaa avainta, kun yhtäkkiä takaani alkoi kuulua läpsytystä. Käännyin ympäri ja näin hanhen, joka juoksi siivet levällään kuin hävittäjälentäjä suoraan kohti. Sain viime hetkellä oven auki ja pelastauduin turvaan kahvilaan. Hanhi mätkähteli vasten lasiovea ja yritti ilmeisesti nokkia itsensä oven läpi. Hätäpuhelu eläintenhoitajille, jotka nauroivat, että Martti se vaan on, se suojelee poikasiaan. Jep.<br/></p></div><div><p>Suojeli poikasiaan tai ei, en ole tapauksen jälkeen Martista niin erikoisemmin välittänyt.<br/></p></div><div><p>Kotieläintilan eläinten kanssa sattuu ja tapahtuu lähes päivittäin. Puhelut aikaisin aamulla tai myöhään illalla eivät koskaan tiedä hyvää, mutta jälkeenpäin niillekin tilanteille pystyy toki nauramaan.<br/></p></div><div><p>Viime kesänä lähdin puoli kuusi aamulla metsästämään karannutta Tuutikki-karitsaa, joka oli erehtynyt luulemaan villakoiraa lajitoveriksi. Vuohien tarinoista en viitsi edes aloittaa, niistä pitäisi kirjoittaa kirja.<br/></p></div><div><p>Kätilön hommat ovat myös oma lukunsa, oli kyse sitten pienestä tai isosta eläimestä. Sairasta eläintä lähdetään auttamaan vaikka suoraan saunan lauteilta – silloin kyllä käy väkisinkin mielessä, että olisipa minulla työ, jossa ei tarvitse olla vastuussa kenenkään hengestä.<br/></p></div><div><p>Yksikään päivä ei ole samanlainen. Jonakin aamuna sitä muun muassa löytää itsensä suorasta aamu tv-lähetyksestä. Kuvaaja muuten esitti minulle seuraavanlaisen toiveen: ”voisitko sanoa lampaille, että kävelevät mahdollisimman hitaasti tästä ohi, että kamera pysyy mukana?”<br/></p></div><div><p><div class="img-container landscape-image-center">
    <a data-mtv-analytics-click="kuvazoom_ahtari-kotielaintila-3" class="fancybox" href="//im.mtv.fi/image/6840810/landscape16_9/1024/576/38dc0d3c815991caef26e33e10a2e202/gH/ahtari-kotielaintila-3.jpg" title=" Copyright: Ähtäri Zoo. Kuva: Timo Ahopelto."
      rel="article-images">
    <noscript>
        <img src="//im.mtv.fi/image/6840810/landscape16_9/360/203/38dc0d3c815991caef26e33e10a2e202/WE/ahtari-kotielaintila-3.jpg" title=" Copyright: Ähtäri Zoo. Kuva: Timo Ahopelto." alt="Ähtäri kotieläintila 3"  class="respimg"/>
      </noscript>
      <img  src="//st.mtv.fi/static/images/pixel16-9.gif" title=" Copyright: Ähtäri Zoo. Kuva: Timo Ahopelto." alt="Ähtäri kotieläintila 3"  class="respimg" data-img-ratio="16_9"  data-original="//im.mtv.fi/image/6840810/landscape16_9/1024/576/38dc0d3c815991caef26e33e10a2e202/gH/ahtari-kotielaintila-3.jpg"
             data-x-large="//im.mtv.fi/image/6840810/landscape16_9/752/423/38dc0d3c815991caef26e33e10a2e202/aN/ahtari-kotielaintila-3.jpg"
             data-large="//im.mtv.fi/image/6840810/landscape16_9/592/333/38dc0d3c815991caef26e33e10a2e202/Xb/ahtari-kotielaintila-3.jpg"
             data-medium="//im.mtv.fi/image/6840810/landscape16_9/496/279/38dc0d3c815991caef26e33e10a2e202/Gb/ahtari-kotielaintila-3.jpg"
             data-small="//im.mtv.fi/image/6840810/landscape16_9/360/203/38dc0d3c815991caef26e33e10a2e202/WE/ahtari-kotielaintila-3.jpg"
             data-x-small="//im.mtv.fi/image/6840810/landscape16_9/240/135/38dc0d3c815991caef26e33e10a2e202/Tx/ahtari-kotielaintila-3.jpg"
             data-thumbnail="//im.mtv.fi/image/6840810/landscape16_9/180/101/38dc0d3c815991caef26e33e10a2e202/zd/ahtari-kotielaintila-3.jpg"
              />
    <div class="figcaption figcaption-new">
        </div>
      <div class="overlay overlay-zoom"> </div>
      </a>
    </div>
<br/></p></div><div><p>No en voinut. Lampaat menevät juuri sellaista vauhtia kuin itse tahtovat.<br/></p></div><div><p>Niin paljon kuin eläinten kanssa tuleekin yllättäviä tilanteita, välillä niitä harmaita hiuksiakin, ei siitä mihinkään pääse: eläimet ovat tämän työn suola! Parin tunnin lihaskuntotreeni navettaa ja tallia siivotessa joka aamu, sen jälkeen rentouttava aamukahvihetki joko kissalassa tai pandatalossa, jonka jälkeen jatketaan päivän muiden askareiden parissa.<br/></p></div><div><p>Kymmenen jälkeen alueelle saapuvat asiakkaat, joiden kanssa jutustelu on oma ihana lisänsä arkeen. En valita, työ eläinpuistossa – ihanan monipuolista!  </p></div><div><p><strong>Muista myös kansan valloittanut pandalive!</strong></p></div><div><p><strong><div id='player_s876619_428' data-katsomoid='876619' class='playercontainer'></div>
		<script type='text/javascript'>
		    //<![CDATA[
		    jQuery.cachedScript(window.katsomo_script_embed_url,{scriptCharset:"iso-8859-1"}).done(function( script, textStatus ) {
          SumoPlayer.insert('876619', 'player_s876619_428', { 
            embedded:true, 
            windowLess:true, 
            layout:"Embedded_CompletePlayerStyle2011", 
            context: 'mtv3.fi', 
            autoplay:true,useHttps: true,
            embedCharset: "utf8" });
          });
		      //]]>
		</script></strong><br/></p></div></div>
        </div>
      <div class="component">
    <div class="section-header"></div>
    <div class='share-container jshare'>
      <div class='share-items-row1'>
        <div class='addthis_jumbo_share'></div>
      </div>
      </div>
  </div>
</div>
</div>
<div class="priority-component"> </div>
        <div id='video1' class='component program-hero'>
      <div class="section-header">
  <h2 >PANDALIVE</h2>
  </div>
<div id='player_s876619_5599' data-katsomoid='876619' class='playercontainer'></div>
		<script type='text/javascript'>
		    //<![CDATA[
		    jQuery.cachedScript(window.katsomo_script_embed_url,{scriptCharset:"iso-8859-1"}).done(function( script, textStatus ) {
          SumoPlayer.insert('876619', 'player_s876619_5599', { 
            embedded:true, 
            windowLess:true, 
            layout:"Embedded_CompletePlayerStyle2011", 
            context: 'mtv3.fi', 
            useHttps: true,embedType:"still",
            embedCharset: "utf8" });
          });
		      //]]>
		</script>
  </div>
  <div class="priority-component-end"> </div>
        </div><div id="sidebar" class="col column-right no-top-margin column25">
  <div id="stickyWrapper">
    <style type='text/css'>
/*<![CDATA[*/
.ad-container h5, .leaderboard h5 { font-size: 12px; line-height: 12px; color: #0b0b0b ; color: rgba(70,70,70,0.4); text-shadow: 1px 1px 0 rgba(250,250,250,0.3); font-weight: normal; }
.content .article.article-page .editorial .ad-container { border-bottom: 1px solid #dad8d6; margin: 0 0 12px;  padding: 0 0 21px; }
.content .article.article-page .editorial .ad-container .ppas { text-align: center; }
@media (min-width: 992px)  { .container:first-child { height: auto; min-height: 1400px; } }
/*]]>*/
</style>
<div class="ad-container"><h5>Mainos</h5><div class="ppas" id="skyscraper-1"></div></div></div>
  </div><div id="stickyStopper"></div>
      <div id="fullWidthBottom" class="col column100">
      <div class="component ad-container section-break"><h5>Mainos</h5><div class="ppas" id="section-break-1"></div></div><div class="columngroup">
  <div class="column100">
      <div class="component promo-group-header">
        <div class="section-header">
  <h2 >Uusimmat</h2>
  </div>
</div>
    </div>
  <div class="column25 column-clear">
          <div class="component ingress-tiles  autoheight">
  <div class="ingress-tiles-inner">
    <div class=" autoheight ingress-tile" >
    <div class="ingress-tile-inner">
      <div class="visual">
        <a name="lumijapyry_article_fullwidthbottom_100_uusimmat_linkki-lista_-_6807770_-" href="/artikkeli/ahtarin-blogi-tassa-on-sulle-taa-metso-ja-muita-helmia-erityisesti-aprillipaivana-puhelin-soi-taukoamatta/6840804" title="Ähtärin blogi: Tässä on sulle tää metso ja muita helmiä – erityisesti aprillipäivänä puhelin soi taukoamatta">
					<noscript>
        <img src="//im.mtv.fi/image/6840812/landscape16_9/360/203/2cfe8676e6c5e3efd5becef656e75064/Xt/ahtari-kotielaintila-4.jpg" title=" Copyright: Ähtäri Zoo. Kuva: Timo AhopeIto." alt="Ähtäri kotieläintila 4"  class="respimg"/>
      </noscript>
      <img  src="//st.mtv.fi/static/images/pixel16-9.gif" title=" Copyright: Ähtäri Zoo. Kuva: Timo AhopeIto." alt="Ähtäri kotieläintila 4"  class="respimg" data-img-ratio="16_9"  data-original="//im.mtv.fi/image/6840812/landscape16_9/1024/576/2cfe8676e6c5e3efd5becef656e75064/Oc/ahtari-kotielaintila-4.jpg"
             data-x-large="//im.mtv.fi/image/6840812/landscape16_9/752/423/2cfe8676e6c5e3efd5becef656e75064/IC/ahtari-kotielaintila-4.jpg"
             data-large="//im.mtv.fi/image/6840812/landscape16_9/592/333/2cfe8676e6c5e3efd5becef656e75064/eM/ahtari-kotielaintila-4.jpg"
             data-medium="//im.mtv.fi/image/6840812/landscape16_9/496/279/2cfe8676e6c5e3efd5becef656e75064/ow/ahtari-kotielaintila-4.jpg"
             data-small="//im.mtv.fi/image/6840812/landscape16_9/360/203/2cfe8676e6c5e3efd5becef656e75064/Xt/ahtari-kotielaintila-4.jpg"
             data-x-small="//im.mtv.fi/image/6840812/landscape16_9/240/135/2cfe8676e6c5e3efd5becef656e75064/xW/ahtari-kotielaintila-4.jpg"
             data-thumbnail="//im.mtv.fi/image/6840812/landscape16_9/180/101/2cfe8676e6c5e3efd5becef656e75064/dC/ahtari-kotielaintila-4.jpg"
              />
    </a>
      </div>
      <div class="copy-wrapper">
        <span class="promo-info">
            <p class="time">09:22</p>
    </span>
        <a class="copy" name="lumijapyry_article_fullwidthbottom_100_uusimmat_linkki-lista_-_6807770_-" href="/artikkeli/ahtarin-blogi-tassa-on-sulle-taa-metso-ja-muita-helmia-erityisesti-aprillipaivana-puhelin-soi-taukoamatta/6840804" title="Ähtärin blogi: Tässä on sulle tää metso ja muita helmiä – erityisesti aprillipäivänä puhelin soi taukoamatta">
          <h2>
            Ähtärin blogi: Tässä on sulle tää metso ja muita helmiä – erityisesti aprillipäivänä puhelin soi taukoamatta <strong class="video-icon icon-play"></strong>
</h2>
          <p class="ingress">
            </p>
        </a>
      </div>
    </div>
    </div>
</div>
    </div>
  </div>
      <div class="column25 column-middle column-middle-left">
          <div class="component ingress-tiles  autoheight">
  <div class="ingress-tiles-inner">
    <div class=" autoheight ingress-tile" >
    <div class="ingress-tile-inner">
      <div class="visual">
        <a name="lumijapyry_article_fullwidthbottom_100_uusimmat_linkki-lista_-_6807770_-" href="/artikkeli/ahtarin-blogi-vapaapaivana-elainpuisto-nayttaa-aivan-toiselta-pandojen-keskoskaappi-pysaytti-haaveilemaan/6832018" title="Ähtärin blogi: Vapaapäivänä eläinpuisto näyttää aivan toiselta – pandojen keskoskaappi pysäytti haaveilemaan">
					<noscript>
        <img src="//im.mtv.fi/image/6832046/landscape16_9/360/203/3201566e692bcb4f6739a58334973c80/Br/panda-ahtari-lumi-pyry-9.jpg" title="" alt="panda ähtäri lumi pyry 9"  class="respimg"/>
      </noscript>
      <img  src="//st.mtv.fi/static/images/pixel16-9.gif" title="" alt="panda ähtäri lumi pyry 9"  class="respimg" data-img-ratio="16_9"  data-original="//im.mtv.fi/image/6832046/landscape16_9/1024/576/3201566e692bcb4f6739a58334973c80/oq/panda-ahtari-lumi-pyry-9.jpg"
             data-x-large="//im.mtv.fi/image/6832046/landscape16_9/752/423/3201566e692bcb4f6739a58334973c80/Jk/panda-ahtari-lumi-pyry-9.jpg"
             data-large="//im.mtv.fi/image/6832046/landscape16_9/592/333/3201566e692bcb4f6739a58334973c80/dG/panda-ahtari-lumi-pyry-9.jpg"
             data-medium="//im.mtv.fi/image/6832046/landscape16_9/496/279/3201566e692bcb4f6739a58334973c80/NC/panda-ahtari-lumi-pyry-9.jpg"
             data-small="//im.mtv.fi/image/6832046/landscape16_9/360/203/3201566e692bcb4f6739a58334973c80/Br/panda-ahtari-lumi-pyry-9.jpg"
             data-x-small="//im.mtv.fi/image/6832046/landscape16_9/240/135/3201566e692bcb4f6739a58334973c80/ps/panda-ahtari-lumi-pyry-9.jpg"
             data-thumbnail="//im.mtv.fi/image/6832046/landscape16_9/180/101/3201566e692bcb4f6739a58334973c80/bA/panda-ahtari-lumi-pyry-9.jpg"
              />
    </a>
      </div>
      <div class="copy-wrapper">
        <span class="promo-info">
            <p class="time">la 24.3.</p>
    </span>
        <a class="copy" name="lumijapyry_article_fullwidthbottom_100_uusimmat_linkki-lista_-_6807770_-" href="/artikkeli/ahtarin-blogi-vapaapaivana-elainpuisto-nayttaa-aivan-toiselta-pandojen-keskoskaappi-pysaytti-haaveilemaan/6832018" title="Ähtärin blogi: Vapaapäivänä eläinpuisto näyttää aivan toiselta – pandojen keskoskaappi pysäytti haaveilemaan">
          <h2>
            Ähtärin blogi: Vapaapäivänä eläinpuisto näyttää aivan toiselta – pandojen keskoskaappi pysäytti haaveilemaan <strong class="video-icon icon-play"></strong>
</h2>
          <p class="ingress">
            </p>
        </a>
      </div>
    </div>
    </div>
</div>
    </div>
  </div>
      <div class="column25 column-middle column-middle-right">
          <div class="component ingress-tiles  autoheight">
  <div class="ingress-tiles-inner">
    <div class=" autoheight ingress-tile" >
    <div class="ingress-tile-inner">
      <div class="visual">
        <a name="lumijapyry_article_fullwidthbottom_100_uusimmat_linkki-lista_-_6807770_-" href="/artikkeli/lumi-ja-pyry-ovat-valloittaneet-jo-tuhansia-sydamia-pandoja-matkustetaan-katsomaan-parjatuista-lippuhinnoista-huolimatta-myos-mtv-n-pandalive-kiinnostanut-jattiyleisoa/6807420" title="Lumi ja Pyry ovat valloittaneet jo tuhansia sydämiä: Pandoja matkustetaan katsomaan parjatuista lippuhinnoista huolimatta – myös MTV:n pandalive kiinnostanut jättiyleisöä">
					<noscript>
        <img src="//im.mtv.fi/image/6820650/landscape16_9/360/203/c31ed47c0e25f27bccb6d292ff0784a2/lS/ahtari-panda-lumi-pyry-3.jpg" title=" Copyright: Kuvat: Ähtäri Zoo, Timo Ahopelto. Kuva: Kuvat: Ähtäri Zoo, Timo Ahopelto." alt="Ähtäri panda lumi pyry 3"  class="respimg"/>
      </noscript>
      <img  src="//st.mtv.fi/static/images/pixel16-9.gif" title=" Copyright: Kuvat: Ähtäri Zoo, Timo Ahopelto. Kuva: Kuvat: Ähtäri Zoo, Timo Ahopelto." alt="Ähtäri panda lumi pyry 3"  class="respimg" data-img-ratio="16_9"  data-original="//im.mtv.fi/image/6820650/landscape16_9/1024/576/c31ed47c0e25f27bccb6d292ff0784a2/rV/ahtari-panda-lumi-pyry-3.jpg"
             data-x-large="//im.mtv.fi/image/6820650/landscape16_9/752/423/c31ed47c0e25f27bccb6d292ff0784a2/TD/ahtari-panda-lumi-pyry-3.jpg"
             data-large="//im.mtv.fi/image/6820650/landscape16_9/592/333/c31ed47c0e25f27bccb6d292ff0784a2/NN/ahtari-panda-lumi-pyry-3.jpg"
             data-medium="//im.mtv.fi/image/6820650/landscape16_9/496/279/c31ed47c0e25f27bccb6d292ff0784a2/CF/ahtari-panda-lumi-pyry-3.jpg"
             data-small="//im.mtv.fi/image/6820650/landscape16_9/360/203/c31ed47c0e25f27bccb6d292ff0784a2/lS/ahtari-panda-lumi-pyry-3.jpg"
             data-x-small="//im.mtv.fi/image/6820650/landscape16_9/240/135/c31ed47c0e25f27bccb6d292ff0784a2/Hr/ahtari-panda-lumi-pyry-3.jpg"
             data-thumbnail="//im.mtv.fi/image/6820650/landscape16_9/180/101/c31ed47c0e25f27bccb6d292ff0784a2/sz/ahtari-panda-lumi-pyry-3.jpg"
              />
    </a>
      </div>
      <div class="copy-wrapper">
        <span class="promo-info">
            <p class="time">pe 23.3.</p>
    </span>
        <a class="copy" name="lumijapyry_article_fullwidthbottom_100_uusimmat_linkki-lista_-_6807770_-" href="/artikkeli/lumi-ja-pyry-ovat-valloittaneet-jo-tuhansia-sydamia-pandoja-matkustetaan-katsomaan-parjatuista-lippuhinnoista-huolimatta-myos-mtv-n-pandalive-kiinnostanut-jattiyleisoa/6807420" title="Lumi ja Pyry ovat valloittaneet jo tuhansia sydämiä: Pandoja matkustetaan katsomaan parjatuista lippuhinnoista huolimatta – myös MTV:n pandalive kiinnostanut jättiyleisöä">
          <h2>
            Lumi ja Pyry ovat valloittaneet jo tuhansia sydämiä: Pandoja matkustetaan katsomaan parjatuista lippuhinnoista huolimatta – myös MTV:n pandalive kiinnostanut jättiyleisöä <strong class="video-icon icon-play"></strong>
</h2>
          <p class="ingress">
            </p>
        </a>
      </div>
    </div>
    </div>
</div>
    </div>
  </div>
      <div class="column25 column-right">
          <div class="component ingress-tiles  autoheight">
  <div class="ingress-tiles-inner">
    <div class=" autoheight ingress-tile" >
    <div class="ingress-tile-inner">
      <div class="visual">
        <a name="lumijapyry_article_fullwidthbottom_100_uusimmat_linkki-lista_-_6807770_-" href="//www.mtv.fi/uutiset/kotimaa/artikkeli/vr-aloittaa-yli-60-uutta-vuoroa-mukana-myos-panda-vuoro-ahtariin/6829420" title="VR aloittaa yli 60 uutta vuoroa – mukana myös &#034;panda-vuoro&#034; Ähtäriin">
					<noscript>
        <img src="//im.mtv.fi/image/6820648/landscape16_9/360/203/1a870f209aa49d1e56921e3a1817afa8/Mr/ahtari-panda-lumi-pyry-1.jpg" title=" Copyright: Kuvat: Ähtäri Zoo, Timo Ahopelto. Kuva: Kuvat: Ähtäri Zoo, Timo Ahopelto." alt="Ähtäri panda lumi pyry 1"  class="respimg"/>
      </noscript>
      <img  src="//st.mtv.fi/static/images/pixel16-9.gif" title=" Copyright: Kuvat: Ähtäri Zoo, Timo Ahopelto. Kuva: Kuvat: Ähtäri Zoo, Timo Ahopelto." alt="Ähtäri panda lumi pyry 1"  class="respimg" data-img-ratio="16_9"  data-original="//im.mtv.fi/image/6820648/landscape16_9/1024/576/1a870f209aa49d1e56921e3a1817afa8/VS/ahtari-panda-lumi-pyry-1.jpg"
             data-x-large="//im.mtv.fi/image/6820648/landscape16_9/752/423/1a870f209aa49d1e56921e3a1817afa8/Lo/ahtari-panda-lumi-pyry-1.jpg"
             data-large="//im.mtv.fi/image/6820648/landscape16_9/592/333/1a870f209aa49d1e56921e3a1817afa8/tC/ahtari-panda-lumi-pyry-1.jpg"
             data-medium="//im.mtv.fi/image/6820648/landscape16_9/496/279/1a870f209aa49d1e56921e3a1817afa8/wC/ahtari-panda-lumi-pyry-1.jpg"
             data-small="//im.mtv.fi/image/6820648/landscape16_9/360/203/1a870f209aa49d1e56921e3a1817afa8/Mr/ahtari-panda-lumi-pyry-1.jpg"
             data-x-small="//im.mtv.fi/image/6820648/landscape16_9/240/135/1a870f209aa49d1e56921e3a1817afa8/bQ/ahtari-panda-lumi-pyry-1.jpg"
             data-thumbnail="//im.mtv.fi/image/6820648/landscape16_9/180/101/1a870f209aa49d1e56921e3a1817afa8/YI/ahtari-panda-lumi-pyry-1.jpg"
              />
    </a>
      </div>
      <div class="copy-wrapper">
        <span class="promo-info">
            <p class="time">to 22.3.</p>
    </span>
        <a class="copy" name="lumijapyry_article_fullwidthbottom_100_uusimmat_linkki-lista_-_6807770_-" href="//www.mtv.fi/uutiset/kotimaa/artikkeli/vr-aloittaa-yli-60-uutta-vuoroa-mukana-myos-panda-vuoro-ahtariin/6829420" title="VR aloittaa yli 60 uutta vuoroa – mukana myös &#034;panda-vuoro&#034; Ähtäriin">
          <h2>
            VR aloittaa yli 60 uutta vuoroa – mukana myös &#034;panda-vuoro&#034; Ähtäriin</h2>
          <p class="ingress">
            </p>
        </a>
      </div>
    </div>
    </div>
</div>
    </div>
  </div>
      <div class="column">
    <div class="component ingress-tiles autoheight ingress-tiles-autofill click-only">
      <div class='section-header'>
      </div>
      <div class='ingress-tiles-inner'>  </div>  

      <a class='promo-footer load-more' href='/api/fragment/html/6807770?pageNum=1&layout=asTeaser'>
        <h3>
          Lataa lisää<span class="icon-arrow-down"></span>
          </h3>
      </a>
    </div>  
  </div>  
</div>
<div class="component ad-container section-break"><h5>Mainos</h5><div class="ppas" id="section-break-2"></div></div><div class='component gallery gallery-autofill video-gallery-grid video-gallery-grid-25'>
  <div class="section-header">
  <h2 >Katsotuimmat</h2>
  </div>
<div class='big-picture'>
      <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='882384'></div>
              </div>
            <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='889557'></div>
              </div>
            <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='881244'></div>
              </div>
            <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='879607'></div>
              </div>
            </div>
    <div class='thumbs'>
      <div class='item-wrap'>
        <div class='items'>
          <a data-mtv-analytics-click="listavideo_katsotuimmat"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/882384' data-share-href='https://www.mtv.fi/video/prog882384'>
  <span class="visual">
    <noscript>
        <img src="https://static.katsomo.fi/multimedia/vman/VMan-P882/VMan-P882384_246x138.jpg" class="respimg"/>
      </noscript>
      <img data-original="https://static.katsomo.fi/multimedia/vman/VMan-P882/VMan-P882384_246x138.jpg" src="//st.mtv.fi/static/images/pixel16-9.gif" class="respimg" onerror="fixKatsomoImage(this);"/>
    <span class="duration">1 min 21 s</span>
<div class="timestamp-box">pe 2.3.</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <h2>Pandat</h2><p class='intro'>Lumi ja Pyry intoutuivat kiipeilemään puissa</p></a>
<a data-mtv-analytics-click="listavideo_katsotuimmat"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/889557' data-share-href='https://www.mtv.fi/video/prog889557'>
  <span class="visual">
    <noscript>
        <img src="https://static.katsomo.fi/multimedia/vman/VMan-P889/VMan-P889557_246x138.jpg" class="respimg"/>
      </noscript>
      <img data-original="https://static.katsomo.fi/multimedia/vman/VMan-P889/VMan-P889557_246x138.jpg" src="//st.mtv.fi/static/images/pixel16-9.gif" class="respimg" onerror="fixKatsomoImage(this);"/>
    <span class="duration">32 s</span>
<div class="timestamp-box">la 17.3.</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <h2>Pandat</h2><p class='intro'>Näitä tiloja et näe – täältä käsin pyörii pandojen ruokahuolto!</p></a>
<a data-mtv-analytics-click="listavideo_katsotuimmat"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/881244' data-share-href='https://www.mtv.fi/video/prog881244'>
  <span class="visual">
    <noscript>
        <img src="https://static.katsomo.fi/multimedia/vman/VMan-P881/VMan-P881244_246x138.jpg" class="respimg"/>
      </noscript>
      <img data-original="https://static.katsomo.fi/multimedia/vman/VMan-P881/VMan-P881244_246x138.jpg" src="//st.mtv.fi/static/images/pixel16-9.gif" class="respimg" onerror="fixKatsomoImage(this);"/>
    <span class="duration">1 min 13 s</span>
<div class="timestamp-box">la 24.2.</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <h2>Pandat</h2><p class='intro'>Ähtärin pandatkin olympiahuumassa – Pyry sai kakun Niskasen kultamitalin kunniaksi</p></a>
<a data-mtv-analytics-click="listavideo_katsotuimmat"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/879607' data-share-href='https://www.mtv.fi/video/prog879607'>
  <span class="visual">
    <noscript>
        <img src="https://static.katsomo.fi/multimedia/vman/VMan-P879/VMan-P879607_246x138.jpg" class="respimg"/>
      </noscript>
      <img data-original="https://static.katsomo.fi/multimedia/vman/VMan-P879/VMan-P879607_246x138.jpg" src="//st.mtv.fi/static/images/pixel16-9.gif" class="respimg" onerror="fixKatsomoImage(this);"/>
    <span class="duration">1 min</span>
<div class="timestamp-box">ma 19.2.</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <h2>Pandat</h2><p class='intro'>Katso minuutissa Lumin ja Pyryn ensimmäinen arkipäivä Ähtärissä!</p></a>
</div>
      </div>
    </div>
    <a class='promo-footer load-more' href='/katsotuimmat/6744554?pageNum=1'  data-mtv-analytics-click="listavideo_katsotuimmat_luelisaa" >
        <h3>
          Lataa lisää<span class='icon-arrow-down'></span>
        </h3>
      </a>
    <div class='gallery-preloader-overlay'></div>
</div>


<div class="component">
<div class="section-header">

<h2>MTV.fi</h2>

</div>
</div>
<div class='component gallery gallery-autofill video-gallery-grid video-gallery-grid-25'>
  <div class="section-header">
  <h2 >MTV Katsotuimmat</h2>
  </div>
<div class='big-picture'>
      <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='895400'></div>
              </div>
            <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='876619'></div>
              </div>
            <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='895395'></div>
              </div>
            <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='895745'></div>
              </div>
            </div>
    <div class='thumbs'>
      <div class='item-wrap'>
        <div class='items'>
          <a data-mtv-analytics-click="listavideo_mtv-katsotuimmat"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/895400' data-share-href='https://www.mtv.fi/video/prog895400'>
  <span class="visual">
    <noscript>
        <img src="https://static.katsomo.fi/multimedia/vman/VMan-P895/VMan-P895400_246x138.jpg" class="respimg"/>
      </noscript>
      <img data-original="https://static.katsomo.fi/multimedia/vman/VMan-P895/VMan-P895400_246x138.jpg" src="//st.mtv.fi/static/images/pixel16-9.gif" class="respimg" onerror="fixKatsomoImage(this);"/>
    <span class="duration">16 min</span>
<div class="timestamp-box">to 29.3.</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <h2>Enbuske, Veitola &amp; Salminen</h2><p class='intro'>Jari Sillanpää avautui huumekohusta</p><p class="desc">EVS:n vieraana Jari Sillanpää.</p></a>
<a data-mtv-analytics-click="listavideo_mtv-katsotuimmat"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/876619' data-share-href='https://www.mtv.fi/video/prog876619'>
  <span class="visual">
    <noscript>
        <img src="https://static.katsomo.fi/multimedia/vman/VMan-P876/VMan-P876619_246x138.jpg" class="respimg"/>
      </noscript>
      <img data-original="https://static.katsomo.fi/multimedia/vman/VMan-P876/VMan-P876619_246x138.jpg" src="//st.mtv.fi/static/images/pixel16-9.gif" class="respimg" onerror="fixKatsomoImage(this);"/>
    <div class="timestamp-box">la 17.2.</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <h2>Panda</h2><p class='intro'>Panda 24/7 – seuraa Lumin ja Pyryn elämää vuorokauden ympäri</p><p class="desc"></p></a>
<a data-mtv-analytics-click="listavideo_mtv-katsotuimmat"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/895395' data-share-href='https://www.mtv.fi/video/prog895395'>
  <span class="visual">
    <noscript>
        <img src="https://static.katsomo.fi/multimedia/vman/VMan-P895/VMan-P895395_246x138.jpg" class="respimg"/>
      </noscript>
      <img data-original="https://static.katsomo.fi/multimedia/vman/VMan-P895/VMan-P895395_246x138.jpg" src="//st.mtv.fi/static/images/pixel16-9.gif" class="respimg" onerror="fixKatsomoImage(this);"/>
    <span class="duration">27 s</span>
<div class="timestamp-box">pe 30.3.</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <h2>Uutisklipit</h2><p class='intro'>Piskuisen Kotisaaren neljä vuodenaikaa lumoavat ympäri maailman</p><p class="desc">Rovaniemeläisen Jani Ylinampan ottama kuvasarja suomalaisesta Kotisaaresta leviää maailmalla. Dronella kuvatut otokset ilmentävät osuvasti Suomen neljää vuodenaikaa.</p></a>
<a data-mtv-analytics-click="listavideo_mtv-katsotuimmat"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/895745' data-share-href='https://www.mtv.fi/video/prog895745'>
  <span class="visual">
    <noscript>
        <img src="https://static.katsomo.fi/multimedia/vman/VMan-P895/VMan-P895745_246x138.jpg" class="respimg"/>
      </noscript>
      <img data-original="https://static.katsomo.fi/multimedia/vman/VMan-P895/VMan-P895745_246x138.jpg" src="//st.mtv.fi/static/images/pixel16-9.gif" class="respimg" onerror="fixKatsomoImage(this);"/>
    <span class="duration">22 s</span>
<div class="timestamp-box">pe 30.3.</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <h2>Uutisklipit</h2><p class='intro'>Poliisilta läpimurto Tesoman henkirikoksen tutkinnassa</p><p class="desc">Poliisi on pidättänyt vuonna 1994 syntyneen tamperelaisen miehen epäiltynä Tesomalla vuonna 2014 tapahtuneeseen henkirikokseen.</p></a>
</div>
      </div>
    </div>
    <a class='promo-footer load-more' href='/mtv-katsotuimmat/6753074?pageNum=1'  data-mtv-analytics-click="listavideo_mtv-katsotuimmat_luelisaa" >
        <h3>
          Lataa lisää<span class='icon-arrow-down'></span>
        </h3>
      </a>
    <div class='gallery-preloader-overlay'></div>
</div>


</div>
  <div id="newsBottom1" class="col column-clear column25">
      <div class="component latest-listing ">
    <div class="section-header">
  <h2 >Uusimmat</h2>
  </div>
<ul class="listing-items ">
      <li>
          <a name="lumijapyry_article_newsbottom1_25_uusimmat_linkki-lista_5_6752184_-" data-mtv-analytics-link="lista_uusimmat" href="//www.mtv.fi/viihde/musiikki/artikkeli/ricky-tick-big-band-julkinen-sana-aktivoituu-tauon-jalkeen-olemme-kuin-u2-pahimpina-aikoina/6835334">
<div class="news-category-wrapper theme-entertainment">
    <span class="listing-category">
        Musiikki</span>
    <span class="time">
  	    10:21</span>
    </div>
  <p>
    Ricky-Tick Big Band &amp; Julkinen Sana aktivoituu tauon jälkeen: &#034;Olemme kuin U2 pahimpina aikoina!&#034; <strong class="video-icon icon-play"></strong>
</p>
</a>
</li>  
      <li>
          <a name="lumijapyry_article_newsbottom1_25_uusimmat_linkki-lista_5_6752184_-" data-mtv-analytics-link="lista_uusimmat" href="//www.mtv.fi/uutiset/ulkomaat/artikkeli/rauhannobelisti-malala-yousafzai-palasi-kaupunkiin-jossa-hanta-ammuttiin-pakistanin-armeija-suojaa-vierailua/6840852">
<div class="news-category-wrapper theme-news">
    <span class="listing-category">
        Ulkomaat</span>
    <span class="time">
  	    10:10</span>
    </div>
  <p>
    Rauhannobelisti Malala Yousafzai palasi kaupunkiin, jossa häntä ammuttiin – Pakistanin armeija suojaa vierailua <strong class="video-icon icon-play"></strong>
</p>
</a>
</li>  
      <li>
          <a name="lumijapyry_article_newsbottom1_25_uusimmat_linkki-lista_5_6752184_-" data-mtv-analytics-link="lista_uusimmat" href="//www.mtv.fi/sport/jaakiekko/sm-liiga/artikkeli/valittiin-juuri-leijoniin-puolustajalupaukselle-pitka-jatko-pelicansiin/6840864">
<div class="news-category-wrapper theme-sport">
    <span class="listing-category">
        SM-liiga</span>
    <span class="time">
  	    10:08</span>
    </div>
  <p>
    Valittiin juuri Leijoniin – puolustajalupaukselle pitkä jatko Pelicansiin <strong class="video-icon icon-play"></strong>
</p>
</a>
</li>  
      <li>
          <a name="lumijapyry_article_newsbottom1_25_uusimmat_linkki-lista_5_6752184_-" data-mtv-analytics-link="lista_uusimmat" href="//www.mtv.fi/uutiset/rikos/artikkeli/is-jari-sillanpaan-hovihankkijaksi-epailtya-miesta-epaillaan-torkean-huumerikoksen-lisaksi-lapsipornon-levittamisesta/6840844">
<div class="news-category-wrapper theme-news">
    <span class="listing-category">
        Rikos</span>
    <span class="time">
  	    10:03</span>
    </div>
  <p>
    IS: Jari Sillanpään &#034;hovihankkijaksi&#034; epäiltyä miestä epäillään törkeän huumerikoksen lisäksi lapsipornon levittämisestä <strong class="video-icon icon-play"></strong>
</p>
</a>
</li>  
      <li>
          <a name="lumijapyry_article_newsbottom1_25_uusimmat_linkki-lista_5_6752184_-" data-mtv-analytics-link="lista_uusimmat" href="//www.mtv.fi/sport/f1/uutinen/artikkeli/renault-pomo-myhaili-historiallista-tulosta-kaikki-autot-pisteille/6840840">
<div class="news-category-wrapper theme-sport">
    <span class="listing-category">
        F1</span>
    <span class="time">
  	    09:55</span>
    </div>
  <p>
    Renault-pomo myhäili historiallista tulosta – kaikki autot pisteille <strong class="video-icon icon-play"></strong>
</p>
</a>
</li>  
      </ul>
    </div>
</div>
  <div id="newsBottom2" class="col column25">
      <div class="component latest-listing ">
        <div class="section-header">
  <h2 >Luetuimmat</h2>
  </div>
<ul class="listing-items ">
          <li>
              <a name="lumijapyry_article_newsbottom2_25_luetuimmat_linkki-lista_5_6752186_-" data-mtv-analytics-link="lista_luetuimmat" href="//www.mtv.fi/uutiset/kotimaa/artikkeli/koskettava-erikoishaastattelu-uhkasoiton-saanut-aiti-pakeni-lasten-kanssa-metsaan-pian-aviomies-poltti-perheen-kotitalon-istuimme-piilossa-pienimmat-nukahtivat-sammalmattaalle/6837696">
<div class="news-category-wrapper theme-news">
    <span class="listing-category">
        Kotimaa</span>
    <span class="time">
  	    06:05</span>
    </div>
  <p>
    MTV:n erikoishaastattelu: Uhkasoiton saanut äiti pakeni lasten kanssa metsään, pian aviomies poltti perheen kotitalon: &#034;Istuimme piilossa, pienimmät nukahtivat sammalmättäälle&#034; <strong class="video-icon icon-play"></strong>
</p>
</a>
</li>  
          <li>
              <a name="lumijapyry_article_newsbottom2_25_luetuimmat_linkki-lista_5_6752186_-" data-mtv-analytics-link="lista_luetuimmat" href="//www.mtv.fi/lifestyle/tunteet/artikkeli/seksikolumni-todellisuus-voi-yllattaa-nain-nainen-oikeasti-masturboi/6807962">
<div class="news-category-wrapper theme-lifestyle">
    <span class="listing-category">
        Tunteet</span>
    <span class="time">
  	    19:57</span>
    </div>
  <p>
    Seksikolumni: Todellisuus voi yllättää – näin nainen oikeasti masturboi</p>
</a>
</li>  
          <li>
              <a name="lumijapyry_article_newsbottom2_25_luetuimmat_linkki-lista_5_6752186_-" data-mtv-analytics-link="lista_luetuimmat" href="//www.mtv.fi/uutiset/kotimaa/artikkeli/maanantaina-saapuu-hurja-lumipyry-ei-se-paljon-pahempi-voisi-olla/6840388">
<div class="news-category-wrapper theme-news">
    <span class="listing-category">
        Kotimaa</span>
    <span class="time">
  	    18:14</span>
    </div>
  <p>
    Maanantaina saapuu hurja lumipyry: ”Ei se paljon pahempi voisi olla” <strong class="video-icon icon-play"></strong>
</p>
</a>
</li>  
          <li>
              <a name="lumijapyry_article_newsbottom2_25_luetuimmat_linkki-lista_5_6752186_-" data-mtv-analytics-link="lista_luetuimmat" href="//www.mtv.fi/lifestyle/hyvaa-elamaa/artikkeli/heta-karsi-vatsaoireista-ja-alkoi-lopulta-ripuloida-verta-diagnoosi-oli-sokki/6835276">
<div class="news-category-wrapper theme-lifestyle">
    <span class="listing-category">
        Hyvää elämää</span>
    <span class="time">
  	    06:00</span>
    </div>
  <p>
    Heta kärsi vatsaoireista ja alkoi lopulta ripuloida verta – ”Diagnoosi oli sokki” <strong class="video-icon icon-play"></strong>
</p>
</a>
</li>  
          <li>
              <a name="lumijapyry_article_newsbottom2_25_luetuimmat_linkki-lista_5_6752186_-" data-mtv-analytics-link="lista_luetuimmat" href="//www.mtv.fi/uutiset/kotimaa/artikkeli/milloin-on-paasiainen-mutkikkaaseen-saantoon-liittyvat-kevatpaivantasaus-taysikuu-ja-sunnuntai-ensi-vuosi-on-hyvin-erikoinen/6837994">
<div class="news-category-wrapper theme-news">
    <span class="listing-category">
        Kotimaa</span>
    <span class="time">
  	    07:42</span>
    </div>
  <p>
    Milloin on pääsiäinen? Mutkikkaaseen sääntöön liittyvät kevätpäiväntasaus, täysikuu ja sunnuntai – &#034;Ensi vuosi on hyvin erikoinen&#034; <strong class="video-icon icon-play"></strong>
</p>
</a>
</li>  
          </ul>
        </div>
    </div>
  <div id="newsBottom3" class="col column25">
      <div class="component latest-listing ">
    <div class="section-header">
  <h2 >Uusimmat: Eläimet</h2>
  </div>
<ul class="listing-items ">
      <li>
          <a name="lumijapyry_article_newsbottom3_25_uusimmat-elaimet_linkki-lista_5_6754840_-" data-mtv-analytics-link="lista_uusimmat-elaimet" href="//www.mtv.fi/lifestyle/koti/artikkeli/mies-muutti-uuteen-kotiin-loysi-talosta-todellisen-yllatyksen-kun-avasimme-oven-kellariin-naimme-heiluvan-hannan/6835400">
<div class="news-category-wrapper theme-lifestyle">
    <span class="listing-category">
        Koti</span>
    <span class="time">
  	    ke 28.3.</span>
    </div>
  <p>
    Mies muutti uuteen kotiin – löysi talosta todellisen yllätyksen: &#034;Kun avasimme oven kellariin, näimme heiluvan hännän&#034; <strong class="video-icon icon-play"></strong>
</p>
</a>
</li>  
      <li>
          <a name="lumijapyry_article_newsbottom3_25_uusimmat-elaimet_linkki-lista_5_6754840_-" data-mtv-analytics-link="lista_uusimmat-elaimet" href="//www.mtv.fi/lifestyle/koti/artikkeli/tunnistaisitko-samaksi-koiraksi-nainen-vei-lemmikkinsa-trimmattavaksi-lopputulos-ei-ollut-aivan-odotusten-mukainen/6828546">
<div class="news-category-wrapper theme-lifestyle">
    <span class="listing-category">
        Koti</span>
    <span class="time">
  	    pe 23.3.</span>
    </div>
  <p>
    Tunnistaisitko samaksi koiraksi? Nainen vei lemmikkinsä trimmattavaksi – lopputulos ei ollut aivan odotusten mukainen <strong class="video-icon icon-play"></strong>
</p>
</a>
</li>  
      <li>
          <a name="lumijapyry_article_newsbottom3_25_uusimmat-elaimet_linkki-lista_5_6754840_-" data-mtv-analytics-link="lista_uusimmat-elaimet" href="//www.mtv.fi/lifestyle/tyyli/artikkeli/tutkijat-varoittavat-kotona-vaanivasta-vaarasta-kosmetiikkatuotteet-voivat-aiheuttaa-koirille-vakavia-sairauksia/6820670">
<div class="news-category-wrapper theme-lifestyle">
    <span class="listing-category">
        Tyyli</span>
    <span class="time">
  	    pe 16.3.</span>
    </div>
  <p>
    Tutkijat varoittavat kotona vaanivasta vaarasta: Kosmetiikkatuotteet voivat aiheuttaa koirille vakavia sairauksia <strong class="video-icon icon-play"></strong>
</p>
</a>
</li>  
      <li>
          <a name="lumijapyry_article_newsbottom3_25_uusimmat-elaimet_linkki-lista_5_6754840_-" data-mtv-analytics-link="lista_uusimmat-elaimet" href="//www.mtv.fi/lifestyle/koti/artikkeli/pariskunta-halusi-saastaa-haiden-kustannuksissa-pestasivat-koiransa-haakuvaajaksi/6820320">
<div class="news-category-wrapper theme-lifestyle">
    <span class="listing-category">
        Koti</span>
    <span class="time">
  	    pe 16.3.</span>
    </div>
  <p>
    Pariskunta halusi säästää häiden kustannuksissa – pestasivat koiransa hääkuvaajaksi <strong class="video-icon icon-play"></strong>
</p>
</a>
</li>  
      <li>
          <a name="lumijapyry_article_newsbottom3_25_uusimmat-elaimet_linkki-lista_5_6754840_-" data-mtv-analytics-link="lista_uusimmat-elaimet" href="//www.mtv.fi/lifestyle/koti/artikkeli/koiralla-piti-olla-edessaan-tunnin-lento-lahetettiinkin-vahingossa-japaniin-haluan-vain-tietaa-missa-koirani-on/6809626">
<div class="news-category-wrapper theme-lifestyle">
    <span class="listing-category">
        Koti</span>
    <span class="time">
  	    to 15.3.</span>
    </div>
  <p>
    Koiralla piti olla edessään tunnin lento – lähetettiinkin vahingossa Japaniin: &#034;Haluan vain tietää, missä koirani on&#034; <strong class="video-icon icon-play"></strong>
</p>
</a>
</li>  
      </ul>
    </div>
</div>
  <div id="newsBottom4" class="col column25">
      <div class="ad-container"><h5>Mainos</h5><div class="ppas" id="skyscraper-3"></div></div></div>
  </div>
</div>
  <div role="footer">
    
<!-- ESI -->
<div class="component site-footer">
  <div class="footer-wrapper">
    <div class='backtotopbutton'>
  <span class='icon-direction-up'></span>
</div>
<div class='footer-top'>
  <div class='col col-1'>
    <div class='mtv-logo'>
   <a href="http://www.mtv.fi" target="_top">
     <img alt='MTV logo' src='data:image/png;base64,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' />
</a>

    </div>
    <p>MTV Internet</p>
    <p>Ilmalankatu 2</p>
    <p>00033 MTV</p>
  </div>
  <div class='col col-2'>
    <h3>Sisällöt:</h3>
    <dl>
      <dt>Merja Ylä-Anttila</dt>
      <dd>Vastaava päätoimittaja</dd>
      <dt>Karri Lehtiö</dt>
      <dd>Toimituspäällikkö</dd>
    </dl>
  </div>  <div class='col col-3'>
    <h3>Liiketoiminta:</h3>
    <dl>
      <dt>Jesse Jussila</dt>
      <dd>Kanavapäällikkö, MTV.fi</dd>
      <dt>Jyrki Huotari</dt>
      <dd>Ohjelmapäällikkö, Uutiset</dd>
    </dl>
  </div>

</div>


<div class="footer-main">
    <ul class="main-column main-col-1">
      <li>
        <a class="title"  href="http://www.mtv.fi/uutiset" target="_top">Uutiset</a>
  <ul class="submenu">
<li>
    <a  data-mtv-analytics-link="linkki_kotimaa" href="http://www.mtv.fi/uutiset/kotimaa" target="_top">
  Kotimaa</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_ulkomaat" href="http://www.mtv.fi/uutiset/ulkomaat" target="_top">
  Ulkomaat</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_talous" href="http://www.mtv.fi/uutiset/talous" target="_top">
  Talous</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_kulttuuri" href="http://www.mtv.fi/uutiset/kulttuuri" target="_top">
  Kulttuuri</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_rikos" href="http://www.mtv.fi/uutiset/rikos" target="_top">
  Rikos</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_huomenta-suomi" href="http://www.mtv.fi/huomentasuomi" target="_top">
  Huomenta Suomi</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_suomiareena" href="http://www.suomiareena.fi" target="_top">
  SuomiAreena</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_blogit" href="http://blogit.mtv.fi/" target="_top">
  Blogit</a>
</li>
</ul>
</li>
      <li>
        <a href="http://www.mtv.fi/saa/" class="title">
            Sää
          </a>
<ul class="submenu">
         <li>
          <a target="_top" name="kotisivu_footer_viikon-saa" href="http://www.mtv.fi/saa/index.shtml?viikon-saa#viikon-saa">
            Viikon sää
          </a>
        </li>
        <li>
          <a target="_top" name="kotisivu_footer_saaennustevideot" href="http://www.mtv.fi/saa/index.shtml#saaennusteet">
            Sääennustevideot
          </a>
        </li>
        <li>
          <a target="_top" name="kotisivu_footer_tiesaa" href="http://www.mtv.fi/saa/index.shtml?tiesaa#tiesaa">
            Tiesää
          </a>
        </li>
        <li>
          <a target="_top" name="kotisivu_footer_lumitilanne" href="http://www.mtv.fi/saa/index.shtml/lumitilanne#lumitilanne">
            Lumitilanne
          </a>
        </li>
        <li>
          <a target="_top" name="kotisivu_footer_saauutiset" href="http://www.mtv.fi/saa/index.shtml/uutiset#saauutiset">
            Sääuutiset
          </a>
        </li>
      </ul>
</li>
      <li>
        <a  class="title" data-mtv-analytics-link="linkki_responsivefooter-rss" href="http://www.mtv.fi/rss/" target="_top">
  RSS</a>
</li>
      </ul>
    <ul class="main-column main-col-2">
      <li>
        <a class="title"  href="http://www.mtv.fi/sport" target="_top">Sport</a>
  <ul class="submenu">
<li>
    <a  data-mtv-analytics-link="linkki_f1" href="http://www.mtv.fi/sport/f1" target="_top">
  F1</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_ralli" href="http://www.mtv.fi/sport/ralli" target="_top">
  Ralli</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_jaakiekko" href="http://www.mtv.fi/sport/jaakiekko" target="_top">
  Jääkiekko</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_jalkapallo" href="http://www.mtv.fi/sport/jalkapallo" target="_top">
  Jalkapallo</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_hiihtolajit" href="http://www.mtv.fi/sport/hiihtolajit" target="_top">
  Hiihtolajit</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_nyrkkeily" href="http://www.mtv.fi/sport/muut-lajit/nyrkkeily" target="_top">
  Nyrkkeily</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_yleisurheilu" href="http://www.mtv.fi/sport/yleisurheilu" target="_top">
  Yleisurheilu</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_muut-lajit" href="http://www.mtv.fi/sport/muut-lajit" target="_top">
  Muut lajit</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_tulospalvelut" href="http://www.mtv.fi/sport/tulospalvelu" target="_top">
  Tulospalvelut</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_tilastot" href="http://www.mtv.fi/sport/tulospalvelu/tilastot" target="_top">
  Tilastot</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_sport-tvssa" href="http://www.mtv.fi/tvopas/index.shtml/sport" target="_top">
  Sport TV:ssä</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_mtv-total-sport-katsomo-1" href="http://www.cmore.fi/" target="_top">
  C More</a>
</li>
</ul>
</li>
      <li>
        <a class="title"  href="http://www.mtv.fi/viihde" target="_top">Viihde</a>
  <ul class="submenu">
<li>
    <a  data-mtv-analytics-link="linkki_viihdevideot" href="https://www.mtv.fi/videot/viihde" target="_top">
  Viihdevideot</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_elokuvat-ja-arvostelut" href="http://www.mtv.fi/viihde/elokuvat-ja-arvostelut" target="_top">
  Elokuvat ja arvostelut</a>
</li>
</ul>
</li>
      </ul>
    <ul class="main-column main-col-3">
      <li>
        <a class="title"  href="http://www.mtv.fi/lifestyle" target="_top">Lifestyle</a>
  <ul class="submenu">
<li>
    <a  data-mtv-analytics-link="linkki_tyyli" href="http://www.mtv.fi/lifestyle/tyyli" target="_top">
  Tyyli</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_tunteet" href="http://www.mtv.fi/lifestyle/tunteet" target="_blank">
  Tunteet</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_hyvinvointi" href="http://www.mtv.fi/lifestyle/hyvinvointi" target="_top">
  Hyvinvointi</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_koti" href="http://www.mtv.fi/lifestyle/koti" target="_top">
  Koti</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_autot" href="http://www.mtv.fi/lifestyle/autot" target="_top">
  Autot</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_digi" href="http://www.mtv.fi/lifestyle/digi" target="_top">
  Digi</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_makuja" href="http://www.mtv.fi/lifestyle/makuja" target="_top">
  Makuja</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_reseptit" href="http://www.mtv.fi/lifestyle/makuja/reseptit" target="_top">
  Reseptit</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_hyvaa-elamaa" href="https://www.mtv.fi/lifestyle/hyvaa-elamaa" target="_top">
  Hyvää elämää</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_studio55fi" href="http://www.studio55.fi" target="_top">
  Studio55.fi</a>
</li>
</ul>
</li>
      <li>
        <a  class="title" data-mtv-analytics-link="linkki_responsivefooter-ohjelmat" href="https://www.mtv.fi/tv" target="_top">
  Ohjelmat</a>
</li>
      <li>
        <a  class="title" data-mtv-analytics-link="linkki_responsivefooter-videot" href="http://www.mtv.fi/videot" target="_top">
  Videot</a>
</li>
      </ul>
    <ul class="main-column main-col-4">
      <li>
        <a href="http://www.mtvkatsomo.fi/" class="title" target="_top">
            MTV Katsomo
          </a>
</li>
      <li>
        <a href="http://www.cmore.fi/" class="title" target="_top">
            C MORE
          </a>
</li>
      <li>
        <span class="title">
            Kanavat
          </span>
          <ul class="submenu">
            <li>
              <a href="http://www.mtv.fi/mtv3/" target="_top">
                MTV3
              </a>
            </li>
            <li>
              <a href="http://www.mtv.fi/sub/" target="_top">
                Sub
              </a>
            </li>
            <li>
              <a href="http://www.mtv.fi/ava/" target="_top">
                AVA
              </a>
            </li>
          </ul>
</li>
      <li>
        <span class="title">
            Lisäpalvelut
          </span>
          <ul class="submenu">
            <li>
              <a href="http://www.luukku.com/luukku" target="_top">
                Luukku.com
              </a>
            </li>
            <li>
              <a href="http://www.mtvtekstikanava.fi/" target="_top">
                MTV Tekstikanava
              </a>
            </li>
           <li>
            <a href="http://adlibris.com/fi" target="_top">Adlibris -verkkokirjakauppa</a>
           </li>
            <li>
             <a href="https://www.makujakauppa.fi/?utm_source=makuja&utm_medium=partner&utm_campaign=lisapalvelut" target="_top">Makujakauppa</a>
           </li>
        </ul>
</li>
      </ul>
    </div>
</div>
  <div class='footer-bottom'>
  <ul>
    <li class='footer-palaute'>
      <a class='title' href='#palaute'>
        Palaute
      </a>
    </li>
    <li>
      <a class='title' href='http://www.mtv.fi/yritys'>
        Tietoa yhtiöstä
      </a>
    </li>
    <li>
      <a class='title' href='http://www.mtv.fi/yritys#tyopaikat'>
        Avoimet työpaikat
      </a>
    </li>
    <li>
      <a class='title' href='http://www.mtv.fi/yritys/en/'>
        About MTV
      </a>
    </li>
    <li>
      <a class='title' href='http://www.mtv.fi/spotti'>
        Mainosta MTV:ssä
      </a>
    </li>
    <li>
      <a class='title' href='http://www.mtv.fi/viihde/info/ikarajamerkinnat-vanhempien-paatoksien-tueksi/2878092'>
        Ikärajat
      </a>
    </li>
    <li>
      <a class='title' href='http://www.mtv.fi/viihde/info/tekstitys-mtv3-kanavalla/2878104'>
        Tekstitys
      </a>
    </li>
    <li>
      <a class='title' href='http://www.mtv.fi/yritys/kayttoehdot/'>
        Käyttöehdot
      </a>
    </li>
    <li class='fullsize'>
      <a class='title' href='http://www.mtv.fi/yritys/tietosuoja/'>
        Tietosuoja
      </a>
    </li>
  </ul>
</div>
</div>

<!-- Palautelomake footeriin 2018 -->
<script type='text/javascript'>
//<![CDATA[
jQuery(document).ready(function($) { $(".site-footer a[href*='www.mtvmedia.fi/yhteystiedot/index.shtml?palaute'], .site-footer a[href*='www.mtvmedia.fi/yhteystiedot/palaute/'], .site-footer a[href='#palaute'], .palautelinkki a[href='#palaute']").click(function(e) {  e.preventDefault(); mtvFeedbackForm.init();  return false; }); });
//]]>
</script>
<div id="mtv-feedback-form" class="mtv-feedback-form form component" style="display:none"> <div id="mtv-feedback-vaihe-1"> <h2 class="section-header">Anna meille palautetta!</h2> <div id="mtv-feedback-form-text" class="mtv-feedback-form-text" data-cmid="6760898" data-layout="asArticle" data-href="https://www.mtv.fi/api/fragment/html/"></div> <div id="mtv-feedback-form-text-error"></div> <form action="https://webto.salesforce.com/servlet/servlet.WebToCase?encoding=UTF-8" method="POST" autocomplete="off"> <input type="hidden" name="orgid" value="00Db0000000Zsyc"> <input type="hidden" name="retURL" value="https://www.mtv.fi/palaute"> <div class="field field-aihe" id="fieldwebformsubject"> <select id="00N0X00000ADdkG" name="00N0X00000ADdkG" title="Webform Subject" required class="required"> <option value="" disabled="" selected="" class="default">Valitse palautteen aihe*</option> <option value="Ohjelmapalaute" id="mtvpalaute_ohjelmapalaute">Ohjelmapalaute</option> <option value="Ohjelmatoive" id="mtvpalaute_ohjelmatoive">Ohjelmatoive</option> <option value="MTV Uutiset" id="mtvpalaute_mtvuutiset">MTV Uutiset (myös urheilu ja sää)</option> <option value="mtv.fi-palvelu" id="mtvpalaute_mtvfipalvelu">mtv.fi-palvelu</option> <option value="Yrityssivut (Spotti.fi)" id="mtvpalaute_yrityssivut">Yrityssivut (Spotti.fi)</option> <option value="Muu" id="mtvpalaute_muu">Muu</option> </select> <div class="form-errors"></div> </div> <div class="field aihevalikko aihevalikko-hidden" id="aihevalikko-mtvpalaute_ohjelmapalaute" style="display:none"></div> <div class="field aihevalikko aihevalikko-hidden" id="aihevalikko-mtvpalaute_ohjelmapalaute_input" style="display:none"></div> <div class="saajavalikko"> <p class="saaja-mtvpalaute_ohjelmapalaute" style="display:none;">Tämä palaute menee suoraan ohjelmien tuottajalle</p> <p class="saaja-mtvpalaute_ohjelmatoive" style="display:none;">Tämä palaute menee suoraan ohjelmien tuottajalle</p> <p class="saaja-mtvpalaute_mtvuutiset" style="display:none;">Tämä palaute menee suoraan uutistoimitukselle</p> <p class="saaja-mtvpalaute_mtvfipalvelu" style="display:none;">Tämä palaute menee suoraan nettivastaaville</p> <p class="saaja-mtvpalaute_yrityssivut" style="display:none;">Tämä palaute menee suoraan nettivastaaville</p> <p class="saaja-mtvpalaute_muu" style="display:none;">Tämä palaute menee asiakaspalveluun, josta viesti ohjataan aiheesta vastaavalle taholle</p> </div> <div class="field field-description"><span class="inputplaceholder">Palautteesi *</span><textarea name="description" cols="30" rows="6" wrap="virtual" id="mtvpalaute_description" required class="required"></textarea><div class="form-errors"></div></div> <div class="field aihevalikko aihevalikko-hidden" id="aihevalikko-mtvpalaute_mtvfipalvelu" style="display:none"></div> <div class="field field-name"><span class="inputplaceholder">Nimi</span><input id="name" maxlength="80" name="name" size="10" type="text" autocomplete="new-name"/></div> <div class="field field-email"><span class="inputplaceholder">Sähköpostiosoite *</span> <input id="email" maxlength="80" name="email" size="10" type="email" required class="required" autocomplete="new-email"/><div class="form-errors"></div> <div class="small">Tarvitsetko sähköpostiosoitteen? Hanki <a href="https://www.luukku.com/" target="_blank">Luukku.com</a>-osoite!</div></div> <div class="field small field-center field-info"><p> * Pakollinen tieto</p></div> <div class="form-errors-general"></div> <div class="field field-center mtv-feedback-form-submit"><input type="button" value="Lähetä" name="button" id="mtv-feedback-form-sendbutton"></div> <input type="hidden" name="type" value="mtv.fi"> <input type="hidden" name="subject" value="MTV.FI/PALAUTE/"> </form> </div> </div>



</div>
<!-- Load all the scripts at the end -->
<script src="//st.mtv.fi/static/javascripts/mediahub.js?v=205" type="text/javascript"></script>
<script src='https://code3.adtlgc.com/js/mtv3_ar.js' type='text/javascript'></script>
  <script type="text/javascript">
  if(typeof(pt) == "undefined") {
    var pt={};
  }
  pt.artid = "6840804";
  pt.cm_article = "yes";
  pt.cm_date = "20180331-09:22";
  
    pt.cm_topic = "ahtarin-pandat";
  
    pt.cm_katsomo_video = "843695,876619";
    
    pt.mtv3_cm_katsomo_autoplay = "843695,876619";
    </script>
 
<!-- MTV Media Seuranta -->
  <script>
  var tmsec = new Array ();
  </script>
  <script charset="ISO-8859-1" src="https://st.mtv.fi/static/javascripts/external-js/vs_v2.js?20160120"></script>
  <!-- TNS Gallup Spring -->
  <script charset="ISO-8859-1" src="https://st.mtv.fi/static/javascripts/external-js/spring.js?20140410"></script>
  <script>
  var sp_e0 = {
  "s":"mtv3",
  "cp":"MTV3",
  "url":document.location.href
  }
  spring.c(sp_e0);
  </script>
  <!-- //MTV Media Seuranta -->
<script src="https://www.youtube.com/player_api"> </script>
<script> 
var _comscore = _comscore || []; 
_comscore.push({ c1: "2", c2: "14321593"}); 
(function() { 
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; 
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; 
el.parentNode.insertBefore(s, el); 
})(); 
</script> 

<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=14321593" />
</noscript><div class="mtvcookienotificationscontainer">
    <div class="mtvcookienotification mtvcookienotification-icon-ok mtvcookienotification-gray" data-timestamp="20170215T01:00:00" data-mtvcookiename="Cookie1">
        <div class="content-wrap">
          <p>MTV käyttää palveluissaan evästeitä tarjotakseen paremman käyttökokemuksen. Pyydämme sinua perehtymään uudistuneeseen tietosuoja- ja evästekäytäntöömme, joka on saatavissa osoitteessa <a href="http://www.mtv.fi/yritys/tietosuoja" target="_blank">www.mtv.fi/yritys/tietosuoja</a>.</p></div>    
      </div>
    <div class="mtvcookienotification mtvcookienotification-icon-ok mtvcookienotification-blue" data-timestamp="20170816T09:00:00" data-mtvcookiename="Cookie2">
        <div class="content-wrap">
          <p>Hyvä asiakkaamme, tarjotaksemme teille entistä parempaa palvelua olemme päivittäneet MTV:n palveluiden käyttöehtoja. Voitte perehtyä ehtoihin, jotka ovat saatavissa osoitteessa <a href="http://www.mtv.fi/yritys/kayttoehdot" target="_blank">www.mtv.fi/yritys/kayttoehdot</a></p></div>    
      </div>
    </div>
<script type="text/javascript">
if(document.location.href.indexOf('/blueprint/') == -1) {
var mtvAdobeDTM = {
  track:function() {
    var tries=10, counter=0, timerObject = setInterval(function () {
        console.log('(mtv) checking Adobe DTM state');
        ++counter;
        if (_satellite && _satellite.getToolsByType('sc')[0]['initialized']) {
            _satellite.track("pageview");
            console.log('(mtv) Adobe DTM called');
            clearInterval(timerObject);
        } else if(counter>=tries) {
            clearInterval(timerObject);
        }
    }, 500);
  }
}
try {
    if(typeof mtv_dtm_js_track_page_view === "undefined" || !mtv_dtm_js_track_page_view) {
        mtvAdobeDTM.track();
    }
    _satellite.pageBottom();
    console.log('(mtv) page end');
} catch(ex) {
    console.log(ex);
}
}
</script></body>
</html>
