<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="fi" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="fi" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="fi" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="fi" class="no-js ie9"> <![endif]-->
<html class='no-js' lang="fi">
<head>
  <title >
  Kuninkaallinen vieras pandatalossa: 5-vuotta täyttänyt Lumi-panda sulatti tangokuningas Tommi Soidinmäen sydämen - Ähtärin pandat Lumi ja Pyry</title>

<meta content='IE=edge,chrome=1' http-equiv='X-UA-Compatible' />
<meta charset='UTF-8' />
<meta content='width=device-width,initial-scale=1' name='viewport' />
<meta name="robots" content="index,follow"/>
  <meta name="description" content="Ähtäri Zoon Lumi-panda vietti viime lauantaina 5-vuotissyntymäpäiväjuhliaan. Samaan aikaan viereisessä Ähtäri-hallissa esitettiin Tauno ja Ansa -laulukomediaa, jonka tähtinä loistivat tangokuningas Tommi Soidinmäki ja sopraano Eeva Saarenpää."/>

<meta name="twitter:card" content="summary_large_image"/>
      <meta name="twitter:site" content="@mtvsuomi"/>
      <meta name="google-site-verification" content="5yRMbb95ezAMy64y3hJUUz8qWoedHQBOgqJeMbLP23g"/>
      <meta property="fb:app_id" content="2048167485437016"/>
      <meta property="article:section" content="lumijapyry:jutut"/>
<meta property="article:published_time" content="2019-09-28T17:41:51+03:00"/>
<meta property="article:tags" content="ahtarin-pandat:luonto-ja-elaimet"/>
<script type="text/javascript">
	  	
	  	  	var mtv_ad_kw='ahtarin-pandat';
	  	  </script>
  <script>
  try {
    window.digitalData=window.digitalData||{page:{},mtv:{}};
    digitalData.mtv.cm={
      id: '7567300',
      category: 'lumijapyry:jutut',
      type: 'article',
      prod: 'true',
      preview: 'false',
      microtags: 'ahtarin-pandat:luonto-ja-elaimet',
      typetags: '',
      hasvideo: 'true',
      autoplay: 'true',
      hidecommenting: 'false',
      author: '',
      published_time: '2019-09-28T17:41:51+03:00'
    };
    digitalData.page={
      name: 'mtv:artikkeli:kuninkaallinen-vieras-pandatalossa-5-vuotta-tayttanyt-lumi-panda-sulatti-tangokuningas-tommi-soidinmaen-sydamen:7567300',
      brand: 'mtv',
      website: 'mtv.fi',
      hier1: 'mtv',
      hier2: 'mtv:artikkeli',
      hier3: 'mtv:artikkeli:kuninkaallinen-vieras-pandatalossa-5-vuotta-tayttanyt-lumi-panda-sulatti-tangokuningas-tommi-soidinmaen-sydamen',
      hier4: 'mtv:artikkeli:kuninkaallinen-vieras-pandatalossa-5-vuotta-tayttanyt-lumi-panda-sulatti-tangokuningas-tommi-soidinmaen-sydamen:7567300',
      hier5: 'mtv:artikkeli:kuninkaallinen-vieras-pandatalossa-5-vuotta-tayttanyt-lumi-panda-sulatti-tangokuningas-tommi-soidinmaen-sydamen:7567300',
      login: 'ei kirjautunut sisaan'
    };
    if('katsomo' != '') {
    	digitalData.mtv.cm.videotype = 'katsomo';
    }
    if(typeof(foreca_weather) !== "undefined") {
    	digitalData.mtv.cm.weather = foreca_weather.toString();
    }
    if('' != '') {
      digitalData.mtv.cm.modified_time = '';
    }
  } catch (ex) {
	  console.log(ex);
    window.digitalData = window.digitalData||{};
  }
  </script>

<script type="text/javascript">
        var mtv_global_cm_cookie_notification_container_enabled = true;
    var static_content_domain = '//st.mtv.fi/static';
    var mtv_static_version = 'v=253-1';
    var mtv_weather_location_base_url = '/api/services/foreca/location.php';
    var mtv_weather_data_base_url = '/api/services/cgimtv/saa/jsonp.cgi';
    var mtv_lazy_load_images = true;
    var mtv_lazy_load_iframes = false;
    var mtv_lazy_load_video_images = true;
    var mtv_lazy_load_threshold = 1200;
    var mtv_cm_katsomo_video_sticky_enabled = true;
</script>
<script>
if(document.location.href.indexOf('/blueprint/') == -1) {
(function() {
  var pbjsEl = document.createElement("script");
  pbjsEl.type = "text/javascript";
  pbjsEl.async = true;
  pbjsEl.src = '//st.mtv.fi/static/javascripts/external-js/prebid_1.33.0.min.js?2019-05-16';
  var pbjsTargetEl = document.getElementsByTagName("head")[0];
  pbjsTargetEl.insertBefore(pbjsEl, pbjsTargetEl.firstChild);
})(); 
}
</script>
<script src="//assets.adobedtm.com/4ba9ad8f7198bbab21d395830c4a2865d337c66e/satelliteLib-1426a5fe1a3b378bf9b40c71b4d78b0a399cf0b9.js"></script><link rel="canonical" href="https://lumijapyry.fi/artikkeli/kuninkaallinen-vieras-pandatalossa-5-vuotta-tayttanyt-lumi-panda-sulatti-tangokuningas-tommi-soidinmaen-sydamen/7567300" />
      <meta property="og:url" content="https://lumijapyry.fi/artikkeli/kuninkaallinen-vieras-pandatalossa-5-vuotta-tayttanyt-lumi-panda-sulatti-tangokuningas-tommi-soidinmaen-sydamen/7567300"/>
  <meta property="og:description" content="Ähtäri Zoon Lumi-panda vietti viime lauantaina 5-vuotissyntymäpäiväjuhliaan. Samaan aikaan viereisessä Ähtäri-hallissa esitettiin Tauno ja Ansa -laulukomediaa, jonka tähtinä loistivat tangokuningas Tommi Soidinmäki ja sopraano Eeva Saarenpää."/>
  <meta property="og:type" content="article"/>
<meta property="og:site_name" content="lumijapyry.fi"/>
<meta property="og:title" content="Kuninkaallinen vieras pandatalossa: 5-vuotta täyttänyt Lumi-panda sulatti tangokuningas Tommi Soidinmäen sydämen"/>
  <meta property="og:image" content="https://im.mtv.fi/image/7567310/landscape16_9/1473/829/1a88ab3c51a6e7a0723e1cd64d68e519/Bl/pandaaaaaaa.jpg"/>
        <meta property="og:image" content="https://im.mtv.fi/image/7567310/landscape16_9/360/203/1a88ab3c51a6e7a0723e1cd64d68e519/Hp/pandaaaaaaa.jpg"/>
        <script src="//st.mtv.fi/static/javascripts/jquery_modernizr_libs.js?v=253-1" type="text/javascript"></script>
  <script src='https://code3.adtlgc.com/js/mtv3_init_cjs.js' type='text/javascript'></script>
	  <script type="text/javascript">
  <!--
    
      katsomo_script_mobile_url = 'https://st.mtv.fi/static/javascripts/external-js/detectmobilebrowser.js?201408';
    
      katsomo_script_embed_url = 'https://www.katsomo.fi/multimedia/nocache/scripts/embed-rockery.min.js';
    
      katsomo_options = [{name : 'useHttps', property : true}];
    
  //-->
  </script>
<script type="text/javascript">
  <!--
    
    katsomoBackupThumbnail = '//im.mtv.fi/blob/6522042/fe19e5e56c561b2587996018881410ad/katsomofallback-extended-rss-data.png';
    

    function fixKatsomoImage (elem){
    	  elem.onerror = null;
    	  var src = "//st.mtv.fi/static/images/mtv_play_backup.png";
    	  if (typeof(katsomoBackupThumbnail)=='string' && katsomoBackupThumbnail) {
    	    src = window.katsomoBackupThumbnail;
    	  }
    	  elem.src = src;
    	} 
  //-->
  </script>
<script type="text/javascript">
(function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = '//api.at.getsocial.io/widget/v1/gs_async.js?id=47eb92'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();
</script><script type="text/javascript" src="//pp.lp4.io/app/5a/67/41/5a6741ade45a1da71dbfa02c.js" async></script>
<link href="//st.mtv.fi/static/images/favicon.png?v=253-1" rel="icon" type="image/png" />
<link rel="apple-touch-icon" href="//st.mtv.fi/static/images/apple-touch-icon.png?v=253-1" />
<link rel="apple-touch-icon" sizes="120x120" href="//st.mtv.fi/static/images/apple-touch-icon-120x120.png?v=253-1" />
<link rel="apple-touch-icon" sizes="152x152" href="//st.mtv.fi/static/images/apple-touch-icon-152x152.png?v=253-1" />
<link rel="icon" sizes="152x152" href="//st.mtv.fi/static/images/apple-touch-icon.png?v=253-1" />
<link href="//st.mtv.fi/static/stylesheets/mediahub_emeric.css?v=253-1" media="screen" rel="stylesheet" type="text/css" />
<link rel="stylesheet" type="text/css" href="//im.mtv.fi/resources/6731746/231/pandat.css"/>
<script type="text/javascript" src="//im.mtv.fi/resources/6746032/56/pandat.js"></script>
<style>
  .secondary-menu-container ul,
  .secondary-menu-container a 
  {
    color: #fff;
    background-color: transparent;
  }
  .secondary-menu-container a:hover,
  .secondary-menu-container li:hover a,
  .secondary-menu-container .selected a,
  .secondary-menu-container .menu-moredrop p:hover,
  .secondary-menu-container .selected p,
  .secondary-menu-dropdown a,
  .secondary-menu-dropdown p
  {
    background-color: transparent;
    color: #fff;
  }
  .secondary-menu-container .menu-moredrop p
  {
    border-color: transparent;
  }
  .secondary-menu-container li .dropdown-menu,
  .secondary-menu-container .menu-moredrop ul,
  .secondary-menu-container .menu-moredrop ul a
  {
    background-color: transparent;
    color: #fff;
  }
  .secondary-menu-dropdown li a:hover
  {
    background: transparent none;
  }

  .promo-tile-single .promo-info
  {
    background-color: transparent;
  }
  .promo-tile .promo-info .category,
  .news-category-wrapper
  {
    color: transparent;
  }
</style>
<script type='application/ld+json'>
{"@context":"http://schema.org/","@type":"NewsArticle","headline":"Kuninkaallinen vieras pandatalossa: 5-vuotta täyttänyt Lumi-panda sulatti tangokuningas Tommi Soidinmäen sydämen","description":"Ähtäri Zoon Lumi-panda vietti viime lauantaina 5-vuotissyntymäpäiväjuhliaan. Samaan aikaan viereisessä Ähtäri-hallissa esitettiin Tauno ja Ansa -laulukomediaa, jonka tähtinä loistivat tangokuningas Tommi Soidinmäki ja sopraano Eeva Saarenpää.","datePublished":"2019-09-28T17:41:51+03:00","dateModified":"2019-09-28T17:41:51+03:00","image":{"@type":"ImageObject","url":"https://im.mtv.fi/image/7567310/landscape16_9/1473/829/1a88ab3c51a6e7a0723e1cd64d68e519/Bl/pandaaaaaaa.jpg","width":1473,"height":829},"mainEntityOfPage":"https://lumijapyry.fi/artikkeli/kuninkaallinen-vieras-pandatalossa-5-vuotta-tayttanyt-lumi-panda-sulatti-tangokuningas-tommi-soidinmaen-sydamen/7567300","publisher":{"@type":"Organization","name":"MTV Uutiset","url":"https://www.mtvuutiset.fi","logo":{"@type":"ImageObject","url":"https://st.mtv.fi/static/images/apple-touch-icon.png","height":57,"width":57}},"video":{"@type":"VideoObject","name":"Panda 24/7 – seuraa Lumin ja Pyryn elämää vuorokauden ympäri","thumbnailUrl":"http://static.katsomo.fi/multimedia/vman/VMan-P901/VMan-P901792_1600x900.jpg","keywords":"live, pandat, ähtäri","uploadDate":"2018-04-13T14:21:00+03:00"},"author":[{"@type":"Person","name":"MTV Uutiset"}]}</script>


</head>
<body id="top" class="no-banner-cleanup">
  <style>
    body { background-color: #000000; }</style>
  <script>
    window.fbAsyncInit = function() {
      FB.init({
        appId: '125449274182120',
        autoLogAppEvents: true,
        xfbml: true,
        version: 'v3.2'
      });
    };
  </script>
  <script async defer src="//connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v2.12&appId=2048167485437016"></script>
<div class="container">
    <div role="header">
  <div class="minisite-header globalnav-container">
    <div class="no-expand-bar" id="globalnav">
        <h2>
      <a href="/" id="globalnav-base-title" title="Ähtärin pandat Lumi ja Pyry" >
          Ähtärin pandat Lumi ja Pyry</a>
          </h2>
    <div class="primary-menu-expand show-current">
          <span class="icon-menu"></span>
        </div>
      </div>
    <div id="globalnav-overlay"></div>
    </div>
<div id="page-nav" class="row site-navigation secondary-menu-container">
  <div class="wrap secondary-menu-floater">
    <ul data-title="Etusivu" class="secondary-menu-base-level">
          <li >
            <a name="lumijapyry_article_header_100_-_navi_-_-_etusivu" href="/">Etusivu</a>
          </li>
          <li >
              <a name="lumijapyry_article_header_100_-_navi_-_-_jutut" href="/jutut">Jutut</a>
              </li>
          <li >
              <a name="lumijapyry_article_header_100_-_navi_-_-_videot" href="/videot">Videot</a>
              </li>
          </ul>
      </div>
</div>


</div>
  <div class="content" role="content" id="page-main">
  <div class="column100 ">
  <div class="article-heading">
    <h1 class="article-title" >
      Kuninkaallinen vieras pandatalossa: 5-vuotta täyttänyt Lumi-panda sulatti tangokuningas Tommi Soidinmäen sydämen</h1>
  </div>
  <div class="article-info">
    <div class="article-metadata">
        <span class="article-category">
        </span>
    <time  datetime="2019-09-28T17:41:51.000+03:00" class="dateCreated">Julkaistu 28.09.2019 17:41</time>
</div>
    </div>
  </div>
<div id="main" class="col column75">
  <div class="component article article-page " >
  <div class="img-container">
    <a data-mtv-analytics-click="kuvazoom_pandaaaaaaa" class="fancybox" href="//im.mtv.fi/image/7567310/landscape16_9/1024/576/1a88ab3c51a6e7a0723e1cd64d68e519/Wo/pandaaaaaaa.jpg" title="Tauno ja Ansa –musiikkikomedian päätähdet Eeva Saarenpää ja tangokuningas Tommi Soidinmäki kävivät onnittelemassa viikko sitten 5-vuotta täyttänyttä Lumi-pandaa. Lea Lahtinen kertoi pandojen suojeluhankkeesta, jossa Ähtäri Zoo on mukana."
      >
    <noscript>
        <img src="//im.mtv.fi/image/7567310/landscape16_9/360/203/1a88ab3c51a6e7a0723e1cd64d68e519/Hp/pandaaaaaaa.jpg" title="Tauno ja Ansa –musiikkikomedian päätähdet Eeva Saarenpää ja tangokuningas Tommi Soidinmäki kävivät onnittelemassa viikko sitten 5-vuotta täyttänyttä Lumi-pandaa. Lea Lahtinen kertoi pandojen suojeluhankkeesta, jossa Ähtäri Zoo on mukana." alt="pandaaaaaaa" class="respimg"/>
      </noscript>
      <img  src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" title="Tauno ja Ansa –musiikkikomedian päätähdet Eeva Saarenpää ja tangokuningas Tommi Soidinmäki kävivät onnittelemassa viikko sitten 5-vuotta täyttänyttä Lumi-pandaa. Lea Lahtinen kertoi pandojen suojeluhankkeesta, jossa Ähtäri Zoo on mukana." alt="pandaaaaaaa" class="respimg" data-img-ratio="16_9" 
                  data-original="//im.mtv.fi/image/7567310/landscape16_9/1024/576/1a88ab3c51a6e7a0723e1cd64d68e519/Wo/pandaaaaaaa.jpg"
                
                  data-x-large="//im.mtv.fi/image/7567310/landscape16_9/792/446/1a88ab3c51a6e7a0723e1cd64d68e519/Zj/pandaaaaaaa.jpg"
                
                  data-large="//im.mtv.fi/image/7567310/landscape16_9/640/360/1a88ab3c51a6e7a0723e1cd64d68e519/GC/pandaaaaaaa.jpg"
                
                  data-medium="//im.mtv.fi/image/7567310/landscape16_9/496/279/1a88ab3c51a6e7a0723e1cd64d68e519/DA/pandaaaaaaa.jpg"
                
                  data-small="//im.mtv.fi/image/7567310/landscape16_9/360/203/1a88ab3c51a6e7a0723e1cd64d68e519/Hp/pandaaaaaaa.jpg"
                
                  data-x-small="//im.mtv.fi/image/7567310/landscape16_9/240/135/1a88ab3c51a6e7a0723e1cd64d68e519/Am/pandaaaaaaa.jpg"
                
                  data-thumbnail="//im.mtv.fi/image/7567310/landscape16_9/180/101/1a88ab3c51a6e7a0723e1cd64d68e519/wC/pandaaaaaaa.jpg"
                  />
    <div class="figcaption figcaption-new">
        <span>
            Tauno ja Ansa –musiikkikomedian päätähdet Eeva Saarenpää ja tangokuningas Tommi Soidinmäki kävivät onnittelemassa viikko sitten 5-vuotta täyttänyttä Lumi-pandaa. Lea Lahtinen kertoi pandojen suojeluhankkeesta, jossa Ähtäri Zoo on mukana.</span>
        </div>
      <div class="overlay overlay-zoom"> </div>
      </a>
    </div>
<div class="article-33">
  </div>
<div class="article-66" >
    <div class="lead-paragraph">
            <div><p><strong>Ähtäri Zoon Lumi-panda vietti viime lauantaina 5-vuotissyntymäpäiväjuhliaan. Samaan aikaan viereisessä Ähtäri-hallissa esitettiin Tauno ja Ansa -laulukomediaa, jonka tähtinä loistivat tangokuningas Tommi Soidinmäki ja sopraano Eeva Saarenpää.</strong><br/></p></div></div>
      <div class="editorial">
          <div>
            <div><p>Soidinmäki ja Saarenpää osallistuivat Lumin syntymäpäiväjuhlan viettoon pikaisesti ennen esityksen alkua. Sekä Saarenpää että 15. juhlavuottaan viettävä Soidinmäki näkivät pandat ensimmäistä kertaa.<br/></p></div><div><p>– Sydän on kyllä sulanut ainakin minulta, olen hyvin eläinrakas ihminen, hän naurahtaa ja katsoo bambua rouskuttavaa Pyryä.<br/></p></div><style type='text/css'>
/*<![CDATA[*/
.ad-container .in-content-jatkuu { display: none; }
.editorial .ad-container .in-content-jatkuu { display: inline-block; }
.editorial .ad-container { clear: both; }
/*]]>*/
</style>
<div class="component"><div class="banner ad-container"><h5>Mainos<span class="in-content-jatkuu">&nbsp;(uutinen jatkuu alla)</span></h5><div class="ppas" id="in-content-1"></div></div></div>
<div><p>– Jos meillä ei olisi esitystä, jäisimme tänne varmasti pidemmäksikin aikaa seurailemaan pandojen touhuja ja otettaisiin mallia tuosta heidän elämäntyylistään, Eeva ja Tommi nauravat.<br/></p></div><div><p>Kerronnallista laulukomediaa Ansa Ikosesta ja Tauno Palosta on esitetty ympäri Suomea vuodesta 2017. Esityksessä kurkistetaan valkokankaan suosikkiparin elämään ja kuullaan elokuvamusiikkia Taunon ja Ansan yhteisistä elokuvista.<br/></p></div><div><p><em>”Kyllä, olen kuin Ansa: klassisen kaunis mustavalkoinen tähti!”  Artikkeli jatkuu kuvan jälkeen</em></p></div><div class="component"><div class="banner ad-container"><h5>Mainos<span class="in-content-jatkuu">&nbsp;(uutinen jatkuu alla)</span></h5><div class="ppas" id="in-content-1_2"></div></div></div>
<div><p><div class="img-container landscape-image-center">
    <a data-mtv-analytics-click="kuvazoom_pandaaaa" class="fancybox" href="//im.mtv.fi/image/7567306/landscape16_9/1024/576/1bdc034bbf7930da976b4e362ac1ba8f/yR/pandaaaa.jpg" title=""
      rel="article-images">
    <noscript>
        <img src="//im.mtv.fi/image/7567306/landscape16_9/360/203/1bdc034bbf7930da976b4e362ac1ba8f/Ty/pandaaaa.jpg" title="" alt="pandaaaa" class="respimg"/>
      </noscript>
      <img  src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" title="" alt="pandaaaa" class="respimg" data-img-ratio="16_9" 
                  data-original="//im.mtv.fi/image/7567306/landscape16_9/1024/576/1bdc034bbf7930da976b4e362ac1ba8f/yR/pandaaaa.jpg"
                
                  data-x-large="//im.mtv.fi/image/7567306/landscape16_9/792/446/1bdc034bbf7930da976b4e362ac1ba8f/jU/pandaaaa.jpg"
                
                  data-large="//im.mtv.fi/image/7567306/landscape16_9/640/360/1bdc034bbf7930da976b4e362ac1ba8f/pf/pandaaaa.jpg"
                
                  data-medium="//im.mtv.fi/image/7567306/landscape16_9/496/279/1bdc034bbf7930da976b4e362ac1ba8f/xx/pandaaaa.jpg"
                
                  data-small="//im.mtv.fi/image/7567306/landscape16_9/360/203/1bdc034bbf7930da976b4e362ac1ba8f/Ty/pandaaaa.jpg"
                
                  data-x-small="//im.mtv.fi/image/7567306/landscape16_9/240/135/1bdc034bbf7930da976b4e362ac1ba8f/lr/pandaaaa.jpg"
                
                  data-thumbnail="//im.mtv.fi/image/7567306/landscape16_9/180/101/1bdc034bbf7930da976b4e362ac1ba8f/ij/pandaaaa.jpg"
                  />
    <div class="figcaption figcaption-new">
        </div>
      <div class="overlay overlay-zoom"> </div>
      </a>
    </div>
<br/></p></div><div><p>Ähtärin esitys sattui sopivasti juuri Lumin syntymäpäivälle, joten esiintyjät kävivät onnittelemassa päivänsankaria.<br/></p></div><div><p>Pandojen rennon elämäntyylin lisäksi Soidinmäki ja Saarenpää naureskelivat ajatukselle siitä, että pandat kantaisivatkin heidän roolihenkilöidensä Taunon ja Ansan nimiä.<br/></p></div><div><p>– Sehän voisi hyvinkin olla mahdollista, sillä pandoille järjestettiin niiden Suomeen tulon aikoihin nimikilpailu, jossa ihmiset saivat ehdottaa pandoille suomenkielisiä nimiä.<br/></p></div><div><p>– Yksi äänestykseen asti päässeistä nimipareista oli juuri Tauno ja Ansa, viestintäpäällikkö <span class="person">Lea Lahtinen </span>muistelee. </p></div><div><p><strong>Mitä pandat tekevät juuri nyt? Katso pandalivestä!</strong></p></div><div><p><div id='player_s901792_5499' data-katsomoid='901792' class='playercontainer'></div>
		<script type='text/javascript'>
		    //<![CDATA[
            
		    jQuery.cachedScript(window.katsomo_script_embed_url,{scriptCharset:"iso-8859-1"}).done(function( script, textStatus ) {
          SumoPlayer.insert('901792', 'player_s901792_5499', { 
            embedded:true, 
            windowLess:true, 
            layout:"Embedded_CompletePlayerStyle2011", 
            context: 'mtv3.fi', 
            autoplay:true,muted:true,useHttps: true,
            embedCharset: "utf8" }
            );
          });
		      //]]>
		</script><br/></p></div></div>
        </div>
      </div>
</div>
<div class="priority-component"> </div>
        <div id='video1' class='component program-hero'>
      <div class="section-header">
  <h2 >PANDALIVE</h2>
  </div>
<div id='player_s876619_6697' data-katsomoid='876619' class='playercontainer'></div>
		<script type='text/javascript'>
		    //<![CDATA[
            
		    jQuery.cachedScript(window.katsomo_script_embed_url,{scriptCharset:"iso-8859-1"}).done(function( script, textStatus ) {
          SumoPlayer.insert('876619', 'player_s876619_6697', { 
            embedded:true, 
            windowLess:true, 
            layout:"Embedded_CompletePlayerStyle2011", 
            context: 'mtv3.fi', 
            useHttps: true,embedType:"still",
            embedCharset: "utf8" }
            );
          });
		      //]]>
		</script>
  </div>
  <div class="priority-component-end"> </div>
        </div><div id="sidebar" class="col column-right no-top-margin column25 stickyColumn">
  <div class="stickyWrapper">
    <style type='text/css'>
/*<![CDATA[*/
.ad-container h5, .leaderboard h5 { font-size: 12px; line-height: 12px; color: #0b0b0b ; color: rgba(70,70,70,0.4); text-shadow: 1px 1px 0 rgba(250,250,250,0.3); font-weight: normal; }
.content .article.article-page .editorial .ad-container { border-bottom: 1px solid #dad8d6; margin: 0 0 12px;  padding: 0 0 21px; }
.content .article.article-page .editorial .ad-container .ppas { text-align: center; }
@media (min-width: 992px)  { .container:first-child { height: auto; min-height: 1400px; } }
@media (max-width: 992px) { .banner-aside { display:none; } }
/*]]>*/
</style>
<div class="ad-container"><h5>Mainos</h5><div class="ppas" id="skyscraper-1"></div></div></div>
  </div><div class="stickyStopper"></div>
      <div id="fullWidthBottom" class="col column100">
      <div class="component ad-container section-break"><h5>Mainos</h5><div class="ppas" id="section-break-1"></div></div><div class="columngroup">
  <div class="column100">
      <div class="component promo-group-header">
        <div class="section-header">
  <h2 >Uusimmat</h2>
  </div>
</div>
    </div>
  <div class="column25 column-clear">
          <div class="component ingress-tiles  autoheight">
  <div class="ingress-tiles-inner">
    <div class=" autoheight ingress-tile" >
    <div class="ingress-tile-inner">
      <div class="visual">
        <a name="lumijapyry_article_fullwidthbottom_100_uusimmat_linkki-lista_-_6807770_-" href="/artikkeli/kuninkaallinen-vieras-pandatalossa-5-vuotta-tayttanyt-lumi-panda-sulatti-tangokuningas-tommi-soidinmaen-sydamen/7567300" title="Kuninkaallinen vieras pandatalossa: 5-vuotta täyttänyt Lumi-panda sulatti tangokuningas Tommi Soidinmäen sydämen">
					<noscript>
        <img src="//im.mtv.fi/image/7567310/landscape16_9/360/203/1a88ab3c51a6e7a0723e1cd64d68e519/Hp/pandaaaaaaa.jpg" title="" alt="pandaaaaaaa" class="respimg"/>
      </noscript>
      <img  src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" title="" alt="pandaaaaaaa" class="respimg" data-img-ratio="16_9" 
                  data-original="//im.mtv.fi/image/7567310/landscape16_9/1024/576/1a88ab3c51a6e7a0723e1cd64d68e519/Wo/pandaaaaaaa.jpg"
                
                  data-x-large="//im.mtv.fi/image/7567310/landscape16_9/792/446/1a88ab3c51a6e7a0723e1cd64d68e519/Zj/pandaaaaaaa.jpg"
                
                  data-large="//im.mtv.fi/image/7567310/landscape16_9/640/360/1a88ab3c51a6e7a0723e1cd64d68e519/GC/pandaaaaaaa.jpg"
                
                  data-medium="//im.mtv.fi/image/7567310/landscape16_9/496/279/1a88ab3c51a6e7a0723e1cd64d68e519/DA/pandaaaaaaa.jpg"
                
                  data-small="//im.mtv.fi/image/7567310/landscape16_9/360/203/1a88ab3c51a6e7a0723e1cd64d68e519/Hp/pandaaaaaaa.jpg"
                
                  data-x-small="//im.mtv.fi/image/7567310/landscape16_9/240/135/1a88ab3c51a6e7a0723e1cd64d68e519/Am/pandaaaaaaa.jpg"
                
                  data-thumbnail="//im.mtv.fi/image/7567310/landscape16_9/180/101/1a88ab3c51a6e7a0723e1cd64d68e519/wC/pandaaaaaaa.jpg"
                  />
    </a>
      </div>
      <div class="copy-wrapper">
        <span class="promo-info">
            <p class="time">17:41</p>
    </span>
        <a class="copy" name="lumijapyry_article_fullwidthbottom_100_uusimmat_linkki-lista_-_6807770_-" href="/artikkeli/kuninkaallinen-vieras-pandatalossa-5-vuotta-tayttanyt-lumi-panda-sulatti-tangokuningas-tommi-soidinmaen-sydamen/7567300" title="Kuninkaallinen vieras pandatalossa: 5-vuotta täyttänyt Lumi-panda sulatti tangokuningas Tommi Soidinmäen sydämen">
          <h2>
            Kuninkaallinen vieras pandatalossa: 5-vuotta täyttänyt Lumi-panda sulatti tangokuningas Tommi Soidinmäen sydämen <strong class="video-icon icon-play"></strong>
</h2>
          <p class="ingress">
            </p>
        </a>
      </div>
    </div>
    </div>
</div>
    </div>
  </div>
      <div class="column25 column-middle column-middle-left">
          <div class="component ingress-tiles  autoheight">
  <div class="ingress-tiles-inner">
    <div class=" autoheight ingress-tile" >
    <div class="ingress-tile-inner">
      <div class="visual">
        <a name="lumijapyry_article_fullwidthbottom_100_uusimmat_linkki-lista_-_6807770_-" href="//www.mtvuutiset.fi/artikkeli/hallinto-oikeus-ahtari-ei-saanut-myontaa-miljoonatakauksia-pandoista-tunnetulle-elainpuistolle/7560022" title="Hallinto-oikeus: Ähtäri ei saanut myöntää miljoonatakauksia pandoista tunnetulle eläinpuistolle">
					<noscript>
        <img src="//im.mtv.fi/image/7560026/landscape16_9/360/203/6b6df02857af6adaf6de7264009bf182/yD/ahtarin-elainpuisto-1-6-2019-panda.jpg" title=" Copyright: All Over Press. Kuva: Ismo Pekkarinen." alt="Ähtärin Eläinpuisto 1.6.2019 panda" class="respimg"/>
      </noscript>
      <img  src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" title=" Copyright: All Over Press. Kuva: Ismo Pekkarinen." alt="Ähtärin Eläinpuisto 1.6.2019 panda" class="respimg" data-img-ratio="16_9" 
                  data-original="//im.mtv.fi/image/7560026/landscape16_9/1024/576/6b6df02857af6adaf6de7264009bf182/hy/ahtarin-elainpuisto-1-6-2019-panda.jpg"
                
                  data-x-large="//im.mtv.fi/image/7560026/landscape16_9/792/446/6b6df02857af6adaf6de7264009bf182/aF/ahtarin-elainpuisto-1-6-2019-panda.jpg"
                
                  data-large="//im.mtv.fi/image/7560026/landscape16_9/640/360/6b6df02857af6adaf6de7264009bf182/KY/ahtarin-elainpuisto-1-6-2019-panda.jpg"
                
                  data-medium="//im.mtv.fi/image/7560026/landscape16_9/496/279/6b6df02857af6adaf6de7264009bf182/le/ahtarin-elainpuisto-1-6-2019-panda.jpg"
                
                  data-small="//im.mtv.fi/image/7560026/landscape16_9/360/203/6b6df02857af6adaf6de7264009bf182/yD/ahtarin-elainpuisto-1-6-2019-panda.jpg"
                
                  data-x-small="//im.mtv.fi/image/7560026/landscape16_9/240/135/6b6df02857af6adaf6de7264009bf182/ng/ahtarin-elainpuisto-1-6-2019-panda.jpg"
                
                  data-thumbnail="//im.mtv.fi/image/7560026/landscape16_9/180/101/6b6df02857af6adaf6de7264009bf182/AY/ahtarin-elainpuisto-1-6-2019-panda.jpg"
                  />
    </a>
      </div>
      <div class="copy-wrapper">
        <span class="promo-info">
            <p class="time">ma 23.9.</p>
    </span>
        <a class="copy" name="lumijapyry_article_fullwidthbottom_100_uusimmat_linkki-lista_-_6807770_-" href="//www.mtvuutiset.fi/artikkeli/hallinto-oikeus-ahtari-ei-saanut-myontaa-miljoonatakauksia-pandoista-tunnetulle-elainpuistolle/7560022" title="Hallinto-oikeus: Ähtäri ei saanut myöntää miljoonatakauksia pandoista tunnetulle eläinpuistolle">
          <h2>
            Hallinto-oikeus: Ähtäri ei saanut myöntää miljoonatakauksia pandoista tunnetulle eläinpuistolle <strong class="video-icon icon-play"></strong>
</h2>
          <p class="ingress">
            </p>
        </a>
      </div>
    </div>
    </div>
</div>
    </div>
  </div>
      <div class="column25 column-middle column-middle-right">
          <div class="component ingress-tiles  autoheight">
  <div class="ingress-tiles-inner">
    <div class=" autoheight ingress-tile" >
    <div class="ingress-tile-inner">
      <div class="visual">
        <a name="lumijapyry_article_fullwidthbottom_100_uusimmat_linkki-lista_-_6807770_-" href="//www.mtvuutiset.fi/artikkeli/katso-videolta-kuinka-silminnahden-tyytyvainen-paivansankari-kollottelee-ja-mutustelee-kakkuaan-lumi-panda-tayttaa-viisi-vuotta/7557912" title="Katso videolta, kuinka silminnähden tyytyväinen päivänsankari köllöttelee ja mutustelee kakkuaan – Lumi-panda täyttää viisi vuotta!">
					<noscript>
        <img src="//im.mtv.fi/image/7557930/landscape16_9/360/203/9e31088a53e009e0d929f53c5236b8b0/ej/lumin-synttarit.jpg" title="" alt="Lumin synttarit" class="respimg"/>
      </noscript>
      <img  src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" title="" alt="Lumin synttarit" class="respimg" data-img-ratio="16_9" 
                  data-original="//im.mtv.fi/image/7557930/landscape16_9/1024/576/9e31088a53e009e0d929f53c5236b8b0/xi/lumin-synttarit.jpg"
                
                  data-x-large="//im.mtv.fi/image/7557930/landscape16_9/792/446/9e31088a53e009e0d929f53c5236b8b0/KF/lumin-synttarit.jpg"
                
                  data-large="//im.mtv.fi/image/7557930/landscape16_9/640/360/9e31088a53e009e0d929f53c5236b8b0/Rs/lumin-synttarit.jpg"
                
                  data-medium="//im.mtv.fi/image/7557930/landscape16_9/496/279/9e31088a53e009e0d929f53c5236b8b0/vm/lumin-synttarit.jpg"
                
                  data-small="//im.mtv.fi/image/7557930/landscape16_9/360/203/9e31088a53e009e0d929f53c5236b8b0/ej/lumin-synttarit.jpg"
                
                  data-x-small="//im.mtv.fi/image/7557930/landscape16_9/240/135/9e31088a53e009e0d929f53c5236b8b0/uU/lumin-synttarit.jpg"
                
                  data-thumbnail="//im.mtv.fi/image/7557930/landscape16_9/180/101/9e31088a53e009e0d929f53c5236b8b0/Gg/lumin-synttarit.jpg"
                  />
    </a>
      </div>
      <div class="copy-wrapper">
        <span class="promo-info">
            <p class="time">la 21.9.</p>
    </span>
        <a class="copy" name="lumijapyry_article_fullwidthbottom_100_uusimmat_linkki-lista_-_6807770_-" href="//www.mtvuutiset.fi/artikkeli/katso-videolta-kuinka-silminnahden-tyytyvainen-paivansankari-kollottelee-ja-mutustelee-kakkuaan-lumi-panda-tayttaa-viisi-vuotta/7557912" title="Katso videolta, kuinka silminnähden tyytyväinen päivänsankari köllöttelee ja mutustelee kakkuaan – Lumi-panda täyttää viisi vuotta!">
          <h2>
            Katso videolta, kuinka silminnähden tyytyväinen päivänsankari köllöttelee ja mutustelee kakkuaan – Lumi-panda täyttää viisi vuotta! <strong class="video-icon icon-play"></strong>
</h2>
          <p class="ingress">
            </p>
        </a>
      </div>
    </div>
    </div>
</div>
    </div>
  </div>
      <div class="column25 column-right">
          <div class="component ingress-tiles  autoheight">
  <div class="ingress-tiles-inner">
    <div class=" autoheight ingress-tile" >
    <div class="ingress-tile-inner">
      <div class="visual">
        <a name="lumijapyry_article_fullwidthbottom_100_uusimmat_linkki-lista_-_6807770_-" href="/artikkeli/kiinalainen-kuujuhla-huomioitiin-upeasti-kaukana-pohjolassakin-katso-millaisen-herkun-ahtarin-suloiset-pandat-saivat-juhlan-kunniaksi/7548946" title="Kiinalainen kuujuhla huomioitiin upeasti kaukana Pohjolassakin – katso, millaisen herkun Ähtärin suloiset pandat saivat juhlan kunniaksi! ">
					<noscript>
        <img src="//im.mtv.fi/image/7273852/landscape16_9/360/203/bf2c609bf187d2eae420c6d8e7cc78f2/iL/ahtarin-elainpuisto-panda-lumi2.jpg" title=" Copyright: Ähtäri Zoo." alt="Ähtärin eläinpuisto panda Lumi" class="respimg"/>
      </noscript>
      <img  src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" title=" Copyright: Ähtäri Zoo." alt="Ähtärin eläinpuisto panda Lumi" class="respimg" data-img-ratio="16_9" 
                  data-original="//im.mtv.fi/image/7273852/landscape16_9/960/540/bf2c609bf187d2eae420c6d8e7cc78f2/Et/ahtarin-elainpuisto-panda-lumi2.jpg"
                
                  data-x-large="//im.mtv.fi/image/7273852/landscape16_9/792/446/bf2c609bf187d2eae420c6d8e7cc78f2/bp/ahtarin-elainpuisto-panda-lumi2.jpg"
                
                  data-large="//im.mtv.fi/image/7273852/landscape16_9/640/360/bf2c609bf187d2eae420c6d8e7cc78f2/SA/ahtarin-elainpuisto-panda-lumi2.jpg"
                
                  data-medium="//im.mtv.fi/image/7273852/landscape16_9/496/279/bf2c609bf187d2eae420c6d8e7cc78f2/Ea/ahtarin-elainpuisto-panda-lumi2.jpg"
                
                  data-small="//im.mtv.fi/image/7273852/landscape16_9/360/203/bf2c609bf187d2eae420c6d8e7cc78f2/iL/ahtarin-elainpuisto-panda-lumi2.jpg"
                
                  data-x-small="//im.mtv.fi/image/7273852/landscape16_9/240/135/bf2c609bf187d2eae420c6d8e7cc78f2/ms/ahtarin-elainpuisto-panda-lumi2.jpg"
                
                  data-thumbnail="//im.mtv.fi/image/7273852/landscape16_9/180/101/bf2c609bf187d2eae420c6d8e7cc78f2/rU/ahtarin-elainpuisto-panda-lumi2.jpg"
                  />
    </a>
      </div>
      <div class="copy-wrapper">
        <span class="promo-info">
            <p class="time">la 14.9.</p>
    </span>
        <a class="copy" name="lumijapyry_article_fullwidthbottom_100_uusimmat_linkki-lista_-_6807770_-" href="/artikkeli/kiinalainen-kuujuhla-huomioitiin-upeasti-kaukana-pohjolassakin-katso-millaisen-herkun-ahtarin-suloiset-pandat-saivat-juhlan-kunniaksi/7548946" title="Kiinalainen kuujuhla huomioitiin upeasti kaukana Pohjolassakin – katso, millaisen herkun Ähtärin suloiset pandat saivat juhlan kunniaksi! ">
          <h2>
            Kiinalainen kuujuhla huomioitiin upeasti kaukana Pohjolassakin – katso, millaisen herkun Ähtärin suloiset pandat saivat juhlan kunniaksi!  <strong class="video-icon icon-play"></strong>
</h2>
          <p class="ingress">
            </p>
        </a>
      </div>
    </div>
    </div>
</div>
    </div>
  </div>
      <div class="column">
    <div class="component ingress-tiles autoheight ingress-tiles-autofill click-only">
      <div class='section-header'>
      </div>
      <div class='ingress-tiles-inner'>  </div>  

      <a class='promo-footer load-more' href='/api/fragment/html/6807770?pageNum=1&offset=4&layout=asTeaser'>
        <h3>
          Lataa lisää<span class="icon-arrow-down"></span>
          </h3>
      </a>
    </div>  
  </div>  
</div>
<div class="component ad-container section-break"><h5>Mainos</h5><div class="ppas" id="section-break-2"></div></div><div class="component">
  <script type="text/javascript">
  <!--
  news_feed_base_url = '/api/fragment/html/';
  //-->
</script>

<div class="component gallery gallery-autofill video-gallery-grid video-gallery-grid-25">
  <div class="section-header">
  <h2 >Katsotuimmat</h2>
  </div>
<div class='big-picture'>
      <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='882384'></div>
              </div>
            <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='865920'></div>
              </div>
            <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='975557'></div>
              </div>
            <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='868304'></div>
              </div>
            </div>
    <div class='thumbs'>
      <div class='item-wrap'>
        <div class='items'>
          <a data-mtv-analytics-click="listavideo_katsotuimmat"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/882384' data-share-useembedpageurlwhensharing='false' data-share-href='https://www.mtvuutiset.fi/video/prog882384'>
  <span class="visual">
    <noscript>
        <img src="https://static.katsomo.fi/multimedia/vman/VMan-P882/VMan-P882384.jpg" class="respimg"/>
      </noscript>
      <img data-fullhd="https://static.katsomo.fi/multimedia/vman/VMan-P882/VMan-P882384.jpg" data-original="https://static.katsomo.fi/multimedia/vman/VMan-P882/VMan-P882384_1600x900.jpg" data-x-large="https://static.katsomo.fi/multimedia/vman/VMan-P882/VMan-P882384_950x534.jpg" data-large="https://static.katsomo.fi/multimedia/vman/VMan-P882/VMan-P882384_640x360.jpg" data-medium="https://static.katsomo.fi/multimedia/vman/VMan-P882/VMan-P882384_640x360.jpg" data-small="https://static.katsomo.fi/multimedia/vman/VMan-P882/VMan-P882384_320x180.jpg" data-x-small="https://static.katsomo.fi/multimedia/vman/VMan-P882/VMan-P882384_224x126.jpg" data-thumbnail="https://static.katsomo.fi/multimedia/vman/VMan-P882/VMan-P882384_224x126.jpg" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" class="respimg" onerror="fixKatsomoImage(this);" />
    <span class="duration ">1:21</span>
<div class="timestamp-box">pe 2.3.</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <h2>Pandat</h2><p class='intro'>Lumi ja Pyry intoutuivat kiipeilemään puissa&nbsp;</p><p class="desc">Pandat uskaltautuivat myös ulos pakkaseen.</p></a>
<a data-mtv-analytics-click="listavideo_katsotuimmat"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/865920' data-share-useembedpageurlwhensharing='false' data-share-href='https://www.mtvuutiset.fi/video/prog865920'>
  <span class="visual">
    <noscript>
        <img src="https://static.katsomo.fi/multimedia/vman/VMan-P865/VMan-P865920.jpg" class="respimg"/>
      </noscript>
      <img data-fullhd="https://static.katsomo.fi/multimedia/vman/VMan-P865/VMan-P865920.jpg" data-original="https://static.katsomo.fi/multimedia/vman/VMan-P865/VMan-P865920_1600x900.jpg" data-x-large="https://static.katsomo.fi/multimedia/vman/VMan-P865/VMan-P865920_950x534.jpg" data-large="https://static.katsomo.fi/multimedia/vman/VMan-P865/VMan-P865920_640x360.jpg" data-medium="https://static.katsomo.fi/multimedia/vman/VMan-P865/VMan-P865920_640x360.jpg" data-small="https://static.katsomo.fi/multimedia/vman/VMan-P865/VMan-P865920_320x180.jpg" data-x-small="https://static.katsomo.fi/multimedia/vman/VMan-P865/VMan-P865920_224x126.jpg" data-thumbnail="https://static.katsomo.fi/multimedia/vman/VMan-P865/VMan-P865920_224x126.jpg" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" class="respimg" onerror="fixKatsomoImage(this);" />
    <span class="duration ">2:42:31</span>
<div class="timestamp-box">to 18.1.</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <h2>Pandat</h2><p class='intro'>MTV seurasi Pandojen laskeutumista Suomeen paikan päällä&nbsp;</p><p class="desc">Pitkä odotus päättyi tänään, kun kiinalaispandat Jin Bao Bao ja Hua Bao, suomalaisilta nimiltään Lumi ja Pyry, pääsevät uuteen kotiinsa Ähtärin eläinpuistoon. MTV Uutiset seuraa pandojen matkaa Suomessa suorassa lähetyksessä, joka alkaa kello 9.</p></a>
<a data-mtv-analytics-click="listavideo_katsotuimmat"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/975557' data-share-useembedpageurlwhensharing='false' data-share-href='https://www.mtvuutiset.fi/video/prog975557'>
  <span class="visual">
    <noscript>
        <img src="https://static.katsomo.fi/multimedia/vman/VMan-P975/VMan-P975557.jpg" class="respimg"/>
      </noscript>
      <img data-fullhd="https://static.katsomo.fi/multimedia/vman/VMan-P975/VMan-P975557.jpg" data-original="https://static.katsomo.fi/multimedia/vman/VMan-P975/VMan-P975557_1600x900.jpg" data-x-large="https://static.katsomo.fi/multimedia/vman/VMan-P975/VMan-P975557_950x534.jpg" data-large="https://static.katsomo.fi/multimedia/vman/VMan-P975/VMan-P975557_640x360.jpg" data-medium="https://static.katsomo.fi/multimedia/vman/VMan-P975/VMan-P975557_640x360.jpg" data-small="https://static.katsomo.fi/multimedia/vman/VMan-P975/VMan-P975557_320x180.jpg" data-x-small="https://static.katsomo.fi/multimedia/vman/VMan-P975/VMan-P975557_224x126.jpg" data-thumbnail="https://static.katsomo.fi/multimedia/vman/VMan-P975/VMan-P975557_224x126.jpg" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" class="respimg" onerror="fixKatsomoImage(this);" />
    <span class="duration ">1:09</span>
<div class="timestamp-box">pe 14.9.</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <h2>Pandat</h2><p class='intro'>MTV kokosi upeimmat kuvat hellyttävästä pandakaksikosta videolle&nbsp;</p><p class="desc"></p></a>
<a data-mtv-analytics-click="listavideo_katsotuimmat"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/868304' data-share-useembedpageurlwhensharing='false' data-share-href='https://www.mtvuutiset.fi/video/prog868304'>
  <span class="visual">
    <noscript>
        <img src="https://static.katsomo.fi/multimedia/vman/VMan-P868/VMan-P868304.jpg" class="respimg"/>
      </noscript>
      <img data-fullhd="https://static.katsomo.fi/multimedia/vman/VMan-P868/VMan-P868304.jpg" data-original="https://static.katsomo.fi/multimedia/vman/VMan-P868/VMan-P868304_1600x900.jpg" data-x-large="https://static.katsomo.fi/multimedia/vman/VMan-P868/VMan-P868304_950x534.jpg" data-large="https://static.katsomo.fi/multimedia/vman/VMan-P868/VMan-P868304_640x360.jpg" data-medium="https://static.katsomo.fi/multimedia/vman/VMan-P868/VMan-P868304_640x360.jpg" data-small="https://static.katsomo.fi/multimedia/vman/VMan-P868/VMan-P868304_320x180.jpg" data-x-small="https://static.katsomo.fi/multimedia/vman/VMan-P868/VMan-P868304_224x126.jpg" data-thumbnail="https://static.katsomo.fi/multimedia/vman/VMan-P868/VMan-P868304_224x126.jpg" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" class="respimg" onerror="fixKatsomoImage(this);" />
    <span class="duration ">1:18</span>
<div class="timestamp-box">ti 23.1.</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <h2>Pandat</h2><p class='intro'>Pandakaksikon ensimmäiset päivät karanteenissa&nbsp;</p><p class="desc">Ähtärin eläinpuistoon saapunut pandakaksikko on viettänyt nyt noin viisi päivää karanteenissa. Pandojen hoitaja kertoo, että kaksikko on sopeutunut uuteen kotiinsa hyvin.</p></a>
</div>
      </div>
    </div>
    <a class='promo-footer load-more' href='/katsotuimmat/6945278?pageNum=1'  data-mtv-analytics-click="listavideo_katsotuimmat_luelisaa" >
        <h3>
          Lataa lisää<span class='icon-arrow-down'></span>
        </h3>
      </a>
    <div class='gallery-preloader-overlay'></div> 
  </div>
</div>
<div class="component">
<div class="section-header">

<h2>MTV.fi</h2>

</div>
</div>
<div class="component">
  <script type="text/javascript">
  <!--
  news_feed_base_url = '/api/fragment/html/';
  //-->
</script>

<div class="component gallery gallery-autofill video-gallery-grid video-gallery-grid-25">
  <div class="section-header">
  <h2 >MTV Katsotuimmat</h2>
  </div>
<div class='big-picture'>
      <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='1136065'></div>
              </div>
            <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='1136059'></div>
              </div>
            <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='1148540'></div>
              </div>
            <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='1150026'></div>
              </div>
            </div>
    <div class='thumbs'>
      <div class='item-wrap'>
        <div class='items'>
          <a data-mtv-analytics-click="listavideo_mtv-katsotuimmat"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/1136065' data-share-useembedpageurlwhensharing='false' data-share-href='https://www.mtvuutiset.fi/video/prog1136065'>
  <span class="visual">
    <noscript>
        <img src="https://static.katsomo.fi/multimedia/vman/VMan-P1136/VMan-P1136065.jpg" class="respimg"/>
      </noscript>
      <img data-fullhd="https://static.katsomo.fi/multimedia/vman/VMan-P1136/VMan-P1136065.jpg" data-original="https://static.katsomo.fi/multimedia/vman/VMan-P1136/VMan-P1136065_1600x900.jpg" data-x-large="https://static.katsomo.fi/multimedia/vman/VMan-P1136/VMan-P1136065_950x534.jpg" data-large="https://static.katsomo.fi/multimedia/vman/VMan-P1136/VMan-P1136065_640x360.jpg" data-medium="https://static.katsomo.fi/multimedia/vman/VMan-P1136/VMan-P1136065_640x360.jpg" data-small="https://static.katsomo.fi/multimedia/vman/VMan-P1136/VMan-P1136065_320x180.jpg" data-x-small="https://static.katsomo.fi/multimedia/vman/VMan-P1136/VMan-P1136065_224x126.jpg" data-thumbnail="https://static.katsomo.fi/multimedia/vman/VMan-P1136/VMan-P1136065_224x126.jpg" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" class="respimg" onerror="fixKatsomoImage(this);" />
    <span class="duration ">39:40</span>
<div class="timestamp-box">pe 27.9.</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <h2>Kymmenen uutiset</h2><p class='intro'>Perjantai 27.9. klo 22:00&nbsp;</p><p class="desc">Suomen parasta uutispalvelua suosituimpien uutisankkurien johdolla!</p></a>
<a data-mtv-analytics-click="listavideo_mtv-katsotuimmat"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/1136059' data-share-useembedpageurlwhensharing='false' data-share-href='https://www.mtvuutiset.fi/video/prog1136059'>
  <span class="visual">
    <noscript>
        <img src="https://static.katsomo.fi/multimedia/vman/VMan-P1136/VMan-P1136059.jpg" class="respimg"/>
      </noscript>
      <img data-fullhd="https://static.katsomo.fi/multimedia/vman/VMan-P1136/VMan-P1136059.jpg" data-original="https://static.katsomo.fi/multimedia/vman/VMan-P1136/VMan-P1136059_1600x900.jpg" data-x-large="https://static.katsomo.fi/multimedia/vman/VMan-P1136/VMan-P1136059_950x534.jpg" data-large="https://static.katsomo.fi/multimedia/vman/VMan-P1136/VMan-P1136059_640x360.jpg" data-medium="https://static.katsomo.fi/multimedia/vman/VMan-P1136/VMan-P1136059_640x360.jpg" data-small="https://static.katsomo.fi/multimedia/vman/VMan-P1136/VMan-P1136059_320x180.jpg" data-x-small="https://static.katsomo.fi/multimedia/vman/VMan-P1136/VMan-P1136059_224x126.jpg" data-thumbnail="https://static.katsomo.fi/multimedia/vman/VMan-P1136/VMan-P1136059_224x126.jpg" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" class="respimg" onerror="fixKatsomoImage(this);" />
    <span class="duration ">27:37</span>
<div class="timestamp-box">pe 27.9.</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <h2>Seitsemän uutiset</h2><p class='intro'>Perjantai 27.9. klo 19:00&nbsp;</p><p class="desc">Suomen parasta uutispalvelua suosituimpien uutisankkurien johdolla!</p></a>
<a data-mtv-analytics-click="listavideo_mtv-katsotuimmat"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/1148540' data-share-useembedpageurlwhensharing='false' data-share-href='https://www.mtvuutiset.fi/video/prog1148540'>
  <span class="visual">
    <noscript>
        <img src="https://static.katsomo.fi/multimedia/vman/VMan-P1148/VMan-P1148540.jpg" class="respimg"/>
      </noscript>
      <img data-fullhd="https://static.katsomo.fi/multimedia/vman/VMan-P1148/VMan-P1148540.jpg" data-original="https://static.katsomo.fi/multimedia/vman/VMan-P1148/VMan-P1148540_1600x900.jpg" data-x-large="https://static.katsomo.fi/multimedia/vman/VMan-P1148/VMan-P1148540_950x534.jpg" data-large="https://static.katsomo.fi/multimedia/vman/VMan-P1148/VMan-P1148540_640x360.jpg" data-medium="https://static.katsomo.fi/multimedia/vman/VMan-P1148/VMan-P1148540_640x360.jpg" data-small="https://static.katsomo.fi/multimedia/vman/VMan-P1148/VMan-P1148540_320x180.jpg" data-x-small="https://static.katsomo.fi/multimedia/vman/VMan-P1148/VMan-P1148540_224x126.jpg" data-thumbnail="https://static.katsomo.fi/multimedia/vman/VMan-P1148/VMan-P1148540_224x126.jpg" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" class="respimg" onerror="fixKatsomoImage(this);" />
    <span class="duration ">10:00</span>
<div class="timestamp-box">pe 27.9.</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <h2>Tulosruutu</h2><p class='intro'>Perjantai 27.9. klo 22:25&nbsp;</p><p class="desc">Suomen parasta urheilun uutispalvelua suosituimpien ankkurien johdolla!</p></a>
<a data-mtv-analytics-click="listavideo_mtv-katsotuimmat"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/1150026' data-share-useembedpageurlwhensharing='false' data-share-href='https://www.mtvuutiset.fi/video/prog1150026'>
  <span class="visual">
    <noscript>
        <img src="https://static.katsomo.fi/multimedia/vman/VMan-P1150/VMan-P1150026.jpg" class="respimg"/>
      </noscript>
      <img data-fullhd="https://static.katsomo.fi/multimedia/vman/VMan-P1150/VMan-P1150026.jpg" data-original="https://static.katsomo.fi/multimedia/vman/VMan-P1150/VMan-P1150026_1600x900.jpg" data-x-large="https://static.katsomo.fi/multimedia/vman/VMan-P1150/VMan-P1150026_950x534.jpg" data-large="https://static.katsomo.fi/multimedia/vman/VMan-P1150/VMan-P1150026_640x360.jpg" data-medium="https://static.katsomo.fi/multimedia/vman/VMan-P1150/VMan-P1150026_640x360.jpg" data-small="https://static.katsomo.fi/multimedia/vman/VMan-P1150/VMan-P1150026_320x180.jpg" data-x-small="https://static.katsomo.fi/multimedia/vman/VMan-P1150/VMan-P1150026_224x126.jpg" data-thumbnail="https://static.katsomo.fi/multimedia/vman/VMan-P1150/VMan-P1150026_224x126.jpg" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" class="respimg" onerror="fixKatsomoImage(this);" />
    <span class="duration ">15:49</span>
<div class="timestamp-box">10:49</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <h2>MTV Uutiset Live</h2><p class='intro'>Mykistävän kaunis kohtaaminen: MS Estonialta pelastunut Eero-Olavi tapaa pintapelastaja Juhon 25 vuotta myöhemmin – &#034;Hienoa, että olet siinä&#034;&nbsp;</p><p class="desc">M/S Estonialta pelastautunut kokki Eero-Olavi Kippa tapaa onnettomuusyönä ihmisiä pelastaneen pintapelastaja Juho Ala-Lahden 25 vuotta järkyttävien tapahtumien jälkeen.</p></a>
</div>
      </div>
    </div>
    <a class='promo-footer load-more' href='/mtv-katsotuimmat/6944714?pageNum=1'  data-mtv-analytics-click="listavideo_mtv-katsotuimmat_luelisaa" >
        <h3>
          Lataa lisää<span class='icon-arrow-down'></span>
        </h3>
      </a>
    <div class='gallery-preloader-overlay'></div> 
  </div>
</div>
</div>
  <div id="newsBottom1" class="col column-clear column25">
      <div class="component latest-listing ">
    <div class="section-header">
  <h2 >Uusimmat</h2>
  </div>
<ul class="listing-items ">
     <li>
      <a name="lumijapyry_article_newsbottom1_25_uusimmat_linkki-lista_5_6752184_-" data-mtv-analytics-link="lista_uusimmat" href="//www.mtvuutiset.fi/artikkeli/hjallis-harkimo-joutui-pikkujuontajien-tentattavaksi-huuma-vierailee-eduskunnassa/7563308">
<div class="news-category-wrapper ">
    <span class="listing-category">
        MTVuutiset.fi</span>
    <span class="time">
        18:30</span>
    </div>
  <p>
    Hjallis Harkimo joutui pikkujuontajien tentattavaksi: &#034;Onks sulla tyttöystävää?&#034; <strong class="video-icon icon-play"></strong>
</p>
</a>
</li>  
  <li>
      <a name="lumijapyry_article_newsbottom1_25_uusimmat_linkki-lista_5_6752184_-" data-mtv-analytics-link="lista_uusimmat" href="//www.mtvuutiset.fi/artikkeli/tyomarkkinapomon-viesti-antti-rinteelle-mtv-n-uutisextrassa-osapuolille-annettava-neuvottelurauha-ei-ohjeita-palkkapoytiin/7566000">
<div class="news-category-wrapper ">
    <span class="listing-category">
        MTVuutiset.fi</span>
    <span class="time">
        18:28</span>
    </div>
  <p>
    Työmarkkinapomon viesti Antti Rinteelle MTV:n Uutisextrassa: Osapuolille annettava neuvottelurauha, ei ohjeita palkkapöytiin  <strong class="video-icon icon-play"></strong>
</p>
</a>
</li>  
  <li>
      <a name="lumijapyry_article_newsbottom1_25_uusimmat_linkki-lista_5_6752184_-" data-mtv-analytics-link="lista_uusimmat" href="//www.mtvuutiset.fi/artikkeli/valheelliset-poliittiset-kampanjat-ovat-jopa-kaksinkertaistuneet-kahden-vuoden-aikana-myos-valtapuolueet-palkkaavat-ihmisia-ja-botteja-kehumaan-itseaan/7567348">
<div class="news-category-wrapper ">
    <span class="listing-category">
        MTVuutiset.fi</span>
    <span class="time">
        18:25</span>
    </div>
  <p>
    Valheelliset poliittiset kampanjat ovat jopa kaksinkertaistuneet kahden vuoden aikana – myös valtapuolueet palkkaavat ihmisiä ja botteja kehumaan itseään <strong class="video-icon icon-play"></strong>
</p>
</a>
</li>  
  <li>
      <a name="lumijapyry_article_newsbottom1_25_uusimmat_linkki-lista_5_6752184_-" data-mtv-analytics-link="lista_uusimmat" href="//www.mtvuutiset.fi/artikkeli/nolo-nukahdus-heratti-jokerit-khl-n-italohkon-karkijoukkue-kaatui-helsingissa/7567338">
<div class="news-category-wrapper ">
    <span class="listing-category">
        MTVuutiset.fi</span>
    <span class="time">
        18:22</span>
    </div>
  <p>
    Nolo nukahdus herätti Jokerit – KHL:n itälohkon kärkijoukkue kaatui Helsingissä </p>
</a>
</li>  
  <li>
      <a name="lumijapyry_article_newsbottom1_25_uusimmat_linkki-lista_5_6752184_-" data-mtv-analytics-link="lista_uusimmat" href="//www.mtvuutiset.fi/artikkeli/chisulta-ykkatys-avioitui-jori-sjoroosin-kanssa/7567340">
<div class="news-category-wrapper ">
    <span class="listing-category">
        MTVuutiset.fi</span>
    <span class="time">
        18:15</span>
    </div>
  <p>
    Chisulta jättiyllätys! Avioitui Jori Sjöroosin kanssa: &#034;Me mentiin tänään naimisiin&#034;</p>
</a>
</li>  
  </ul>
    </div>
</div>
  <div id="newsBottom2" class="col column25">
      <div class='component leikifeed'>
  <a name="luetuimmat"></a>
  <div class='section-header'>
    <h2>
      Luetuimmat
    </h2>
  </div>
  <div id="leikifeed-listing-mtvmostread"></div>
  <script>
 //<![CDATA[
    var _leikiw = _leikiw || [];
    _leikiw.push({
      name: 'mtvmostread',
      server: '//kiwi1.leiki.com/mtv3',
      isJson : true,
      jsonCallback : function(data) {
        var items = data.tabs[0].items;
        items.map(function(item) {
          item.tags["section_name"] = ["lifestyle"];
        });
        
        leikiJsonToListing({
          data: items,
          elem: "#leikifeed-listing-mtvmostread",
          start: 1,
          end: 5,
          linkAnalyticsName: 'lista_mtv-luetuimmat'
        });
      }
    });
    $(function() {
      var t = new Date().getTime(); t -= t % (1000*60*60*24*2);
      var l = document.createElement('script'); l.type = 'text/javascript'; l.async = true;
      l.src = '//kiwi1.leiki.com/mtv3/widgets/loader/loader-min.js?t='+t;
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(l, s);
    });
   //]]>
  </script>
</div></div>
  <div id="newsBottom3" class="col column25">
      <div class="component latest-listing ">
    <div class="section-header">
  <h2 >Uusimmat: Eläimet</h2>
  </div>
<ul class="listing-items ">
     <li>
      <a name="lumijapyry_article_newsbottom3_25_uusimmat-elaimet_linkki-lista_5_6754840_-" data-mtv-analytics-link="lista_uusimmat-elaimet" href="//www.mtvuutiset.fi/artikkeli/kennelliitto-peruu-norjalaisten-koirien-osallistumiskiellon-suomen-koiratapahtumiin-viranomaisten-mukaan-koiria-tappaneilla-tautitapauksilla-ei-yhteytta-toisiinsa/7567224">
<div class="news-category-wrapper ">
    <span class="listing-category">
        MTVuutiset.fi</span>
    <span class="time">
        17:03</span>
    </div>
  <p>
    Kennelliitto peruu norjalaisten koirien osallistumiskiellon Suomen koiratapahtumiin – viranomaisten mukaan koiria tappaneilla tautitapauksilla ei yhteyttä toisiinsa <strong class="video-icon icon-play"></strong>
</p>
</a>
</li>  
  <li>
      <a name="lumijapyry_article_newsbottom3_25_uusimmat-elaimet_linkki-lista_5_6754840_-" data-mtv-analytics-link="lista_uusimmat-elaimet" href="//www.mtvuutiset.fi/artikkeli/lumoava-naytos-taivaalla-katso-miten-revontulet-tanssivat-suomen-ylla-viime-yona/7566938">
<div class="news-category-wrapper ">
    <span class="listing-category">
        MTVuutiset.fi</span>
    <span class="time">
        14:07</span>
    </div>
  <p>
    Lumoava näytös taivaalla! Katso miten revontulet tanssivat Suomen yllä viime yönä <strong class="video-icon icon-play"></strong>
</p>
</a>
</li>  
  <li>
      <a name="lumijapyry_article_newsbottom3_25_uusimmat-elaimet_linkki-lista_5_6754840_-" data-mtv-analytics-link="lista_uusimmat-elaimet" href="//www.mtvuutiset.fi/artikkeli/sandra-orangin-hellyttava-tarina-vuosikymmenia-vankeudessa-elanyt-kadellinen-sai-ensimmaisena-apinana-ihmisoikeudet-aloittaa-vihdoin-uuden-elaman-lajitoveriensa-seurassa/7566498">
<div class="news-category-wrapper ">
    <span class="listing-category">
        MTVuutiset.fi</span>
    <span class="time">
        08:48</span>
    </div>
  <p>
    Sandra-orangin hellyttävä tarina: Vuosikymmeniä vankeudessa elänyt kädellinen sai ensimmäisenä apinana &#034;ihmisoikeudet&#034; – aloittaa vihdoin uuden elämän lajitoveriensa seurassa  <strong class="video-icon icon-play"></strong>
</p>
</a>
</li>  
  <li>
      <a name="lumijapyry_article_newsbottom3_25_uusimmat-elaimet_linkki-lista_5_6754840_-" data-mtv-analytics-link="lista_uusimmat-elaimet" href="//www.mtvuutiset.fi/artikkeli/kissanomistaja-tata-et-olekaan-viela-pohtinut-tiedatko-mita-kissanhiekka-oikeasti-on/7561302">
<div class="news-category-wrapper ">
    <span class="listing-category">
        MTVuutiset.fi</span>
    <span class="time">
        07:04</span>
    </div>
  <p>
    Kissanomistaja, tätä et olekaan vielä pohtinut! Tiedätkö, mitä kissanhiekka oikeasti on? <strong class="video-icon icon-play"></strong>
</p>
</a>
</li>  
  <li>
      <a name="lumijapyry_article_newsbottom3_25_uusimmat-elaimet_linkki-lista_5_6754840_-" data-mtv-analytics-link="lista_uusimmat-elaimet" href="//www.mtvuutiset.fi/artikkeli/wau-mika-ilmestys-valokuvaaja-ikuisti-enkelin-kaltaisen-linnun-harvinaiseen-kuvaan-tama-otos-on-yksi-miljoonasta/7557050">
<div class="news-category-wrapper ">
    <span class="listing-category">
        MTVuutiset.fi</span>
    <span class="time">
        07:02</span>
    </div>
  <p>
    Wau mikä ilmestys! Valokuvaaja ikuisti &#034;enkelin kaltaisen&#034; linnun harvinaiseen kuvaan: &#034;Tämä otos on yksi miljoonasta&#034;</p>
</a>
</li>  
  </ul>
    </div>
</div>
  <div id="newsBottom4" class="col column25">
      <div class="ad-container"><h5>Mainos</h5><div class="ppas" id="skyscraper-3"></div></div></div>
  </div>
</div>
  <div role="footer">
<footer class="component site-footer site-footer-mtvuutiset">
  <div class="footer-wrapper">
    <div class="pollo-logo"><img alt="Pöllö logo" src="data:image/png;base64,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"/></div><div class="mtv-logo"><img alt="MTV logo" src="data:image/svg+xml;base64,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"></div><div class="footer-top"><div class="col"><h3>MTV Uutiset</h3><p>Ilmalankatu 2<br>00033 MTV</p><h3 class="nomargin">Uutispäivystys</h3><p><a href="tel:+358103005400" rel="nofollow">010 300 5400</a></p> <h3 class="nomargin">Asiakaspalvelu</h3><p><a href="/palaute">Palaute</a></p> </div><div class="col"><h3>Sisällöt</h3><dl><dt>Tomi Einonen</dt><dd>Vastaava päätoimittaja</dd><dt>Karri Lehtiö</dt><dd>Toimituspäällikkö</dd></dl></div><div class="col"><h3>Liiketoiminta</h3><dl><dt>Saara Pekkonen</dt><dd>Johtaja, VOD</dd><dt>Jyrki Huotari</dt><dd>Ohjelmapäällikkö, Uutiset</dd></dl></div><div class="col"><h3>Muut palvelut</h3><ul><li><a href="https://www.cmore.fi/" target="_top">C More</a></li><li><a href="https://www.mtv.fi" target="_top">mtv</a></li><li><a href="https://lumijapyry.fi/" target="_top">Lumi ja Pyry</a></li><li><a href="https://suomiareena.fi" target="_top">SuomiAreena</a></li><li><a href="https://www.mtvuutiset.fi/makuja" target="_top">Makuja</a></li><li><a href="https://www.makujakauppa.fi/?utm_source=makuja&amp;utm_medium=partner&amp;utm_campaign=lisapalvelut" target="_top">Makujakauppa</a></li><li><a href="https://www.luukku.com/luukku" target="_top">Luukku.com</a></li><li><a href="https://www.adlibris.com/fi" target="_top">Adlibris</a></li></ul></div></div></div>
  <div class='footer-bottom'><ul><li><a class='title' href='https://www.mtvuutiset.fi/yritys'>Tietoa yhtiöstä</a></li><li><a class='title' href='https://www.mtvuutiset.fi/yritys#tyopaikat'>Avoimet työpaikat</a></li><li><a class='title' href='https://www.mtvuutiset.fi/yritys/en/'>About MTV</a></li><li><a class='title' href='https://www.mtvuutiset.fi/spotti'>Mainosta MTV:ssä</a></li><li><a class='title' href='https://www.mtvuutiset.fi/yritys/tietosuoja/'>Tietosuojalauseke</a></li><li><a class='title' href='https://www.mtvuutiset.fi/yritys/kayttoehdot/'>Käyttöehdot</a></li></ul></div></footer>
<section class='release-dropdown hidden hidden-mobile-tablet'><div class='release-dropdown-container'><h2>Tervetuloa MTV Uutiset-palveluun</h2><p>Jos et vielä ole lisännyt palvelua selaimesi kirjanmerkiksi, niin tee se nyt!<br>Pääset nopeasti kiinnostavien ja ajankohtaisten aiheiden pariin. Tiedät mistä puhutaan.</p><button aria-label='Sulje' class='icon-close close-button'></button></div></section></div>
<!-- Load all the scripts at the end -->
<script src="//st.mtv.fi/static/javascripts/mediahub.js?v=253-1" type="text/javascript"></script>
<script src='https://code3.adtlgc.com/js/mtv3_ar.js' type='text/javascript'></script>
  <script src=""> </script>
<script> 
var _comscore = _comscore || []; 
_comscore.push({ c1: "2", c2: "14321593"}); 
(function() { 
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; 
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; 
el.parentNode.insertBefore(s, el); 
})(); 
</script> 

<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=14321593" />
</noscript><div class="mtvcookienotificationscontainer">
    <div class="mtvcookienotification mtvcookienotification-icon-ok mtvcookienotification-gray" data-timestamp="20180424T01:00:00" data-mtvcookiename="Cookie1">
        <div class="content-wrap">
          <p>Käytämme palveluissamme evästeitä parantaaksemme palveluiden käyttökokemusta. Jatkamalla palvelun käyttöä hyväksyt evästeiden käytön. Tutustu päivitettyyn <a href="http://www.mtv.fi/yritys/tietosuoja" target="_blank">tietosuojakäytäntöömme</a></p></div>    
      </div>
    </div>
<script type="text/javascript">
if(document.location.href.indexOf('/blueprint/') == -1) {
var mtvAdobeDTM = {
  track:function() {
    var tries=10, counter=0, timerObject = setInterval(function () {
        console.log('(mtv) checking Adobe DTM state');
        ++counter;
        if (_satellite && _satellite.getToolsByType('sc')[0]['initialized']) {
            _satellite.track("pageview");
            console.log('(mtv) Adobe DTM called');
            clearInterval(timerObject);
        } else if(counter>=tries) {
            clearInterval(timerObject);
        }
    }, 500);
  }
}
try {
    if(typeof mtv_dtm_js_track_page_view === "undefined" || !mtv_dtm_js_track_page_view) {
        mtvAdobeDTM.track();
    }
    _satellite.pageBottom();
    console.log('(mtv) page end');
} catch(ex) {
    console.log(ex);
}
}
</script></body>
</html>
