<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="fi" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="fi" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="fi" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="fi" class="no-js ie9"> <![endif]-->
<html class='no-js' lang="fi">
<head>
  <title >
  Millaista ääntä panda pitää? Vastaus saattaa yllättää – "Ääntelyllään ne muistuttavat, että tauko on ohi" - Ähtärin pandat Lumi ja Pyry</title>

<meta content='IE=edge,chrome=1' http-equiv='X-UA-Compatible' />
<meta charset='UTF-8' />
<meta content='width=device-width,initial-scale=1' name='viewport' />
<meta name="robots" content="index,follow"/>
  <meta name="description" content="Kuin varkain minulle on kevättalven aikana kehittynyt ”pandakahvitauko”. Se tarkoittaa sitä, että hoidettuani aamuisin oman tonttini farmilla kuntoon, pidän kahvitaukoni pandatalossa, kertoo Ähtärin kotieläintilan Asta Kestinmäki."/>

<meta name="twitter:card" content="summary_large_image"/>
      <meta name="twitter:site" content="@mtvsuomi"/>
      <meta name="google-site-verification" content="5yRMbb95ezAMy64y3hJUUz8qWoedHQBOgqJeMbLP23g"/>
      <meta property="fb:app_id" content="2048167485437016"/>
      <script>
  try {
    window.digitalData=window.digitalData||{page:{},mtv:{}};
    digitalData.mtv.cm={
      id: '6894330',
      category: 'lumijapyry:jutut',
      type: 'article',
      prod: 'true',
      preview: 'false',
      microtags: '',
      typetags: '',
      hasvideo: 'true',
      autoplay: 'true',
      hidecommenting: 'false'
    };
    digitalData.page={
      name: 'mtv:artikkeli:millaista-aanta-panda-pitaa-vastaus-saattaa-yllattaa-aantelyllaan-ne-muistuttavat-etta-tauko-on-ohi:6894330',
      brand: 'mtv',
      website: 'mtv.fi',
      hier1: 'mtv',
      hier2: 'mtv:artikkeli',
      hier3: 'mtv:artikkeli:millaista-aanta-panda-pitaa-vastaus-saattaa-yllattaa-aantelyllaan-ne-muistuttavat-etta-tauko-on-ohi',
      hier4: 'mtv:artikkeli:millaista-aanta-panda-pitaa-vastaus-saattaa-yllattaa-aantelyllaan-ne-muistuttavat-etta-tauko-on-ohi:6894330',
      hier5: 'mtv:artikkeli:millaista-aanta-panda-pitaa-vastaus-saattaa-yllattaa-aantelyllaan-ne-muistuttavat-etta-tauko-on-ohi:6894330',
      login: 'ei kirjautunut sisaan'
    };
    if('katsomo' != '') {
    	digitalData.mtv.cm.videotype = 'katsomo';
      }
    if(typeof(foreca_weather) !== "undefined") {
    	digitalData.mtv.cm.weather = foreca_weather.toString();
    }
  } catch (ex) {
	  console.log(ex);
    window.digitalData = window.digitalData||{};
  }
  </script>

<script>
if(document.location.href.indexOf('/blueprint/') == -1) {
(function() {
  var pbjsEl = document.createElement("script");
  pbjsEl.type = "text/javascript";
  pbjsEl.async = true;
  pbjsEl.src = '//st.mtv.fi/static/javascripts/external-js/prebid_1.0.min.js?2018-03-09';
  var pbjsTargetEl = document.getElementsByTagName("head")[0];
  pbjsTargetEl.insertBefore(pbjsEl, pbjsTargetEl.firstChild);
})(); 
}
</script>
<script src="//assets.adobedtm.com/4ba9ad8f7198bbab21d395830c4a2865d337c66e/satelliteLib-1426a5fe1a3b378bf9b40c71b4d78b0a399cf0b9.js"></script><script type="text/javascript">
        var mtv_global_cm_cookie_notification_container_enabled = true;
    var static_content_domain = '//st.mtv.fi/static';
    var mtv_weather_location_base_url = '/api/services/foreca/location.php';
    var mtv_weather_data_base_url = '/api/services/cgimtv/saa/jsonp.cgi';
    var mtv_lazy_load_images = true;
    var mtv_lazy_load_iframes = false;
    var mtv_lazy_load_video_images = true;
    var mtv_lazy_load_threshold = 50;
    var mtv_cm_katsomo_video_sticky_enabled = true;
</script>
<link rel="canonical" href="https://lumijapyry.fi/artikkeli/millaista-aanta-panda-pitaa-vastaus-saattaa-yllattaa-aantelyllaan-ne-muistuttavat-etta-tauko-on-ohi/6894330" />
      <meta property="og:url" content="https://lumijapyry.fi/artikkeli/millaista-aanta-panda-pitaa-vastaus-saattaa-yllattaa-aantelyllaan-ne-muistuttavat-etta-tauko-on-ohi/6894330"/>
  
<meta property="og:description" content="Kuin varkain minulle on kevättalven aikana kehittynyt ”pandakahvitauko”. Se tarkoittaa sitä, että hoidettuani aamuisin oman tonttini farmilla kuntoon, pidän kahvitaukoni pandatalossa, kertoo Ähtärin kotieläintilan Asta Kestinmäki."/>
  <meta property="og:type" content="article"/>
<meta property="article:section" content="Ähtärin pandat"/>
<meta property="og:site_name" content="lumijapyry.fi"/>
<meta property="og:title" content="Millaista ääntä panda pitää? Vastaus saattaa yllättää – &#034;Ääntelyllään ne muistuttavat, että tauko on ohi&#034;"/>
  <meta property="og:image" content="https://im.mtv.fi/image/6894344/landscape16_9/1600/900/3ab4595dd4c394a07ebbbd78de3f9a1e/qD/panda-ahtari-lumi-pyry.jpg"/>
        <meta property="og:image" content="https://im.mtv.fi/image/6894344/landscape16_9/360/203/3ab4595dd4c394a07ebbbd78de3f9a1e/WB/panda-ahtari-lumi-pyry.jpg"/>
        <script src="//st.mtv.fi/static/javascripts/jquery_modernizr_libs.js?v=209" type="text/javascript"></script>
  <script src='https://code3.adtlgc.com/js/mtv3_init_cjs.js' type='text/javascript'></script>
	  <script type="text/javascript">
  <!--
    
      katsomo_script_mobile_url = 'https://st.mtv.fi/static/javascripts/external-js/detectmobilebrowser.js?201408';
    
      katsomo_script_embed_url = 'https://www.katsomo.fi/multimedia/nocache/scripts/embed-rockery.min.js';
    
      katsomo_options = [{name : 'useHttps', property : true}];
    
  //-->
  </script>
<script type="text/javascript">
  <!--
    
    katsomoBackupThumbnail = '//im.mtv.fi/blob/6522042/3e9b2e970e59b0896e45cff6902df4b6/katsomofallback-extended-rss-data.jpg';
    

    function fixKatsomoImage (elem){
    	  elem.onerror = null;
    	  var src = "//st.mtv.fi/static/images/katsomo_backup.png";
    	  if (typeof(katsomoBackupThumbnail)=='string' && katsomoBackupThumbnail) {
    	    src = window.katsomoBackupThumbnail;
    	  }
    	  $(elem).attr("src",src);
    	} 
  //-->
  </script>
<script type="text/javascript">
    var addthis_config = { ui_language: 'en' };
  </script>
<script type="text/javascript">
(function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = '//api.at.getsocial.io/widget/v1/gs_async.js?id=47eb92'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();
</script><script type="text/javascript" src="//pp.lp4.io/app/5a/67/41/5a6741ade45a1da71dbfa02c.js" async></script>
<link href="//st.mtv.fi/static/images/favicon.png?v=209" rel="icon" type="image/png" />
<link rel="apple-touch-icon" href="//st.mtv.fi/static/images/apple-touch-icon.png?v=209" />
<link rel="apple-touch-icon" sizes="120x120" href="//st.mtv.fi/static/images/apple-touch-icon-120x120.png?v=209" />
<link rel="apple-touch-icon" sizes="152x152" href="//st.mtv.fi/static/images/apple-touch-icon-152x152.png?v=209" />
<link rel="icon" sizes="152x152" href="//st.mtv.fi/static/images/apple-touch-icon.png?v=209" />
<link href="//st.mtv.fi/static/stylesheets/mediahub_emeric.css?v=209" media="screen" rel="stylesheet" type="text/css" />

<link rel="stylesheet" type="text/css" href="//im.mtv.fi/resources/6731746/229/pandat.css"/>
<script type="text/javascript" src="//im.mtv.fi/resources/6746032/56/pandat.js"></script>
<style>
  .secondary-menu-container ul,
  .secondary-menu-container a 
  {
    color: #fff;
    background-color: transparent;
  }
  .secondary-menu-container a:hover,
  .secondary-menu-container li:hover a,
  .secondary-menu-container .selected a,
  .secondary-menu-container .menu-moredrop p:hover,
  .secondary-menu-container .selected p,
  .secondary-menu-dropdown a,
  .secondary-menu-dropdown p
  {
    background-color: transparent;
    color: #fff;
  }
  .secondary-menu-container .menu-moredrop p
  {
    border-color: transparent;
  }
  .secondary-menu-container li .dropdown-menu,
  .secondary-menu-container .menu-moredrop ul,
  .secondary-menu-container .menu-moredrop ul a
  {
    background-color: transparent;
    color: #fff;
  }
  .secondary-menu-dropdown li a:hover
  {
    background: transparent none;
  }

  .promo-tile-single .promo-info
  {
    background-color: transparent;
  }
  .promo-tile .promo-info .category,
  .news-category-wrapper
  {
    color: transparent;
  }
</style>
<div class='mininavi mininavi-transparent'>
  <div class='navi-container closed'>
    <div class='logo'>
      <a href='https://www.mtv.fi/' name='mtv_mininavi_logo'></a>
    </div>
    <div class='miniarrow'>
      <div class='arrow'>
        <div class='arrowborder'></div>
      </div>
    </div>
    <div class='navilist'>
      <ul>
        <li class="item">
                <a name="lumijapyry_article_header_-_-_mininavi_-_-_uutiset" href="//www.mtv.fi/uutiset">
  Uutiset</a>
</li>
            <li class="item">
                <a name="lumijapyry_article_header_-_-_mininavi_-_-_sport" href="//www.mtv.fi/sport">
  Sport</a>
</li>
            <li class="item">
                <a name="lumijapyry_article_header_-_-_mininavi_-_-_viihde" href="//www.mtv.fi/viihde">
  Viihde</a>
</li>
            <li class="item">
                <a name="lumijapyry_article_header_-_-_mininavi_-_-_lifestyle" href="//www.mtv.fi/lifestyle">
  Lifestyle</a>
</li>
            <li class="item">
                <a name="lumijapyry_article_header_-_-_mininavi_-_-_tv" href="//www.mtv.fi/tv">
  TV</a>
</li>
            <li class="item">
                <a name="lumijapyry_article_header_-_-_mininavi_-_-_videot" href="//www.mtv.fi/videot">
  Videot</a>
</li>
            </ul>
    </div>
  </div>
</div>    </head>
<body id="top" class="no-banner-cleanup" style="background-color: #000000;">
  <div id='fb-root'></div>
<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v2.12&appId=2048167485437016";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
<div class="container">
    <div role="header">
  <div class="minisite-header globalnav-container">
    <div class="no-expand-bar" id="globalnav">
        <h2>
      <a href="/" id="globalnav-base-title" title="Ähtärin pandat Lumi ja Pyry" >
          Ähtärin pandat Lumi ja Pyry</a>
          </h2>
    <div class="primary-menu-expand show-current">
          <span class="icon-menu"></span>
        </div>
      </div>
    <div id="globalnav-overlay"></div>
    </div>
<div id="page-nav" class="row site-navigation secondary-menu-container">
  <div class="wrap secondary-menu-floater">
    <ul data-title="Etusivu" class="secondary-menu-base-level">
          <li >
            <a name="lumijapyry_article_header_100_-_navi_-_-_etusivu" href="/">Etusivu</a>
          </li>
          <li >
              <a name="lumijapyry_article_header_100_-_navi_-_-_jutut" href="/jutut">Jutut</a>
              </li>
          <li >
              <a name="lumijapyry_article_header_100_-_navi_-_-_videot" href="/videot">Videot</a>
              </li>
          </ul>
      </div>
</div>


</div>
<div class="content" role="content" id="page-main">
  <div class="column100 ">
  <div class="article-heading">
    <h1 class="article-title" >
      Millaista ääntä panda pitää? Vastaus saattaa yllättää – &#034;Ääntelyllään ne muistuttavat, että tauko on ohi&#034;</h1>
  </div>
  <div class="article-info">
    <div class="article-metadata">
        <span class="article-category">
        </span>
    <time  datetime="2018-05-06T08:17:00.000+03:00" class="dateCreated">Julkaistu 06.05.2018 08:17</time>
</div>
    <div class='addthis-container' style='margin-top:1em;margin-bottom:0.5em;'>
    <div class='addthis_jumbo_share'></div>
  </div>
  </div>
  </div>
<div id="main" class="col column75">
  <div class="component article article-page " >
  <script src="https://www.katsomo.fi/multimedia/sl/standalone/videotrack.js?310812" type="text/javascript"> </script>
<div id='player_s889557_8794' data-katsomoid='889557' class='playercontainer'></div>
		<script type='text/javascript'>
		    //<![CDATA[
		    jQuery.cachedScript(window.katsomo_script_embed_url,{scriptCharset:"iso-8859-1"}).done(function( script, textStatus ) {
          SumoPlayer.insert('889557', 'player_s889557_8794', { 
            embedded:true, 
            windowLess:true, 
            layout:"Embedded_CompletePlayerStyle2011", 
            context: 'mtv3.fi', 
            autoplay:true,muted:true,useHttps: true,
            embedCharset: "utf8" });
          });
		      //]]>
		</script>
  <div class="article-33">
  </div>
<div class="article-66" >
    <div class="lead-paragraph">
            <div><p><strong>Kuin varkain minulle on kevättalven aikana kehittynyt ”pandakahvitauko”. Se tarkoittaa sitä, että hoidettuani aamuisin oman tonttini farmilla kuntoon, pidän kahvitaukoni pandatalossa, kertoo Ähtärin kotieläintilan<span class="person"> Asta Kestinmäki</span>.</strong><br/></p></div></div>
      <div class="editorial">
          <div>
            <div><p>Vähintään kerran viikossa teen näin! Pandatalo vetää myös henkilökuntaa puoleensa kuin magneetti.<br/></p></div><div><p>Kymmenisen minuuttia pandatalossa kahvikuppi kädessä ja työhön saa uutta puhtia. Yleensä Lumilla ja Pyryllä on aina samat touhut tullessani hieman ennen kymmentä paikalle: Pyry istuu tyytyväisenä rouskuttelemassa bambuja, Lumilla on menossa jo pienet ruokaperäiset.<br/></p></div><style type='text/css'>
/*<![CDATA[*/
.ad-container .in-content-jatkuu { display: none; }
.editorial .ad-container .in-content-jatkuu { display: inline-block; }
.editorial .ad-container { clear: both; }
/*]]>*/
</style>
<div class="component"><div class="banner ad-container"><h5>Mainos<span class="in-content-jatkuu">&nbsp;(uutinen jatkuu alla)</span></h5><div class="ppas" id="in-content-1"></div></div></div>
<div><p class="inlineimgcaption"><div class="img-container landscape-image-center">
    <a data-mtv-analytics-click="kuvazoom_panda-ahtari-lumi-pyry" class="fancybox" href="//im.mtv.fi/image/6894344/landscape16_9/1024/576/3ab4595dd4c394a07ebbbd78de3f9a1e/To/panda-ahtari-lumi-pyry.jpg" title="Yleensä Pyry istuu tyytyväisenä rouskuttelemassa bambuja, Lumilla on meno päällä, kertoo Ähtärin kotieläintilan vastaava Asta Kestinmäki kahvitauoistaan pandatalossa. Kuva: Timo Ahopelto, Ähtärin eläinpuisto Kuva: Timo Ahopelto."
      rel="article-images">
    <noscript>
        <img src="//im.mtv.fi/image/6894344/landscape16_9/360/203/3ab4595dd4c394a07ebbbd78de3f9a1e/WB/panda-ahtari-lumi-pyry.jpg" title="Yleensä Pyry istuu tyytyväisenä rouskuttelemassa bambuja, Lumilla on meno päällä, kertoo Ähtärin kotieläintilan vastaava Asta Kestinmäki kahvitauoistaan pandatalossa. Kuva: Timo Ahopelto, Ähtärin eläinpuisto Kuva: Timo Ahopelto." alt="panda ähtäri lumi pyry"  class="respimg"/>
      </noscript>
      <img  src="//st.mtv.fi/static/images/pixel16-9.gif" title="Yleensä Pyry istuu tyytyväisenä rouskuttelemassa bambuja, Lumilla on meno päällä, kertoo Ähtärin kotieläintilan vastaava Asta Kestinmäki kahvitauoistaan pandatalossa. Kuva: Timo Ahopelto, Ähtärin eläinpuisto Kuva: Timo Ahopelto." alt="panda ähtäri lumi pyry"  class="respimg" data-img-ratio="16_9"  data-original="//im.mtv.fi/image/6894344/landscape16_9/1024/576/3ab4595dd4c394a07ebbbd78de3f9a1e/To/panda-ahtari-lumi-pyry.jpg"
             data-x-large="//im.mtv.fi/image/6894344/landscape16_9/752/423/3ab4595dd4c394a07ebbbd78de3f9a1e/XG/panda-ahtari-lumi-pyry.jpg"
             data-large="//im.mtv.fi/image/6894344/landscape16_9/592/333/3ab4595dd4c394a07ebbbd78de3f9a1e/LI/panda-ahtari-lumi-pyry.jpg"
             data-medium="//im.mtv.fi/image/6894344/landscape16_9/496/279/3ab4595dd4c394a07ebbbd78de3f9a1e/uI/panda-ahtari-lumi-pyry.jpg"
             data-small="//im.mtv.fi/image/6894344/landscape16_9/360/203/3ab4595dd4c394a07ebbbd78de3f9a1e/WB/panda-ahtari-lumi-pyry.jpg"
             data-x-small="//im.mtv.fi/image/6894344/landscape16_9/240/135/3ab4595dd4c394a07ebbbd78de3f9a1e/Tu/panda-ahtari-lumi-pyry.jpg"
             data-thumbnail="//im.mtv.fi/image/6894344/landscape16_9/180/101/3ab4595dd4c394a07ebbbd78de3f9a1e/za/panda-ahtari-lumi-pyry.jpg"
              />
    <div class="figcaption figcaption-new">
        <span>
            Yleensä Pyry istuu tyytyväisenä rouskuttelemassa bambuja, Lumilla on meno päällä, kertoo Ähtärin kotieläintilan vastaava Asta Kestinmäki kahvitauoistaan pandatalossa. Kuva: Timo Ahopelto, Ähtärin eläinpuisto</span>
        </div>
      <div class="overlay overlay-zoom"> </div>
      </a>
    </div>
<br/></p></div><div><p>Mikäli viivähdän pidempään, osat vaihtuvat tai molemmat suuntaavat ulkoilemaan.<br/></p></div><div><p>Pandat ovat hellyttäviä ja hupaisia, vaikka sattuisi paikalle niiden torkkuhetken aikana. On taitolaji olla hupaisa myös nukkuessaan! Pandahan osaa olla äärettömän rento ja nukkumiskäyttäytymisessä on paljon samaa kuin meillä ihmisillä. Välillä vaihdetaan asentoa kyljeltä toiselle, nostetaan takajalkaa nojaamaan seinää vasten, toisinaan nukutaan jopa hyvinkin epämiellyttävän näköisissä asennoissa tai raavitaan unissaan kankkua.<br/></p></div><div class="component"><div class="banner ad-container"><h5>Mainos<span class="in-content-jatkuu">&nbsp;(uutinen jatkuu alla)</span></h5><div class="ppas" id="in-content-1_2"></div></div></div>
<div><p class="inlineimgcaption"><div class="img-container landscape-image-center">
    <a data-mtv-analytics-click="kuvazoom_panda-ahtari-lumi-pyry-21" class="fancybox" href="//im.mtv.fi/image/6894346/landscape16_9/1024/576/b1464e57e8518f4c92ae248b25bfcfb4/iz/panda-ahtari-lumi-pyry-21.jpg" title="Pandat osaavat olla hassuja myös nukkuessaan. Kuva: Timo Ahopelto, Ähtärin eläinpuisto Kuva: Timo Ahopelto."
      rel="article-images">
    <noscript>
        <img src="//im.mtv.fi/image/6894346/landscape16_9/360/203/b1464e57e8518f4c92ae248b25bfcfb4/iY/panda-ahtari-lumi-pyry-21.jpg" title="Pandat osaavat olla hassuja myös nukkuessaan. Kuva: Timo Ahopelto, Ähtärin eläinpuisto Kuva: Timo Ahopelto." alt="panda ähtäri lumi pyry 21"  class="respimg"/>
      </noscript>
      <img  src="//st.mtv.fi/static/images/pixel16-9.gif" title="Pandat osaavat olla hassuja myös nukkuessaan. Kuva: Timo Ahopelto, Ähtärin eläinpuisto Kuva: Timo Ahopelto." alt="panda ähtäri lumi pyry 21"  class="respimg" data-img-ratio="16_9"  data-original="//im.mtv.fi/image/6894346/landscape16_9/1024/576/b1464e57e8518f4c92ae248b25bfcfb4/iz/panda-ahtari-lumi-pyry-21.jpg"
             data-x-large="//im.mtv.fi/image/6894346/landscape16_9/752/423/b1464e57e8518f4c92ae248b25bfcfb4/mx/panda-ahtari-lumi-pyry-21.jpg"
             data-large="//im.mtv.fi/image/6894346/landscape16_9/592/333/b1464e57e8518f4c92ae248b25bfcfb4/pn/panda-ahtari-lumi-pyry-21.jpg"
             data-medium="//im.mtv.fi/image/6894346/landscape16_9/496/279/b1464e57e8518f4c92ae248b25bfcfb4/WP/panda-ahtari-lumi-pyry-21.jpg"
             data-small="//im.mtv.fi/image/6894346/landscape16_9/360/203/b1464e57e8518f4c92ae248b25bfcfb4/iY/panda-ahtari-lumi-pyry-21.jpg"
             data-x-small="//im.mtv.fi/image/6894346/landscape16_9/240/135/b1464e57e8518f4c92ae248b25bfcfb4/RN/panda-ahtari-lumi-pyry-21.jpg"
             data-thumbnail="//im.mtv.fi/image/6894346/landscape16_9/180/101/b1464e57e8518f4c92ae248b25bfcfb4/FJ/panda-ahtari-lumi-pyry-21.jpg"
              />
    <div class="figcaption figcaption-new">
        <span>
            Pandat osaavat olla hassuja myös nukkuessaan. Kuva: Timo Ahopelto, Ähtärin eläinpuisto</span>
        </div>
      <div class="overlay overlay-zoom"> </div>
      </a>
    </div>
<br/></p></div><div><p>Joskus kahvitauolla on taipumus vähän venähtää – jos Lumi ja Pyry sattuvat ulkoilemaan, ei paikalta malttaisi millään lähteä takaisin sorvin ääreen. Myös asiakkaiden kommentteja ja ihastuneita ilmeitä on koukuttavaa seurata.<br/></p></div><div><p>Yllättävintä pandoissa on ollut niiden ääntely. Etukäteen en osannut ajatella niiden ääntelevän millään tavalla. Mielikuvani pandasta oli niin harras, että ajattelin niiden olevan suorastaan mykkiä. Pandaa on vaikea kuvitella karjumassa. Kuvittelin niistä pääsevän korkeintaan jonkinlaista söpöä tuhinaa!<br/></p></div><div><p>Työssäni kotieläintilalla kuulen päivittäin kotkotusta, ammumista ja määkimistä, niinpä ensimmäisen kerran pandan ääntelyä kuullessani kuvittelin, että ääni kaikuu omalta työmaaltani. Voitteko kuvitella, kaikista maailman äänistä pandan ääni muistuttaa vuohen määkimistä!<br/></p></div><div><p>Monta kertaa meditatiivinen pandakahvihetkeni päättyykin siihen, että Lumi tai Pyry ”määkii” – ääntelyllään ne muistuttavat, että tauko on ohi ja on aika palata kotieläinten pariin!  <br/></p></div><div><p><em>Kirjoittaja on Ähtärin kotieläintilan Asta Kestinmäki.</em><br/></p></div></div>
        </div>
      <div class="related-links" >
    <div class="section-header"></div>
    <div class="arrow-up"></div>
    <ul>
      <li>
            <a name="lumijapyry_article_contentarticle_75_-_artikkeli-liittyva-linkki_-_-_-" href="/artikkeli/pandahoitajan-blogi-naita-tiloja-et-ahtari-vierailun-aikana-nae-taalta-kasin-pyorii-pandojen-ruokahuolto/6820788">
  <span>Pandahoitajan blogi: Näitä tiloja et Ähtäri-vierailun aikana näe – täältä käsin pyörii pandojen ruokahuolto!</span> 
  <span class="time">la 17.3.</span>
</a>
</li>
        <li>
            <a name="lumijapyry_article_contentarticle_75_-_artikkeli-liittyva-linkki_-_-_-" href="/artikkeli/ahtarin-blogi-vapaapaivana-elainpuisto-nayttaa-aivan-toiselta-pandojen-keskoskaappi-pysaytti-haaveilemaan/6832018">
  <span>Ähtärin blogi: Vapaapäivänä eläinpuisto näyttää aivan toiselta – pandojen keskoskaappi pysäytti haaveilemaan</span> 
  <span class="time">la 24.3.</span>
</a>
</li>
        <li>
            <a name="lumijapyry_article_contentarticle_75_-_artikkeli-liittyva-linkki_-_-_-" href="/artikkeli/ahtarin-blogi-tassa-on-sulle-taa-metso-ja-muita-helmia-erityisesti-aprillipaivana-puhelin-soi-taukoamatta/6840804">
  <span>Ähtärin blogi: Tässä on sulle tää metso ja muita helmiä – erityisesti aprillipäivänä puhelin soi taukoamatta</span> 
  <span class="time">la 31.3.</span>
</a>
</li>
        <li>
            <a name="lumijapyry_article_contentarticle_75_-_artikkeli-liittyva-linkki_-_-_-" href="/artikkeli/ahtarin-blogi-nain-supersuosittu-pandalive-on-vaikuttanut-tyontekijoiden-elamaan-kylma-hiki-otsalla-avasin-liven-kello-kaksi-yolla/6842448">
  <span>Ähtärin blogi: Näin supersuosittu pandalive on vaikuttanut työntekijöiden elämään – &#034;Kylmä hiki otsalla avasin liven kello kaksi yöllä&#034;</span> 
  <span class="time">ma 2.4.</span>
</a>
</li>
        <li>
            <a name="lumijapyry_article_contentarticle_75_-_artikkeli-liittyva-linkki_-_-_-" href="/artikkeli/ahtarin-blogi-taman-takia-pandat-vangitsevat-katseemme-selitys-loytyy-ihmisgeeneista/6849834">
  <span>Ähtärin blogi: Tämän takia pandat vangitsevat katseemme – selitys löytyy ihmisgeeneistä!</span> 
  <span class="time">su 8.4.</span>
</a>
</li>
        <li>
            <a name="lumijapyry_article_contentarticle_75_-_artikkeli-liittyva-linkki_-_-_-" href="/artikkeli/ahtarin-blogi-jokaisella-on-oma-pandatarinansa-jotka-alkavat-usein-jo-lapsuudesta-paassa-soi-taotaon-tunnussavel/6866304">
  <span>Ähtärin blogi: Jokaisella on oma pandatarinansa, joka alkaa usein jo lapsuudesta – &#034;Päässä soi TaoTaon tunnussävel&#034;</span> 
  <span class="time">su 15.4.</span>
</a>
</li>
        <li>
            <a name="lumijapyry_article_contentarticle_75_-_artikkeli-liittyva-linkki_-_-_-" href="/artikkeli/pandahoitajan-blogi-mika-lelu-kestaisi-karhun-voimia-lumi-pureskeli-hevosten-pallon-parissa-paivassa/6874892">
  <span>Pandahoitajan blogi: Mikä lelu kestäisi karhun voimia? Lumi pureskeli hevosten pallon parissa päivässä</span> 
  <span class="time">su 22.4.</span>
</a>
</li>
        </ul>
    </div>
<div class="component">
    <div class="section-header"></div>
    <div class='share-container jshare'>
      <div class='share-items-row1'>
        <div class='addthis_jumbo_share'></div>
      </div>
      </div>
  </div>
</div>
</div>
<div class="priority-component"> </div>
        <div class="priority-component-end"> </div>
        </div><div id="sidebar" class="col column-right no-top-margin column25 stickyColumn">
  <div class="stickyWrapper">
    <style type='text/css'>
/*<![CDATA[*/
.ad-container h5, .leaderboard h5 { font-size: 12px; line-height: 12px; color: #0b0b0b ; color: rgba(70,70,70,0.4); text-shadow: 1px 1px 0 rgba(250,250,250,0.3); font-weight: normal; }
.content .article.article-page .editorial .ad-container { border-bottom: 1px solid #dad8d6; margin: 0 0 12px;  padding: 0 0 21px; }
.content .article.article-page .editorial .ad-container .ppas { text-align: center; }
@media (min-width: 992px)  { .container:first-child { height: auto; min-height: 1400px; } }
/*]]>*/
</style>
<div class="ad-container"><h5>Mainos</h5><div class="ppas" id="skyscraper-1"></div></div></div>
  </div><div class="stickyStopper"></div>
      <div id="fullWidthBottom" class="col column100">
      <div class="component ad-container section-break"><h5>Mainos</h5><div class="ppas" id="section-break-1"></div></div><div class="columngroup">
  <div class="column100">
      <div class="component promo-group-header">
        <div class="section-header">
  <h2 >Uusimmat</h2>
  </div>
</div>
    </div>
  <div class="column25 column-clear">
          <div class="component ingress-tiles  autoheight">
  <div class="ingress-tiles-inner">
    <div class=" autoheight ingress-tile" >
    <div class="ingress-tile-inner">
      <div class="visual">
        <a name="lumijapyry_article_fullwidthbottom_100_uusimmat_linkki-lista_-_6807770_-" href="/artikkeli/millaista-aanta-panda-pitaa-vastaus-saattaa-yllattaa-aantelyllaan-ne-muistuttavat-etta-tauko-on-ohi/6894330" title="Millaista ääntä panda pitää? Vastaus saattaa yllättää – &#034;Ääntelyllään ne muistuttavat, että tauko on ohi&#034;">
					<noscript>
        <img src="//im.mtv.fi/image/6894344/landscape16_9/360/203/3ab4595dd4c394a07ebbbd78de3f9a1e/WB/panda-ahtari-lumi-pyry.jpg" title=" Kuva: Timo Ahopelto." alt="panda ähtäri lumi pyry"  class="respimg"/>
      </noscript>
      <img  src="//st.mtv.fi/static/images/pixel16-9.gif" title=" Kuva: Timo Ahopelto." alt="panda ähtäri lumi pyry"  class="respimg" data-img-ratio="16_9"  data-original="//im.mtv.fi/image/6894344/landscape16_9/1024/576/3ab4595dd4c394a07ebbbd78de3f9a1e/To/panda-ahtari-lumi-pyry.jpg"
             data-x-large="//im.mtv.fi/image/6894344/landscape16_9/752/423/3ab4595dd4c394a07ebbbd78de3f9a1e/XG/panda-ahtari-lumi-pyry.jpg"
             data-large="//im.mtv.fi/image/6894344/landscape16_9/592/333/3ab4595dd4c394a07ebbbd78de3f9a1e/LI/panda-ahtari-lumi-pyry.jpg"
             data-medium="//im.mtv.fi/image/6894344/landscape16_9/496/279/3ab4595dd4c394a07ebbbd78de3f9a1e/uI/panda-ahtari-lumi-pyry.jpg"
             data-small="//im.mtv.fi/image/6894344/landscape16_9/360/203/3ab4595dd4c394a07ebbbd78de3f9a1e/WB/panda-ahtari-lumi-pyry.jpg"
             data-x-small="//im.mtv.fi/image/6894344/landscape16_9/240/135/3ab4595dd4c394a07ebbbd78de3f9a1e/Tu/panda-ahtari-lumi-pyry.jpg"
             data-thumbnail="//im.mtv.fi/image/6894344/landscape16_9/180/101/3ab4595dd4c394a07ebbbd78de3f9a1e/za/panda-ahtari-lumi-pyry.jpg"
              />
    </a>
      </div>
      <div class="copy-wrapper">
        <span class="promo-info">
            <p class="time">08:17</p>
    </span>
        <a class="copy" name="lumijapyry_article_fullwidthbottom_100_uusimmat_linkki-lista_-_6807770_-" href="/artikkeli/millaista-aanta-panda-pitaa-vastaus-saattaa-yllattaa-aantelyllaan-ne-muistuttavat-etta-tauko-on-ohi/6894330" title="Millaista ääntä panda pitää? Vastaus saattaa yllättää – &#034;Ääntelyllään ne muistuttavat, että tauko on ohi&#034;">
          <h2>
            Millaista ääntä panda pitää? Vastaus saattaa yllättää – &#034;Ääntelyllään ne muistuttavat, että tauko on ohi&#034; <strong class="video-icon icon-play"></strong>
</h2>
          <p class="ingress">
            </p>
        </a>
      </div>
    </div>
    </div>
</div>
    </div>
  </div>
      <div class="column25 column-middle column-middle-left">
          <div class="component ingress-tiles  autoheight">
  <div class="ingress-tiles-inner">
    <div class=" autoheight ingress-tile" >
    <div class="ingress-tile-inner">
      <div class="visual">
        <a name="lumijapyry_article_fullwidthbottom_100_uusimmat_linkki-lista_-_6807770_-" href="/artikkeli/pandalivessa-teknisia-ongelmia-katso-silla-valin-lumin-villi-kuulaleikki/6892372" title="Pandalive toimii taas">
					<noscript>
        <img src="//im.mtv.fi/image/6874894/landscape16_9/360/203/579bc764b84de4e5f75a4bfd727eedf4/ve/f38fff01-349b-4c0b-9dcb-1ab406d59642.jpg" title=" Kuva: Anna Palmroth." alt="f38fff01-349b-4c0b-9dcb-1ab406d59642"  class="respimg"/>
      </noscript>
      <img  src="//st.mtv.fi/static/images/pixel16-9.gif" title=" Kuva: Anna Palmroth." alt="f38fff01-349b-4c0b-9dcb-1ab406d59642"  class="respimg" data-img-ratio="16_9"  data-original="//im.mtv.fi/image/6874894/landscape16_9/720/405/579bc764b84de4e5f75a4bfd727eedf4/uG/f38fff01-349b-4c0b-9dcb-1ab406d59642.jpg"
             data-large="//im.mtv.fi/image/6874894/landscape16_9/592/333/579bc764b84de4e5f75a4bfd727eedf4/ZR/f38fff01-349b-4c0b-9dcb-1ab406d59642.jpg"
             data-medium="//im.mtv.fi/image/6874894/landscape16_9/496/279/579bc764b84de4e5f75a4bfd727eedf4/dN/f38fff01-349b-4c0b-9dcb-1ab406d59642.jpg"
             data-small="//im.mtv.fi/image/6874894/landscape16_9/360/203/579bc764b84de4e5f75a4bfd727eedf4/ve/f38fff01-349b-4c0b-9dcb-1ab406d59642.jpg"
             data-x-small="//im.mtv.fi/image/6874894/landscape16_9/240/135/579bc764b84de4e5f75a4bfd727eedf4/Jn/f38fff01-349b-4c0b-9dcb-1ab406d59642.jpg"
             data-thumbnail="//im.mtv.fi/image/6874894/landscape16_9/180/101/579bc764b84de4e5f75a4bfd727eedf4/cH/f38fff01-349b-4c0b-9dcb-1ab406d59642.jpg"
              />
    </a>
      </div>
      <div class="copy-wrapper">
        <span class="promo-info">
            <p class="time">pe 4.5.</p>
    </span>
        <a class="copy" name="lumijapyry_article_fullwidthbottom_100_uusimmat_linkki-lista_-_6807770_-" href="/artikkeli/pandalivessa-teknisia-ongelmia-katso-silla-valin-lumin-villi-kuulaleikki/6892372" title="Pandalive toimii taas">
          <h2>
            Pandalive toimii taas <strong class="video-icon icon-play"></strong>
</h2>
          <p class="ingress">
            </p>
        </a>
      </div>
    </div>
    </div>
</div>
    </div>
  </div>
      <div class="column25 column-middle column-middle-right">
          <div class="component ingress-tiles  autoheight">
  <div class="ingress-tiles-inner">
    <div class=" autoheight ingress-tile" >
    <div class="ingress-tile-inner">
      <div class="visual">
        <a name="lumijapyry_article_fullwidthbottom_100_uusimmat_linkki-lista_-_6807770_-" href="/artikkeli/pandahoitajan-blogi-mika-lelu-kestaisi-karhun-voimia-lumi-pureskeli-hevosten-pallon-parissa-paivassa/6874892" title="Pandahoitajan blogi: Mikä lelu kestäisi karhun voimia? Lumi pureskeli hevosten pallon parissa päivässä">
					<noscript>
        <img src="//im.mtv.fi/image/6874894/landscape16_9/360/203/579bc764b84de4e5f75a4bfd727eedf4/ve/f38fff01-349b-4c0b-9dcb-1ab406d59642.jpg" title=" Kuva: Anna Palmroth." alt="f38fff01-349b-4c0b-9dcb-1ab406d59642"  class="respimg"/>
      </noscript>
      <img  src="//st.mtv.fi/static/images/pixel16-9.gif" title=" Kuva: Anna Palmroth." alt="f38fff01-349b-4c0b-9dcb-1ab406d59642"  class="respimg" data-img-ratio="16_9"  data-original="//im.mtv.fi/image/6874894/landscape16_9/720/405/579bc764b84de4e5f75a4bfd727eedf4/uG/f38fff01-349b-4c0b-9dcb-1ab406d59642.jpg"
             data-large="//im.mtv.fi/image/6874894/landscape16_9/592/333/579bc764b84de4e5f75a4bfd727eedf4/ZR/f38fff01-349b-4c0b-9dcb-1ab406d59642.jpg"
             data-medium="//im.mtv.fi/image/6874894/landscape16_9/496/279/579bc764b84de4e5f75a4bfd727eedf4/dN/f38fff01-349b-4c0b-9dcb-1ab406d59642.jpg"
             data-small="//im.mtv.fi/image/6874894/landscape16_9/360/203/579bc764b84de4e5f75a4bfd727eedf4/ve/f38fff01-349b-4c0b-9dcb-1ab406d59642.jpg"
             data-x-small="//im.mtv.fi/image/6874894/landscape16_9/240/135/579bc764b84de4e5f75a4bfd727eedf4/Jn/f38fff01-349b-4c0b-9dcb-1ab406d59642.jpg"
             data-thumbnail="//im.mtv.fi/image/6874894/landscape16_9/180/101/579bc764b84de4e5f75a4bfd727eedf4/cH/f38fff01-349b-4c0b-9dcb-1ab406d59642.jpg"
              />
    </a>
      </div>
      <div class="copy-wrapper">
        <span class="promo-info">
            <p class="time">su 22.4.</p>
    </span>
        <a class="copy" name="lumijapyry_article_fullwidthbottom_100_uusimmat_linkki-lista_-_6807770_-" href="/artikkeli/pandahoitajan-blogi-mika-lelu-kestaisi-karhun-voimia-lumi-pureskeli-hevosten-pallon-parissa-paivassa/6874892" title="Pandahoitajan blogi: Mikä lelu kestäisi karhun voimia? Lumi pureskeli hevosten pallon parissa päivässä">
          <h2>
            Pandahoitajan blogi: Mikä lelu kestäisi karhun voimia? Lumi pureskeli hevosten pallon parissa päivässä <strong class="video-icon icon-play"></strong>
</h2>
          <p class="ingress">
            </p>
        </a>
      </div>
    </div>
    </div>
</div>
    </div>
  </div>
      <div class="column25 column-right">
          <div class="component ingress-tiles  autoheight">
  <div class="ingress-tiles-inner">
    <div class=" autoheight ingress-tile" >
    <div class="ingress-tile-inner">
      <div class="visual">
        <a name="lumijapyry_article_fullwidthbottom_100_uusimmat_linkki-lista_-_6807770_-" href="/artikkeli/mista-kestavia-leluja-ahtarin-pandoille-puuseppa-miikka-valmisti-kasin-mantypallot-lumille-ja-pyrylle-video-nayttaa-etta-se-todella-kannatti/6870496" title="Mistä kestäviä leluja Ähtärin pandoille? Puuseppä Miikka valmisti käsin mäntypallot Lumille ja Pyrylle – video näyttää, että se todella kannatti!">
					<noscript>
        <img src="//im.mtv.fi/image/6870502/landscape16_9/360/203/5a15a9ad6b04526f4ddc7db5b2a918b1/GE/panda-ja-puupallo.jpg" title=" Kuva: Lari Kotilainen." alt=""  class="respimg"/>
      </noscript>
      <img  src="//st.mtv.fi/static/images/pixel16-9.gif" title=" Kuva: Lari Kotilainen." alt=""  class="respimg" data-img-ratio="16_9"  data-original="//im.mtv.fi/image/6870502/landscape16_9/1024/576/5a15a9ad6b04526f4ddc7db5b2a918b1/ZD/panda-ja-puupallo.jpg"
             data-x-large="//im.mtv.fi/image/6870502/landscape16_9/752/423/5a15a9ad6b04526f4ddc7db5b2a918b1/tB/panda-ja-puupallo.jpg"
             data-large="//im.mtv.fi/image/6870502/landscape16_9/592/333/5a15a9ad6b04526f4ddc7db5b2a918b1/WP/panda-ja-puupallo.jpg"
             data-medium="//im.mtv.fi/image/6870502/landscape16_9/496/279/5a15a9ad6b04526f4ddc7db5b2a918b1/RP/panda-ja-puupallo.jpg"
             data-small="//im.mtv.fi/image/6870502/landscape16_9/360/203/5a15a9ad6b04526f4ddc7db5b2a918b1/GE/panda-ja-puupallo.jpg"
             data-x-small="//im.mtv.fi/image/6870502/landscape16_9/240/135/5a15a9ad6b04526f4ddc7db5b2a918b1/uV/panda-ja-puupallo.jpg"
             data-thumbnail="//im.mtv.fi/image/6870502/landscape16_9/180/101/5a15a9ad6b04526f4ddc7db5b2a918b1/MJ/panda-ja-puupallo.jpg"
              />
    </a>
      </div>
      <div class="copy-wrapper">
        <span class="promo-info">
            <p class="time">ke 18.4.</p>
    </span>
        <a class="copy" name="lumijapyry_article_fullwidthbottom_100_uusimmat_linkki-lista_-_6807770_-" href="/artikkeli/mista-kestavia-leluja-ahtarin-pandoille-puuseppa-miikka-valmisti-kasin-mantypallot-lumille-ja-pyrylle-video-nayttaa-etta-se-todella-kannatti/6870496" title="Mistä kestäviä leluja Ähtärin pandoille? Puuseppä Miikka valmisti käsin mäntypallot Lumille ja Pyrylle – video näyttää, että se todella kannatti!">
          <h2>
            Mistä kestäviä leluja Ähtärin pandoille? Puuseppä Miikka valmisti käsin mäntypallot Lumille ja Pyrylle – video näyttää, että se todella kannatti! <strong class="video-icon icon-play"></strong>
</h2>
          <p class="ingress">
            </p>
        </a>
      </div>
    </div>
    </div>
</div>
    </div>
  </div>
      <div class="column">
    <div class="component ingress-tiles autoheight ingress-tiles-autofill click-only">
      <div class='section-header'>
      </div>
      <div class='ingress-tiles-inner'>  </div>  

      <a class='promo-footer load-more' href='/api/fragment/html/6807770?pageNum=1&layout=asTeaser'>
        <h3>
          Lataa lisää<span class="icon-arrow-down"></span>
          </h3>
      </a>
    </div>  
  </div>  
</div>
<div class="component ad-container section-break"><h5>Mainos</h5><div class="ppas" id="section-break-2"></div></div><div class='component gallery gallery-autofill video-gallery-grid video-gallery-grid-25'>
  <div class="section-header">
  <h2 >Katsotuimmat</h2>
  </div>
<div class='big-picture'>
      <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='882384'></div>
              </div>
            <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='889557'></div>
              </div>
            <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='879607'></div>
              </div>
            <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='881244'></div>
              </div>
            </div>
    <div class='thumbs'>
      <div class='item-wrap'>
        <div class='items'>
          <a data-mtv-analytics-click="listavideo_katsotuimmat"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/882384' data-share-href='https://www.mtv.fi/video/prog882384'>
  <span class="visual">
    <noscript>
        <img src="https://static.katsomo.fi/multimedia/vman/VMan-P882/VMan-P882384_246x138.jpg" class="respimg"/>
      </noscript>
      <img data-original="https://static.katsomo.fi/multimedia/vman/VMan-P882/VMan-P882384_246x138.jpg" src="//st.mtv.fi/static/images/pixel16-9.gif" class="respimg" onerror="fixKatsomoImage(this);"/>
    <span class="duration">1 min 21 s</span>
<div class="timestamp-box">pe 2.3.</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <h2>Pandat</h2><p class='intro'>Lumi ja Pyry intoutuivat kiipeilemään puissa</p></a>
<a data-mtv-analytics-click="listavideo_katsotuimmat"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/889557' data-share-href='https://www.mtv.fi/video/prog889557'>
  <span class="visual">
    <noscript>
        <img src="https://static.katsomo.fi/multimedia/vman/VMan-P889/VMan-P889557_246x138.jpg" class="respimg"/>
      </noscript>
      <img data-original="https://static.katsomo.fi/multimedia/vman/VMan-P889/VMan-P889557_246x138.jpg" src="//st.mtv.fi/static/images/pixel16-9.gif" class="respimg" onerror="fixKatsomoImage(this);"/>
    <span class="duration">32 s</span>
<div class="timestamp-box">la 17.3.</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <h2>Pandat</h2><p class='intro'>Näitä tiloja et näe – täältä käsin pyörii pandojen ruokahuolto!</p></a>
<a data-mtv-analytics-click="listavideo_katsotuimmat"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/879607' data-share-href='https://www.mtv.fi/video/prog879607'>
  <span class="visual">
    <noscript>
        <img src="https://static.katsomo.fi/multimedia/vman/VMan-P879/VMan-P879607_246x138.jpg" class="respimg"/>
      </noscript>
      <img data-original="https://static.katsomo.fi/multimedia/vman/VMan-P879/VMan-P879607_246x138.jpg" src="//st.mtv.fi/static/images/pixel16-9.gif" class="respimg" onerror="fixKatsomoImage(this);"/>
    <span class="duration">1 min</span>
<div class="timestamp-box">ma 19.2.</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <h2>Pandat</h2><p class='intro'>Katso minuutissa Lumin ja Pyryn ensimmäinen arkipäivä Ähtärissä!</p></a>
<a data-mtv-analytics-click="listavideo_katsotuimmat"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/881244' data-share-href='https://www.mtv.fi/video/prog881244'>
  <span class="visual">
    <noscript>
        <img src="https://static.katsomo.fi/multimedia/vman/VMan-P881/VMan-P881244_246x138.jpg" class="respimg"/>
      </noscript>
      <img data-original="https://static.katsomo.fi/multimedia/vman/VMan-P881/VMan-P881244_246x138.jpg" src="//st.mtv.fi/static/images/pixel16-9.gif" class="respimg" onerror="fixKatsomoImage(this);"/>
    <span class="duration">1 min 13 s</span>
<div class="timestamp-box">la 24.2.</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <h2>Pandat</h2><p class='intro'>Ähtärin pandatkin olympiahuumassa – Pyry sai kakun Niskasen kultamitalin kunniaksi</p></a>
</div>
      </div>
    </div>
    <a class='promo-footer load-more' href='/katsotuimmat/6744554?pageNum=1'  data-mtv-analytics-click="listavideo_katsotuimmat_luelisaa" >
        <h3>
          Lataa lisää<span class='icon-arrow-down'></span>
        </h3>
      </a>
    <div class='gallery-preloader-overlay'></div>
</div>


<div class="component">
<div class="section-header">

<h2>MTV.fi</h2>

</div>
</div>
<div class='component gallery gallery-autofill video-gallery-grid video-gallery-grid-25'>
  <div class="section-header">
  <h2 >MTV Katsotuimmat</h2>
  </div>
<div class='big-picture'>
      <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='896852'></div>
              </div>
            <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='895400'></div>
              </div>
            <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='896349'></div>
              </div>
            <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='736514'></div>
              </div>
            </div>
    <div class='thumbs'>
      <div class='item-wrap'>
        <div class='items'>
          <a data-mtv-analytics-click="listavideo_mtv-katsotuimmat"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/896852' data-share-href='https://www.mtv.fi/video/prog896852'>
  <span class="visual">
    <noscript>
        <img src="https://static.katsomo.fi/multimedia/vman/VMan-P896/VMan-P896852_246x138.jpg" class="respimg"/>
      </noscript>
      <img data-original="https://static.katsomo.fi/multimedia/vman/VMan-P896/VMan-P896852_246x138.jpg" src="//st.mtv.fi/static/images/pixel16-9.gif" class="respimg" onerror="fixKatsomoImage(this);"/>
    <span class="duration">124 min</span>
<div class="timestamp-box">ma 2.4.</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <h2>Uutisklipit</h2><p class='intro'>Miltä näyttää pääsiäisen paluuliikenne lumipyryssä?</p><p class="desc">Miltä näyttää pääsiäisen paluuliikenne lumipyryssä? MTV:n toimittaja Jari Heikkilä ajoi sankassa lumipyryssä Tampereelta Helsinkiin.</p></a>
<a data-mtv-analytics-click="listavideo_mtv-katsotuimmat"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/895400' data-share-href='https://www.mtv.fi/video/prog895400'>
  <span class="visual">
    <noscript>
        <img src="https://static.katsomo.fi/multimedia/vman/VMan-P895/VMan-P895400_246x138.jpg" class="respimg"/>
      </noscript>
      <img data-original="https://static.katsomo.fi/multimedia/vman/VMan-P895/VMan-P895400_246x138.jpg" src="//st.mtv.fi/static/images/pixel16-9.gif" class="respimg" onerror="fixKatsomoImage(this);"/>
    <span class="duration">16 min</span>
<div class="timestamp-box">to 29.3.</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <h2>Enbuske, Veitola &amp; Salminen</h2><p class='intro'>Jari Sillanpää avautui huumekohusta</p><p class="desc">EVS:n vieraana Jari Sillanpää.</p></a>
<a data-mtv-analytics-click="listavideo_mtv-katsotuimmat"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/896349' data-share-href='https://www.mtv.fi/video/prog896349'>
  <span class="visual">
    <noscript>
        <img src="https://static.katsomo.fi/multimedia/vman/VMan-P896/VMan-P896349_246x138.jpg" class="respimg"/>
      </noscript>
      <img data-original="https://static.katsomo.fi/multimedia/vman/VMan-P896/VMan-P896349_246x138.jpg" src="//st.mtv.fi/static/images/pixel16-9.gif" class="respimg" onerror="fixKatsomoImage(this);"/>
    <span class="duration">1 min 18 s</span>
<div class="timestamp-box">ma 2.4.</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <h2>Uutisklipit</h2><p class='intro'>Upeat maisemat! Kanerva, 27, on yksi Huippuvuorten 2700 asukkaasta</p><p class="desc">Katso videolta, miten upeat näkymät suomalaisen Kanerva Karpon työhuoneen ikkunasta avautuvat Huippuvuorilla!</p></a>
<a data-mtv-analytics-click="listavideo_mtv-katsotuimmat"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/736514' data-share-href='https://www.mtv.fi/video/prog736514'>
  <span class="visual">
    <noscript>
        <img src="https://static.katsomo.fi/multimedia/vman/VMan-P736/VMan-P736514_246x138.jpg" class="respimg"/>
      </noscript>
      <img data-original="https://static.katsomo.fi/multimedia/vman/VMan-P736/VMan-P736514_246x138.jpg" src="//st.mtv.fi/static/images/pixel16-9.gif" class="respimg" onerror="fixKatsomoImage(this);"/>
    <span class="duration">1 min 39 s</span>
<div class="timestamp-box">ti 21.3.</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <h2>Autot</h2><p class='intro'>Suomalainen rallilegenda antaa monoa BMW i3:lle</p><p class="desc">Entinen ralliautoilija Rauno Aaltonen näyttää Saukkolan EK:lla, kuinka BMW i3 -sähköauto taittuu mutkiin soratiellä.</p></a>
</div>
      </div>
    </div>
    <a class='promo-footer load-more' href='/mtv-katsotuimmat/6753074?pageNum=1'  data-mtv-analytics-click="listavideo_mtv-katsotuimmat_luelisaa" >
        <h3>
          Lataa lisää<span class='icon-arrow-down'></span>
        </h3>
      </a>
    <div class='gallery-preloader-overlay'></div>
</div>


</div>
  <div id="newsBottom1" class="col column-clear column25">
      <div class="component latest-listing ">
    <div class="section-header">
  <h2 >Uusimmat</h2>
  </div>
<ul class="listing-items ">
      <li>
          <a name="lumijapyry_article_newsbottom1_25_uusimmat_linkki-lista_5_6752184_-" data-mtv-analytics-link="lista_uusimmat" href="//www.mtv.fi/sport/mmjaakiekko/artikkeli/pujottelee-kuin-palander-mm-latkan-avauspaivat-taynna-huikeita-osumia/6895120">
<div class="news-category-wrapper theme-sport">
    <span class="listing-category">
        MM2018</span>
    <span class="time">
  	    09:14</span>
    </div>
  <p>
    Pujottelee kuin Palander! MM-lätkän avauspäivät täynnä huikeita osumia <strong class="video-icon icon-play"></strong>
</p>
</a>
</li>  
      <li>
          <a name="lumijapyry_article_newsbottom1_25_uusimmat_linkki-lista_5_6752184_-" data-mtv-analytics-link="lista_uusimmat" href="//www.mtv.fi/tv/ohjelmat/x-factor/uutiset/artikkeli/roope-salminen-laulukilpailuista-silla-on-paljon-valia-laulaako-suomeksi-vai-englanniksi/6891988">
<div class="news-category-wrapper theme-tv">
    <span class="listing-category">
        X Factor Suomi</span>
    <span class="time">
  	    09:01</span>
    </div>
  <p>
    Roope Salminen laulukilpailuista: &#034;Sillä on paljon väliä, laulaako suomeksi vai englanniksi&#034; <strong class="video-icon icon-play"></strong>
</p>
</a>
</li>  
      <li>
          <a name="lumijapyry_article_newsbottom1_25_uusimmat_linkki-lista_5_6752184_-" data-mtv-analytics-link="lista_uusimmat" href="//www.mtv.fi/sport/mmjaakiekko/artikkeli/miksi-leijonien-vastustajan-maalivahti-pelasi-vaarankatisella-mailalla-pasi-nurminen-tormannyt-ilmioon/6894846">
<div class="news-category-wrapper theme-sport">
    <span class="listing-category">
        MM2018</span>
    <span class="time">
  	    08:55</span>
    </div>
  <p>
    Miksi Leijonien vastustajan maalivahti pelasi vääränkätisellä mailalla? Pasi Nurminen törmännyt ilmiöön <strong class="video-icon icon-play"></strong>
</p>
</a>
</li>  
      <li>
          <a name="lumijapyry_article_newsbottom1_25_uusimmat_linkki-lista_5_6752184_-" data-mtv-analytics-link="lista_uusimmat" href="//www.mtv.fi/lifestyle/hyvinvointi/artikkeli/eija-liisaa-ei-ikina-uskoisi-kuusikymppiseksi-neljan-lapsen-isoaidin-ulkonako-hammastyttaa/6891934">
<div class="news-category-wrapper theme-lifestyle">
    <span class="listing-category">
        Hyvinvointi</span>
    <span class="time">
  	    08:54</span>
    </div>
  <p>
    Eija-Liisaa ei ikinä uskoisi kuusikymppiseksi! Neljän lapsen isoäidin ulkonäkö hämmästyttää <strong class="video-icon icon-play"></strong>
</p>
</a>
</li>  
      <li>
          <a name="lumijapyry_article_newsbottom1_25_uusimmat_linkki-lista_5_6752184_-" data-mtv-analytics-link="lista_uusimmat" href="//www.mtv.fi/sport/mmjaakiekko/artikkeli/mm-kisat-sunnuntaina-leijonien-vastustajalla-itseluottamus-tapissa/6895122">
<div class="news-category-wrapper theme-sport">
    <span class="listing-category">
        MM2018</span>
    <span class="time">
  	    08:49</span>
    </div>
  <p>
    MM-kisat sunnuntaina: Leijonien vastustajalla itseluottamus tapissa <strong class="video-icon icon-play"></strong>
</p>
</a>
</li>  
      </ul>
    </div>
</div>
  <div id="newsBottom2" class="col column25">
      <div class="component latest-listing ">
        <div class="section-header">
  <h2 >Luetuimmat</h2>
  </div>
<ul class="listing-items ">
          <li>
              <a name="lumijapyry_article_newsbottom2_25_luetuimmat_linkki-lista_5_6752186_-" data-mtv-analytics-link="lista_luetuimmat" href="//www.mtv.fi/viihde/musiikki/artikkeli/jari-sillanpaa-yllatti-faninsa-aloitti-kuntokuurin-haluan-kuulla-sinun-laulavan-viela-monta-vuotta/6843110">
<div class="news-category-wrapper theme-entertainment">
    <span class="listing-category">
        Musiikki</span>
    <span class="time">
  	    ti 3.4.</span>
    </div>
  <p>
    Jari Sillanpää yllätti faninsa – aloitti kuntokuurin: ”Haluan kuulla sinun laulavan vielä monta vuotta” <strong class="video-icon icon-play"></strong>
</p>
</a>
</li>  
          <li>
              <a name="lumijapyry_article_newsbottom2_25_luetuimmat_linkki-lista_5_6752186_-" data-mtv-analytics-link="lista_luetuimmat" href="//www.mtv.fi/sport/hiihtolajit/alppihiihto/artikkeli/suomen-alppimaajoukkueen-jasenia-kohtalookkaassa-nokkakolarissa/6842994">
<div class="news-category-wrapper theme-sport">
    <span class="listing-category">
        Hiihtolajit</span>
    <span class="time">
  	    ma 2.4.</span>
    </div>
  <p>
    Suomen alppijoukkueen jäseniä kohtalokkaassa nokkakolarissa</p>
</a>
</li>  
          <li>
              <a name="lumijapyry_article_newsbottom2_25_luetuimmat_linkki-lista_5_6752186_-" data-mtv-analytics-link="lista_luetuimmat" href="//www.mtv.fi/lifestyle/koti/artikkeli/10-matkaa-jotka-jokaisen-tulisi-tehda-ennen-kuolemaansa-kuinka-monta-sinulla-on-jo-plakkarissa/6834360">
<div class="news-category-wrapper theme-lifestyle">
    <span class="listing-category">
        Koti</span>
    <span class="time">
  	    ti 3.4.</span>
    </div>
  <p>
    10 matkaa, jotka jokaisen tulisi tehdä ennen kuolemaansa – kuinka monta sinulla on jo plakkarissa? <strong class="video-icon icon-play"></strong>
</p>
</a>
</li>  
          <li>
              <a name="lumijapyry_article_newsbottom2_25_luetuimmat_linkki-lista_5_6752186_-" data-mtv-analytics-link="lista_luetuimmat" href="//www.mtv.fi/lifestyle/hyvaa-elamaa/artikkeli/tunnetko-kivessyovan-oireet-mene-naista-merkeista-laakariin/6835850">
<div class="news-category-wrapper theme-lifestyle">
    <span class="listing-category">
        Hyvää elämää</span>
    <span class="time">
  	    ti 3.4.</span>
    </div>
  <p>
    Tunnetko kivessyövän oireet? Mene näistä merkeistä lääkäriin <strong class="video-icon icon-play"></strong>
</p>
</a>
</li>  
          <li>
              <a name="lumijapyry_article_newsbottom2_25_luetuimmat_linkki-lista_5_6752186_-" data-mtv-analytics-link="lista_luetuimmat" href="//www.mtv.fi/sport/hiihtolajit/alppihiihto/artikkeli/tuhoisaan-autokolariin-joutuneesta-suomen-alppihiihtovaesta-lisatietoa-he-eivat-ole-hengenvaarassa/6843170">
<div class="news-category-wrapper theme-sport">
    <span class="listing-category">
        Hiihtolajit</span>
    <span class="time">
  	    ti 3.4.</span>
    </div>
  <p>
    Tuhoisaan autokolariin joutuneesta Suomen alppihiihtoväestä lisätietoa – &#034;He eivät ole hengenvaarassa&#034;</p>
</a>
</li>  
          </ul>
        </div>
    </div>
  <div id="newsBottom3" class="col column25">
      <div class="component latest-listing ">
    <div class="section-header">
  <h2 >Uusimmat: Eläimet</h2>
  </div>
<ul class="listing-items ">
      <li>
          <a name="lumijapyry_article_newsbottom3_25_uusimmat-elaimet_linkki-lista_5_6754840_-" data-mtv-analytics-link="lista_uusimmat-elaimet" href="//www.mtv.fi/lifestyle/tunteet/artikkeli/nainen-julkaisi-kuvan-kaljusta-vompatista-ystava-onnitteli-vauvauutisesta-hitto-en-katsonut-kuvaa-kunnolla/6878068">
<div class="news-category-wrapper theme-lifestyle">
    <span class="listing-category">
        Tunteet</span>
    <span class="time">
  	    ti 24.4.</span>
    </div>
  <p>
    Nainen julkaisi kuvan kaljusta vompatista – ystävä onnitteli vauvauutisesta: &#034;Hitto, en katsonut kuvaa kunnolla&#034; <strong class="video-icon icon-play"></strong>
</p>
</a>
</li>  
      <li>
          <a name="lumijapyry_article_newsbottom3_25_uusimmat-elaimet_linkki-lista_5_6754840_-" data-mtv-analytics-link="lista_uusimmat-elaimet" href="//www.mtv.fi/lifestyle/koti/artikkeli/kissa-vaelsi-20-kilometria-perheensa-luo-sai-julman-vastaanoton/6874096">
<div class="news-category-wrapper theme-lifestyle">
    <span class="listing-category">
        Koti</span>
    <span class="time">
  	    pe 20.4.</span>
    </div>
  <p>
    Kissa vaelsi 20 kilometriä perheensä luo – sai julman vastaanoton <strong class="video-icon icon-play"></strong>
</p>
</a>
</li>  
      <li>
          <a name="lumijapyry_article_newsbottom3_25_uusimmat-elaimet_linkki-lista_5_6754840_-" data-mtv-analytics-link="lista_uusimmat-elaimet" href="//www.mtv.fi/lifestyle/koti/artikkeli/nainen-hylkasi-nelja-koiraa-sivustaseuraaja-kuvasi-kaiken-etko-nae-etta-ne-pelkaavat/6871036">
<div class="news-category-wrapper theme-lifestyle">
    <span class="listing-category">
        Koti</span>
    <span class="time">
  	    to 19.4.</span>
    </div>
  <p>
    Nainen hylkäsi neljä koiraa – sivustaseuraaja kuvasi kaiken: &#034;Etkö näe, että ne pelkäävät?&#034; <strong class="video-icon icon-play"></strong>
</p>
</a>
</li>  
      <li>
          <a name="lumijapyry_article_newsbottom3_25_uusimmat-elaimet_linkki-lista_5_6754840_-" data-mtv-analytics-link="lista_uusimmat-elaimet" href="//www.mtv.fi/lifestyle/hyvinvointi/artikkeli/aidin-kauhunhetki-lapsen-evasrasiassa-oli-myrkkykaarme/6870322">
<div class="news-category-wrapper theme-lifestyle">
    <span class="listing-category">
        Hyvinvointi</span>
    <span class="time">
  	    ke 18.4.</span>
    </div>
  <p>
    Äidin kauhunhetki: Lapsen eväsrasiassa oli myrkkykäärme  <strong class="video-icon icon-play"></strong>
</p>
</a>
</li>  
      <li>
          <a name="lumijapyry_article_newsbottom3_25_uusimmat-elaimet_linkki-lista_5_6754840_-" data-mtv-analytics-link="lista_uusimmat-elaimet" href="//www.mtv.fi/lifestyle/tunteet/artikkeli/nettisivu-esitteli-milta-linnun-korva-nayttaa-totuus-oli-joillekin-liikaa-mita-hittoa/6867298">
<div class="news-category-wrapper theme-lifestyle">
    <span class="listing-category">
        Tunteet</span>
    <span class="time">
  	    ma 16.4.</span>
    </div>
  <p>
    Nettisivu esitteli, miltä linnun korva näyttää – totuus oli joillekin liikaa: &#034;Mitä hittoa?&#034; <strong class="video-icon icon-play"></strong>
</p>
</a>
</li>  
      </ul>
    </div>
</div>
  <div id="newsBottom4" class="col column25">
      <div class="ad-container"><h5>Mainos</h5><div class="ppas" id="skyscraper-3"></div></div></div>
  </div>
</div>
  <div role="footer">
    
<!-- ESI -->
<div class="component site-footer">
  <div class="footer-wrapper">
    <div class='backtotopbutton'>
  <span class='icon-direction-up'></span>
</div>
<div class='footer-top'>
  <div class='col col-1'>
    <div class='mtv-logo'>
   <a href="http://www.mtv.fi" target="_top">
     <img alt='MTV logo' src='data:image/png;base64,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' />
</a>

    </div>
    <p>MTV Internet</p>
    <p>Ilmalankatu 2</p>
    <p>00033 MTV</p>
  </div>
  <div class='col col-2'>
    <h3>Sisällöt:</h3>
    <dl>
      <dt>Tomi Einonen</dt>
      <dd>Vastaava päätoimittaja</dd>
      <dt>Karri Lehtiö</dt>
      <dd>Toimituspäällikkö</dd>
    </dl>
  </div>  <div class='col col-3'>
    <h3>Liiketoiminta:</h3>
    <dl>
      <dt>Pasi Raassina</dt>
      <dd>Suunnittelujohtaja</dd>
      <dt>Jyrki Huotari</dt>
      <dd>Ohjelmapäällikkö, Uutiset</dd>
    </dl>
  </div>

</div>


<div class="footer-main">
    <ul class="main-column main-col-1">
      <li>
        <a class="title"  href="http://www.mtv.fi/uutiset" target="_top">Uutiset</a>
  <ul class="submenu">
<li>
    <a  data-mtv-analytics-link="linkki_kotimaa" href="http://www.mtv.fi/uutiset/kotimaa" target="_top">
  Kotimaa</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_ulkomaat" href="http://www.mtv.fi/uutiset/ulkomaat" target="_top">
  Ulkomaat</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_talous" href="http://www.mtv.fi/uutiset/talous" target="_top">
  Talous</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_kulttuuri" href="http://www.mtv.fi/uutiset/kulttuuri" target="_top">
  Kulttuuri</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_rikos" href="http://www.mtv.fi/uutiset/rikos" target="_top">
  Rikos</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_huomenta-suomi" href="http://www.mtv.fi/huomentasuomi" target="_top">
  Huomenta Suomi</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_suomiareena" href="http://www.suomiareena.fi" target="_top">
  SuomiAreena</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_blogit" href="http://blogit.mtv.fi/" target="_top">
  Blogit</a>
</li>
</ul>
</li>
      <li>
        <a href="http://www.mtv.fi/saa/" class="title">
            Sää
          </a>
<ul class="submenu">
         <li>
          <a target="_top" name="kotisivu_footer_viikon-saa" href="http://www.mtv.fi/saa/index.shtml?viikon-saa#viikon-saa">
            Viikon sää
          </a>
        </li>
        <li>
          <a target="_top" name="kotisivu_footer_saaennustevideot" href="http://www.mtv.fi/saa/index.shtml#saaennusteet">
            Sääennustevideot
          </a>
        </li>
        <li>
          <a target="_top" name="kotisivu_footer_tiesaa" href="http://www.mtv.fi/saa/index.shtml?tiesaa#tiesaa">
            Tiesää
          </a>
        </li>
        <li>
          <a target="_top" name="kotisivu_footer_lumitilanne" href="http://www.mtv.fi/saa/index.shtml/lumitilanne#lumitilanne">
            Lumitilanne
          </a>
        </li>
        <li>
          <a target="_top" name="kotisivu_footer_saauutiset" href="http://www.mtv.fi/saa/index.shtml/uutiset#saauutiset">
            Sääuutiset
          </a>
        </li>
      </ul>
</li>
      <li>
        <a  class="title" data-mtv-analytics-link="linkki_responsivefooter-rss" href="http://www.mtv.fi/rss/" target="_top">
  RSS</a>
</li>
      </ul>
    <ul class="main-column main-col-2">
      <li>
        <a class="title"  href="http://www.mtv.fi/sport" target="_top">Sport</a>
  <ul class="submenu">
<li>
    <a  data-mtv-analytics-link="linkki_f1" href="http://www.mtv.fi/sport/f1" target="_top">
  F1</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_ralli" href="http://www.mtv.fi/sport/ralli" target="_top">
  Ralli</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_jaakiekko" href="http://www.mtv.fi/sport/jaakiekko" target="_top">
  Jääkiekko</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_jalkapallo" href="http://www.mtv.fi/sport/jalkapallo" target="_top">
  Jalkapallo</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_hiihtolajit" href="http://www.mtv.fi/sport/hiihtolajit" target="_top">
  Hiihtolajit</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_nyrkkeily" href="http://www.mtv.fi/sport/muut-lajit/nyrkkeily" target="_top">
  Nyrkkeily</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_yleisurheilu" href="http://www.mtv.fi/sport/yleisurheilu" target="_top">
  Yleisurheilu</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_muut-lajit" href="http://www.mtv.fi/sport/muut-lajit" target="_top">
  Muut lajit</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_tulospalvelut" href="http://www.mtv.fi/sport/tulospalvelu" target="_top">
  Tulospalvelut</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_tilastot" href="http://www.mtv.fi/sport/tulospalvelu/tilastot" target="_top">
  Tilastot</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_sport-tvssa" href="http://www.mtv.fi/tvopas/index.shtml/sport" target="_top">
  Sport TV:ssä</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_mtv-total-sport-katsomo-1" href="http://www.cmore.fi/" target="_top">
  C More</a>
</li>
</ul>
</li>
      <li>
        <a class="title"  href="http://www.mtv.fi/viihde" target="_top">Viihde</a>
  <ul class="submenu">
<li>
    <a  data-mtv-analytics-link="linkki_viihdevideot" href="https://www.mtv.fi/videot/viihde" target="_top">
  Viihdevideot</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_elokuvat-ja-arvostelut" href="http://www.mtv.fi/viihde/elokuvat-ja-arvostelut" target="_top">
  Elokuvat ja arvostelut</a>
</li>
</ul>
</li>
      </ul>
    <ul class="main-column main-col-3">
      <li>
        <a class="title"  href="http://www.mtv.fi/lifestyle" target="_top">Lifestyle</a>
  <ul class="submenu">
<li>
    <a  data-mtv-analytics-link="linkki_tyyli" href="http://www.mtv.fi/lifestyle/tyyli" target="_top">
  Tyyli</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_tunteet" href="http://www.mtv.fi/lifestyle/tunteet" target="_blank">
  Tunteet</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_hyvinvointi" href="http://www.mtv.fi/lifestyle/hyvinvointi" target="_top">
  Hyvinvointi</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_koti" href="http://www.mtv.fi/lifestyle/koti" target="_top">
  Koti</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_autot" href="http://www.mtv.fi/lifestyle/autot" target="_top">
  Autot</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_digi" href="http://www.mtv.fi/lifestyle/digi" target="_top">
  Digi</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_makuja" href="http://www.mtv.fi/lifestyle/makuja" target="_top">
  Makuja</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_reseptit" href="http://www.mtv.fi/lifestyle/makuja/reseptit" target="_top">
  Reseptit</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_hyvaa-elamaa" href="https://www.mtv.fi/lifestyle/hyvaa-elamaa" target="_top">
  Hyvää elämää</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_studio55fi" href="http://www.studio55.fi" target="_top">
  Studio55.fi</a>
</li>
</ul>
</li>
      <li>
        <a  class="title" data-mtv-analytics-link="linkki_responsivefooter-ohjelmat" href="https://www.mtv.fi/tv" target="_top">
  Ohjelmat</a>
</li>
      <li>
        <a  class="title" data-mtv-analytics-link="linkki_responsivefooter-videot" href="http://www.mtv.fi/videot" target="_top">
  Videot</a>
</li>
      </ul>
    <ul class="main-column main-col-4">
      <li>
        <a href="http://www.mtvkatsomo.fi/" class="title" target="_top">
            MTV Katsomo
          </a>
</li>
      <li>
        <a href="http://www.cmore.fi/" class="title" target="_top">
            C MORE
          </a>
</li>
      <li>
        <span class="title">
            Kanavat
          </span>
          <ul class="submenu">
            <li>
              <a href="http://www.mtv.fi/mtv3/" target="_top">
                MTV3
              </a>
            </li>
            <li>
              <a href="http://www.mtv.fi/sub/" target="_top">
                Sub
              </a>
            </li>
            <li>
              <a href="http://www.mtv.fi/ava/" target="_top">
                AVA
              </a>
            </li>
          </ul>
</li>
      <li>
        <span class="title">
            Lisäpalvelut
          </span>
          <ul class="submenu">
            <li>
              <a href="http://www.luukku.com/luukku" target="_top">
                Luukku.com
              </a>
            </li>
            <li>
              <a href="http://www.mtvtekstikanava.fi/" target="_top">
                MTV Tekstikanava
              </a>
            </li>
           <li>
            <a href="http://adlibris.com/fi" target="_top">Adlibris -verkkokirjakauppa</a>
           </li>
            <li>
             <a href="https://www.makujakauppa.fi/?utm_source=makuja&utm_medium=partner&utm_campaign=lisapalvelut" target="_top">Makujakauppa</a>
           </li>
        </ul>
</li>
      </ul>
    </div>
</div>
  <div class='footer-bottom'>
  <ul>
    <li class='footer-palaute'>
      <a class='title' href='#palaute'>
        Palaute
      </a>
    </li>
    <li>
      <a class='title' href='http://www.mtv.fi/yritys'>
        Tietoa yhtiöstä
      </a>
    </li>
    <li>
      <a class='title' href='http://www.mtv.fi/yritys#tyopaikat'>
        Avoimet työpaikat
      </a>
    </li>
    <li>
      <a class='title' href='http://www.mtv.fi/yritys/en/'>
        About MTV
      </a>
    </li>
    <li>
      <a class='title' href='http://www.mtv.fi/spotti'>
        Mainosta MTV:ssä
      </a>
    </li>
    <li>
      <a class='title' href='http://www.mtv.fi/viihde/info/ikarajamerkinnat-vanhempien-paatoksien-tueksi/2878092'>
        Ikärajat
      </a>
    </li>
    <li>
      <a class='title' href='http://www.mtv.fi/viihde/info/tekstitys-mtv3-kanavalla/2878104'>
        Tekstitys
      </a>
    </li>
    <li>
      <a class='title' href='http://www.mtv.fi/yritys/kayttoehdot/'>
        Käyttöehdot
      </a>
    </li>
    <li class='fullsize'>
      <a class='title' href='http://www.mtv.fi/yritys/tietosuoja/'>
        Tietosuoja
      </a>
    </li>
  </ul>
</div>
</div>

<!-- Palautelomake footeriin 2018 -->
<script type='text/javascript'>
//<![CDATA[
jQuery(document).ready(function($) { $(".site-footer a[href*='www.mtvmedia.fi/yhteystiedot/index.shtml?palaute'], .site-footer a[href*='www.mtvmedia.fi/yhteystiedot/palaute/'], .site-footer a[href='#palaute'], .palautelinkki a[href='#palaute']").click(function(e) {  e.preventDefault(); mtvFeedbackForm.init();  return false; }); });
//]]>
</script>
<div id="mtv-feedback-form" class="mtv-feedback-form form component" style="display:none"> <div id="mtv-feedback-vaihe-1"> <h2 class="section-header">Anna meille palautetta!</h2> <div id="mtv-feedback-form-text" class="mtv-feedback-form-text" data-cmid="6760898" data-layout="asArticle" data-href="https://www.mtv.fi/api/fragment/html/"></div> <div id="mtv-feedback-form-text-error"></div> <form action="https://webto.salesforce.com/servlet/servlet.WebToCase?encoding=UTF-8" method="POST" autocomplete="off"> <input type="hidden" name="orgid" value="00Db0000000Zsyc"> <input type="hidden" name="retURL" value="https://www.mtv.fi/palaute"> <div class="field field-aihe" id="fieldwebformsubject"> <select id="00N0X00000ADdkG" name="00N0X00000ADdkG" title="Webform Subject" required class="required"> <option value="" disabled="" selected="" class="default">Valitse palautteen aihe*</option> <option value="Ohjelmapalaute" id="mtvpalaute_ohjelmapalaute">Ohjelmapalaute</option> <option value="Ohjelmatoive" id="mtvpalaute_ohjelmatoive">Ohjelmatoive</option> <option value="MTV Uutiset" id="mtvpalaute_mtvuutiset">MTV Uutiset (myös urheilu ja sää)</option> <option value="mtv.fi-palvelu" id="mtvpalaute_mtvfipalvelu">mtv.fi-palvelu</option> <option value="Yrityssivut (Spotti.fi)" id="mtvpalaute_yrityssivut">Yrityssivut (Spotti.fi)</option> <option value="Muu" id="mtvpalaute_muu">Muu</option> </select> <div class="form-errors"></div> </div> <div class="field aihevalikko aihevalikko-hidden" id="aihevalikko-mtvpalaute_ohjelmapalaute" style="display:none"></div> <div class="field aihevalikko aihevalikko-hidden" id="aihevalikko-mtvpalaute_ohjelmapalaute_input" style="display:none"></div> <div class="saajavalikko"> <p class="saaja-mtvpalaute_ohjelmapalaute" style="display:none;">Tämä palaute menee suoraan ohjelmien tuottajalle</p> <p class="saaja-mtvpalaute_ohjelmatoive" style="display:none;">Tämä palaute menee suoraan ohjelmien tuottajalle</p> <p class="saaja-mtvpalaute_mtvuutiset" style="display:none;">Tämä palaute menee suoraan uutistoimitukselle</p> <p class="saaja-mtvpalaute_mtvfipalvelu" style="display:none;">Tämä palaute menee suoraan nettivastaaville</p> <p class="saaja-mtvpalaute_yrityssivut" style="display:none;">Tämä palaute menee suoraan nettivastaaville</p> <p class="saaja-mtvpalaute_muu" style="display:none;">Tämä palaute menee asiakaspalveluun, josta viesti ohjataan aiheesta vastaavalle taholle</p> </div> <div class="field field-description"><span class="inputplaceholder">Palautteesi *</span><textarea name="description" cols="30" rows="6" wrap="virtual" id="mtvpalaute_description" required class="required"></textarea><div class="form-errors"></div></div> <div class="field aihevalikko aihevalikko-hidden" id="aihevalikko-mtvpalaute_mtvfipalvelu" style="display:none"></div> <div class="field field-name"><span class="inputplaceholder">Nimi</span><input id="name" maxlength="80" name="name" size="10" type="text" autocomplete="new-name"/></div> <div class="field field-email"><span class="inputplaceholder">Sähköpostiosoite *</span> <input id="email" maxlength="80" name="email" size="10" type="email" required class="required" autocomplete="new-email"/><div class="form-errors"></div> <div class="small">Tarvitsetko sähköpostiosoitteen? Hanki <a href="https://www.luukku.com/" target="_blank">Luukku.com</a>-osoite!</div></div> <div class="field small field-center field-info"><p> * Pakollinen tieto</p></div> <div class="form-errors-general"></div> <div class="field field-center mtv-feedback-form-submit"><input type="button" value="Lähetä" name="button" id="mtv-feedback-form-sendbutton"></div> <input type="hidden" name="type" value="mtv.fi"> <input type="hidden" name="subject" value="MTV.FI/PALAUTE/"> </form> </div> </div>



</div>
<!-- Load all the scripts at the end -->
<script src="//st.mtv.fi/static/javascripts/mediahub.js?v=209" type="text/javascript"></script>
<script src='https://code3.adtlgc.com/js/mtv3_ar.js' type='text/javascript'></script>
  <script type="text/javascript">
  if(typeof(pt) == "undefined") {
    var pt={};
  }
  pt.artid = "6894330";
  pt.cm_article = "yes";
  pt.cm_date = "20180506-08:17";
  
    pt.cm_topic = "ahtarin-pandat";
  
    pt.cm_katsomo_video = "889557";
    
    pt.mtv3_cm_katsomo_autoplay = "889557";
    </script>
 
<!-- MTV Media Seuranta -->
  <script>
  var tmsec = new Array ();
  </script>
  <script charset="ISO-8859-1" src="https://st.mtv.fi/static/javascripts/external-js/vs_v2.js?20160120"></script>
  <!-- TNS Gallup Spring -->
  <script charset="ISO-8859-1" src="https://st.mtv.fi/static/javascripts/external-js/spring.js?20140410"></script>
  <script>
  var sp_e0 = {
  "s":"mtv3",
  "cp":"MTV3",
  "url":document.location.href
  }
  spring.c(sp_e0);
  </script>
  <!-- //MTV Media Seuranta -->
<script src="https://www.youtube.com/player_api"> </script>
<script> 
var _comscore = _comscore || []; 
_comscore.push({ c1: "2", c2: "14321593"}); 
(function() { 
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; 
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; 
el.parentNode.insertBefore(s, el); 
})(); 
</script> 

<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=14321593" />
</noscript><div class="mtvcookienotificationscontainer">
    <div class="mtvcookienotification mtvcookienotification-icon-ok mtvcookienotification-gray" data-timestamp="20180424T01:00:00" data-mtvcookiename="Cookie1">
        <div class="content-wrap">
          <p>Käytämme palveluissamme evästeitä parantaaksemme palveluiden käyttökokemusta. Jatkamalla palvelun käyttöä hyväksyt evästeiden käytön. Tutustu päivitettyyn <a href="http://www.mtv.fi/yritys/tietosuoja" target="_blank">tietosuojakäytäntöömme</a></p></div>    
      </div>
    </div>
<script type="text/javascript">
if(document.location.href.indexOf('/blueprint/') == -1) {
var mtvAdobeDTM = {
  track:function() {
    var tries=10, counter=0, timerObject = setInterval(function () {
        console.log('(mtv) checking Adobe DTM state');
        ++counter;
        if (_satellite && _satellite.getToolsByType('sc')[0]['initialized']) {
            _satellite.track("pageview");
            console.log('(mtv) Adobe DTM called');
            clearInterval(timerObject);
        } else if(counter>=tries) {
            clearInterval(timerObject);
        }
    }, 500);
  }
}
try {
    if(typeof mtv_dtm_js_track_page_view === "undefined" || !mtv_dtm_js_track_page_view) {
        mtvAdobeDTM.track();
    }
    _satellite.pageBottom();
    console.log('(mtv) page end');
} catch(ex) {
    console.log(ex);
}
}
</script></body>
</html>
