<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="fi" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="fi" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="fi" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="fi" class="no-js ie9"> <![endif]-->
<html class='no-js' lang="fi">
<head>
  <title >
  Televisiossa tänään: Ennennäkemättömät kuvat Lumin ja Pyryn matkasta Suomeen – mitä kulissien takana tapahtui? - Ähtärin pandat Lumi ja Pyry</title>

<meta content='IE=edge,chrome=1' http-equiv='X-UA-Compatible' />
<meta charset='UTF-8' />
<meta content='width=device-width,initial-scale=1' name='viewport' />
<meta name="robots" content="index,follow"/>
  <meta name="description" content="Pitkään Kiinassa kirjeenvaihtajana toiminut Petri Saraste oli mukana pandojen matkalla Kiinasta Suomeen ja raportoi dokumentissaan jännittävästä matkasta rahtikoneessa Chengdusta Helsinkiin ja Ähtäriin sekä valmisteluista, joita historian ensimmäisten Suomipandojen tulo aiheutti."/>

<meta name="twitter:card" content="summary_large_image"/>
      <meta name="twitter:site" content="@mtvsuomi"/>
      <meta name="google-site-verification" content="5yRMbb95ezAMy64y3hJUUz8qWoedHQBOgqJeMbLP23g"/>
      <meta property="fb:app_id" content="2048167485437016"/>
      <script>
  try {
    window.digitalData=window.digitalData||{page:{},mtv:{}};
    digitalData.mtv.cm={
      id: '6841780',
      category: 'lumijapyry:jutut',
      type: 'article',
      prod: 'true',
      preview: 'false',
      microtags: '',
      hasvideo: 'true',
      autoplay: 'true'     
    };
    digitalData.page={
      name: 'mtv:artikkeli:televisiossa-tanaan-ennennakemattomat-kuvat-lumin-ja-pyryn-matkasta-suomeen-mita-kulissien-takana-tapahtui:6841780',
      brand: 'mtv',
      website: 'mtv.fi',
      hier1: 'mtv',
      hier2: 'mtv:artikkeli',
      hier3: 'mtv:artikkeli:televisiossa-tanaan-ennennakemattomat-kuvat-lumin-ja-pyryn-matkasta-suomeen-mita-kulissien-takana-tapahtui',
      hier4: 'mtv:artikkeli:televisiossa-tanaan-ennennakemattomat-kuvat-lumin-ja-pyryn-matkasta-suomeen-mita-kulissien-takana-tapahtui:6841780',
      hier5: 'mtv:artikkeli:televisiossa-tanaan-ennennakemattomat-kuvat-lumin-ja-pyryn-matkasta-suomeen-mita-kulissien-takana-tapahtui:6841780',
      login: 'ei kirjautunut sisaan'
    };
    if('katsomo' != '') {
    	digitalData.mtv.cm.videotype = 'katsomo';
      }
    if(typeof(foreca_weather) !== "undefined") {
    	digitalData.mtv.cm.weather = foreca_weather.toString();
    }
  } catch (ex) {
	  console.log(ex);
    window.digitalData = window.digitalData||{};
  }
  </script>

<script>
if(document.location.href.indexOf('/blueprint/') == -1) {
(function() {
  var pbjsEl = document.createElement("script");
  pbjsEl.type = "text/javascript";
  pbjsEl.async = true;
  pbjsEl.src = '//st.mtv.fi/static/javascripts/external-js/prebid.min.js?2017-12-21';
  var pbjsTargetEl = document.getElementsByTagName("head")[0];
  pbjsTargetEl.insertBefore(pbjsEl, pbjsTargetEl.firstChild);
})(); 
}
</script>
<script src="//assets.adobedtm.com/4ba9ad8f7198bbab21d395830c4a2865d337c66e/satelliteLib-1426a5fe1a3b378bf9b40c71b4d78b0a399cf0b9.js"></script><script type="text/javascript">
        var static_content_domain = '//st.mtv.fi/static';
    var mtv_weather_location_base_url = '/api/services/foreca/location.php';
    var mtv_weather_data_base_url = '/api/services/cgimtv/saa/jsonp.cgi';
    var mtv_lazy_load_images = true;
    var mtv_lazy_load_iframes = false;
    var mtv_lazy_load_video_images = true;
    var mtv_lazy_load_threshold = 50;
    var mtv_cm_katsomo_video_sticky_enabled = true;
</script>
<link rel="canonical" href="https://lumijapyry.fi/artikkeli/televisiossa-tanaan-ennennakemattomat-kuvat-lumin-ja-pyryn-matkasta-suomeen-mita-kulissien-takana-tapahtui/6841780" />
      <meta property="og:url" content="https://lumijapyry.fi/artikkeli/televisiossa-tanaan-ennennakemattomat-kuvat-lumin-ja-pyryn-matkasta-suomeen-mita-kulissien-takana-tapahtui/6841780"/>
  
<meta property="og:description" content="Pitkään Kiinassa kirjeenvaihtajana toiminut Petri Saraste oli mukana pandojen matkalla Kiinasta Suomeen ja raportoi dokumentissaan jännittävästä matkasta rahtikoneessa Chengdusta Helsinkiin ja Ähtäriin sekä valmisteluista, joita historian ensimmäisten Suomipandojen tulo aiheutti."/>
  <meta property="og:type" content="article"/>
<meta property="article:section" content="Ähtärin pandat"/>
<meta property="og:site_name" content="lumijapyry.fi"/>
<meta property="og:title" content="Televisiossa tänään: Ennennäkemättömät kuvat Lumin ja Pyryn matkasta Suomeen – mitä kulissien takana tapahtui?"/>
  <meta property="og:image" content="https://im.mtv.fi/image/6834408/landscape16_9/1600/900/42b6f26d48586ab50aa6d00766bccac6/NF/lumi-ja-pyry-suomen-ensimmaiset-pandat-coreen.jpg"/>
        <meta property="og:image" content="https://im.mtv.fi/image/6834408/landscape16_9/360/203/42b6f26d48586ab50aa6d00766bccac6/FT/lumi-ja-pyry-suomen-ensimmaiset-pandat-coreen.jpg"/>
        <script src="//st.mtv.fi/static/javascripts/jquery_modernizr_libs.js?v=205" type="text/javascript"></script>
  <script src='https://code3.adtlgc.com/js/mtv3_init_cjs.js' type='text/javascript'></script>
	  <script type="text/javascript">
  <!--
    
      katsomo_script_mobile_url = 'https://st.mtv.fi/static/javascripts/external-js/detectmobilebrowser.js?201408';
    
      katsomo_script_embed_url = 'https://www.katsomo.fi/multimedia/nocache/scripts/embed-rockery.min.js';
    
      katsomo_options = [{name : 'useHttps', property : true}];
    
  //-->
  </script>
<script type="text/javascript">
  <!--
    
    katsomoBackupThumbnail = '//im.mtv.fi/blob/6522042/3e9b2e970e59b0896e45cff6902df4b6/katsomofallback-extended-rss-data.jpg';
    

    function fixKatsomoImage (elem){
    	  elem.onerror = null;
    	  var src = "//st.mtv.fi/static/images/katsomo_backup.png";
    	  if (typeof(katsomoBackupThumbnail)=='string' && katsomoBackupThumbnail) {
    	    src = window.katsomoBackupThumbnail;
    	  }
    	  $(elem).attr("src",src);
    	} 
  //-->
  </script>
<script type="text/javascript">
    var addthis_config = { ui_language: 'en' };
  </script>
<script type="text/javascript">
(function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = '//api.at.getsocial.io/widget/v1/gs_async.js?id=47eb92'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();
</script><script type="text/javascript" src="//pp.lp4.io/app/5a/67/41/5a6741ade45a1da71dbfa02c.js" async></script>
<link href="//st.mtv.fi/static/images/favicon.png?v=205" rel="icon" type="image/png" />
<link rel="apple-touch-icon" href="//st.mtv.fi/static/images/apple-touch-icon.png?v=205" />
<link rel="apple-touch-icon" sizes="120x120" href="//st.mtv.fi/static/images/apple-touch-icon-120x120.png?v=205" />
<link rel="apple-touch-icon" sizes="152x152" href="//st.mtv.fi/static/images/apple-touch-icon-152x152.png?v=205" />
<link rel="icon" sizes="152x152" href="//st.mtv.fi/static/images/apple-touch-icon.png?v=205" />
<link href="//st.mtv.fi/static/stylesheets/mediahub_emeric.css?v=205" media="screen" rel="stylesheet" type="text/css" />

<link rel="stylesheet" type="text/css" href="//im.mtv.fi/resources/6731746/229/pandat.css"/>
<script type="text/javascript" src="//im.mtv.fi/resources/6746032/55/pandat.js"></script>
<style>
  .secondary-menu-container ul,
  .secondary-menu-container a 
  {
    color: #fff;
    background-color: transparent;
  }
  .secondary-menu-container a:hover,
  .secondary-menu-container li:hover a,
  .secondary-menu-container .selected a,
  .secondary-menu-container .menu-moredrop p:hover,
  .secondary-menu-container .selected p,
  .secondary-menu-dropdown a,
  .secondary-menu-dropdown p
  {
    background-color: transparent;
    color: #fff;
  }
  .secondary-menu-container .menu-moredrop p
  {
    border-color: transparent;
  }
  .secondary-menu-container li .dropdown-menu,
  .secondary-menu-container .menu-moredrop ul,
  .secondary-menu-container .menu-moredrop ul a
  {
    background-color: transparent;
    color: #fff;
  }
  .secondary-menu-dropdown li a:hover
  {
    background: transparent none;
  }

  .promo-tile-single .promo-info
  {
    background-color: transparent;
  }
  .promo-tile .promo-info .category,
  .news-category-wrapper
  {
    color: transparent;
  }
</style>
<div class='mininavi mininavi-transparent'>
  <div class='navi-container closed'>
    <div class='logo'>
      <a href='http://www.mtv.fi/' name='mtv_mininavi_logo'></a>
    </div>
    <div class='miniarrow'>
      <div class='arrow'>
        <div class='arrowborder'></div>
      </div>
    </div>
    <div class='navilist'>
      <ul>
        <li class="item">
                <a name="lumijapyry_article_header_-_-_mininavi_-_-_uutiset" href="//www.mtv.fi/uutiset">
  Uutiset</a>
</li>
            <li class="item">
                <a name="lumijapyry_article_header_-_-_mininavi_-_-_sport" href="//www.mtv.fi/sport">
  Sport</a>
</li>
            <li class="item">
                <a name="lumijapyry_article_header_-_-_mininavi_-_-_viihde" href="//www.mtv.fi/viihde">
  Viihde</a>
</li>
            <li class="item">
                <a name="lumijapyry_article_header_-_-_mininavi_-_-_lifestyle" href="//www.mtv.fi/lifestyle">
  Lifestyle</a>
</li>
            <li class="item">
                <a name="lumijapyry_article_header_-_-_mininavi_-_-_tv" href="//www.mtv.fi/tv">
  TV</a>
</li>
            <li class="item">
                <a name="lumijapyry_article_header_-_-_mininavi_-_-_videot" href="//www.mtv.fi/videot">
  Videot</a>
</li>
            </ul>
    </div>
  </div>
</div>    </head>
<body id="top" class="no-banner-cleanup" style="background-color: #000000;">
  <div id='fb-root'></div>
<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v2.12&appId=2048167485437016";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
<div class="container">
    <div role="header">
  <div class="minisite-header globalnav-container">
    <div class="no-expand-bar" id="globalnav">
        <h2>
      <a href="/" id="globalnav-base-title" title="Ähtärin pandat Lumi ja Pyry" >
          Ähtärin pandat Lumi ja Pyry</a>
          </h2>
    <div class="primary-menu-expand show-current">
          <span class="icon-menu"></span>
        </div>
      </div>
    <div id="globalnav-overlay"></div>
    </div>
<div id="page-nav" class="row site-navigation secondary-menu-container">
  <div class="wrap secondary-menu-floater">
    <ul data-title="Etusivu" class="secondary-menu-base-level">
          <li >
            <a name="lumijapyry_article_header_100_-_navi_-_-_etusivu" href="/">Etusivu</a>
          </li>
          <li >
              <a name="lumijapyry_article_header_100_-_navi_-_-_jutut" href="/jutut">Jutut</a>
              </li>
          <li >
              <a name="lumijapyry_article_header_100_-_navi_-_-_videot" href="/videot">Videot</a>
              </li>
          </ul>
      </div>
</div>


</div>
<div class="content" role="content" id="page-main">
  <div class="column100 ">
  <div class="article-heading">
    <h1 class="article-title" >
      Televisiossa tänään: Ennennäkemättömät kuvat Lumin ja Pyryn matkasta Suomeen – mitä kulissien takana tapahtui?</h1>
  </div>
  <div class="article-info">
    <div class="article-metadata">
        <span class="article-category">
        </span>
    <time  datetime="2018-04-01T09:58:11.000+03:00" class="dateCreated">Julkaistu 01.04.2018 09:58</time>
</div>
    <div class='addthis-container' style='margin-top:1em;margin-bottom:0.5em;'>
    <div class='addthis_jumbo_share'></div>
  </div>
  </div>
  </div>
<div id="main" class="col column75">
  <div class="component article article-page " >
  <script src="https://www.katsomo.fi/multimedia/sl/standalone/videotrack.js?310812" type="text/javascript"> </script>
<div id='player_s879607_2695' data-katsomoid='879607' class='playercontainer'></div>
		<script type='text/javascript'>
		    //<![CDATA[
		    jQuery.cachedScript(window.katsomo_script_embed_url,{scriptCharset:"iso-8859-1"}).done(function( script, textStatus ) {
          SumoPlayer.insert('879607', 'player_s879607_2695', { 
            embedded:true, 
            windowLess:true, 
            layout:"Embedded_CompletePlayerStyle2011", 
            context: 'mtv3.fi', 
            autoplay:true,muted:true,useHttps: true,
            embedCharset: "utf8" });
          });
		      //]]>
		</script>
  <div class="article-33">
  </div>
<div class="article-66" >
    <div class="lead-paragraph">
            <div><p><strong>Pitkään Kiinassa kirjeenvaihtajana toiminut Petri Saraste oli mukana pandojen matkalla Kiinasta Suomeen ja raportoi dokumentissaan jännittävästä matkasta rahtikoneessa Chengdusta Helsinkiin ja Ähtäriin sekä valmisteluista, joita historian ensimmäisten Suomipandojen tulo aiheutti.</strong></p></div></div>
      <div class="editorial">
          <div>
            <div><p>Sarasteen dokumentti nähdään tänään kello 16 MTV3-kanavalla sekä C More-suoratoistopalvelussa.</p></div><div><p>Jin Bao Baon, eli suomalaiselta nimeltään Lumin ja Hua Baon, eli Pyryn matka Suomeen oli pitkän valmistelun ja monen vuoden työn tulos. Pandat ovat lainassa Suomessa seuraavat 15 vuotta. Mitä kaikkea tähän valmisteluun liittyi? Mitä kulissien takana tapahtui?<br/></p></div><style type='text/css'>
/*<![CDATA[*/
.ad-container .in-content-jatkuu { display: none; }
.editorial .ad-container .in-content-jatkuu { display: inline-block; }
.editorial .ad-container { clear: both; }
/*]]>*/
</style>
<div class="component"><div class="banner ad-container"><h5>Mainos<span class="in-content-jatkuu">&nbsp;(uutinen jatkuu alla)</span></h5><div class="ppas" id="in-content-1"></div></div></div>
<div><p>– Pandojen tulo Suomeen on monin tavoin historiallinen tapahtuma, jota sain kunnian seurata aitiopaikalta Kiinan Dujiangyanista Ähtäriin. Varsinkin lentomatka yhdessä pandojen kanssa rahtikoneen ruumassa oli mieleenpainuva kokemus, Petri Saraste muistelee.<br/></p></div><div><p><div id='player_s875465_5944' data-katsomoid='875465' class='playercontainer'></div>
		<script type='text/javascript'>
		    //<![CDATA[
		    jQuery.cachedScript(window.katsomo_script_embed_url,{scriptCharset:"iso-8859-1"}).done(function( script, textStatus ) {
          SumoPlayer.insert('875465', 'player_s875465_5944', { 
            embedded:true, 
            windowLess:true, 
            layout:"Embedded_CompletePlayerStyle2011", 
            context: 'mtv3.fi', 
            useHttps: true,embedType:"still",
            embedCharset: "utf8" });
          });
		      //]]>
		</script><br/></p></div><div><p>Kiinassa pandapariskunta ristittiin Hollywood-pariksi, koska ne ovat molemmat suorastaan valioyksilöitä. Pandat ovat sopeutuneet uuteen kotiinsa Ähtäriin hyvin ja parin vuoden kuluessa odotellaan jo mahdollisesti myös pikkupandoja, jos kaikki menee hyvin.<br/></p></div><div class="component"><div class="banner ad-container"><h5>Mainos<span class="in-content-jatkuu">&nbsp;(uutinen jatkuu alla)</span></h5><div class="ppas" id="in-content-1_2"></div></div></div>
<div><p>Pandat ovat eläneet Kiinan vuoristoalueella lähinnä Sichuanissa jo noin 2 miljoonaa vuotta. Luonnonvaraisina niitä elää kuitenkin enää vain noin 2000 ja niiden elinalue on kutistunut murto-osaan vuosien kuluessa. Wenchuanin tuhoisa maanjäristys keväällä 2008 pienensi niiden elintilaa vielä lisää ja kasvatti niiden uhanalaisuutta merkittävästi.<br/></p></div><div><p>– Olin itse kirjeenvaihtajana tuohon aikaan Kiinassa ja Sichuanissa ja muistan hyvin tuon valtavan tragedian joka koski niin ihmisiä kuin eläimiäkin. Kymmenen vuotta myöhemmin tuhon jäljet näkyvät vielä selvästi ja pandojen elintila on yhä supistunut monesta eri syystä, Saraste kertoo.<br/></p></div><div><p>Mutta miten ja miksi pandat päätyivät juuri Ähtärin? Miten niiden pitkä matka venäläisessä rahtikoneessa sujui? Mistä pandat saavat bambunsa? Mitä on pandadiplomatia ja mikä on pandojen merkitys Kiinan ulkopolitiikassa?<br/></p></div><div><p>Dokumentti vastaa näihin kysymyksiin ja valottaa myös kulissien takana tapahtuneita neuvotteluja ja Suomen ja Kiinan välistä metsäyhteistyötä neljän vuosikymmenen ajalta.<br/></p></div><div><p><strong>Lumi ja Pyry: Suomen ensimmäiset pandat MTV3-kanavalla ja Katsomossa sunnuntaina 1.4. klo 16.00. Dokumentti on katsottavissa myös C More-suoratoistopalvelussa. </strong></p></div><div><p><strong>Muista myös supersuosittu pandalive, jonka avulla voit katsoa Lumin ja Pyryn touhuja 24/7:</strong><br/></p></div><div><p><strong><div id='player_s876619_5222' data-katsomoid='876619' class='playercontainer'></div>
		<script type='text/javascript'>
		    //<![CDATA[
		    jQuery.cachedScript(window.katsomo_script_embed_url,{scriptCharset:"iso-8859-1"}).done(function( script, textStatus ) {
          SumoPlayer.insert('876619', 'player_s876619_5222', { 
            embedded:true, 
            windowLess:true, 
            layout:"Embedded_CompletePlayerStyle2011", 
            context: 'mtv3.fi', 
            autoplay:true,useHttps: true,
            embedCharset: "utf8" });
          });
		      //]]>
		</script></strong><br/></p></div></div>
        </div>
      <div class="component">
    <div class="section-header"></div>
    <div class='share-container jshare'>
      <div class='share-items-row1'>
        <div class='addthis_jumbo_share'></div>
      </div>
      </div>
  </div>
</div>
</div>
<div class="priority-component"> </div>
        <div id='video1' class='component program-hero'>
      <div class="section-header">
  <h2 >PANDALIVE</h2>
  </div>
<div id='player_s876619_9481' data-katsomoid='876619' class='playercontainer'></div>
		<script type='text/javascript'>
		    //<![CDATA[
		    jQuery.cachedScript(window.katsomo_script_embed_url,{scriptCharset:"iso-8859-1"}).done(function( script, textStatus ) {
          SumoPlayer.insert('876619', 'player_s876619_9481', { 
            embedded:true, 
            windowLess:true, 
            layout:"Embedded_CompletePlayerStyle2011", 
            context: 'mtv3.fi', 
            useHttps: true,embedType:"still",
            embedCharset: "utf8" });
          });
		      //]]>
		</script>
  </div>
  <div class="priority-component-end"> </div>
        </div><div id="sidebar" class="col column-right no-top-margin column25">
  <div id="stickyWrapper">
    <style type='text/css'>
/*<![CDATA[*/
.ad-container h5, .leaderboard h5 { font-size: 12px; line-height: 12px; color: #0b0b0b ; color: rgba(70,70,70,0.4); text-shadow: 1px 1px 0 rgba(250,250,250,0.3); font-weight: normal; }
.content .article.article-page .editorial .ad-container { border-bottom: 1px solid #dad8d6; margin: 0 0 12px;  padding: 0 0 21px; }
.content .article.article-page .editorial .ad-container .ppas { text-align: center; }
@media (min-width: 992px)  { .container:first-child { height: auto; min-height: 1400px; } }
/*]]>*/
</style>
<div class="ad-container"><h5>Mainos</h5><div class="ppas" id="skyscraper-1"></div></div></div>
  </div><div id="stickyStopper"></div>
      <div id="fullWidthBottom" class="col column100">
      <div class="component ad-container section-break"><h5>Mainos</h5><div class="ppas" id="section-break-1"></div></div><div class="columngroup">
  <div class="column100">
      <div class="component promo-group-header">
        <div class="section-header">
  <h2 >Uusimmat</h2>
  </div>
</div>
    </div>
  <div class="column25 column-clear">
          <div class="component ingress-tiles  autoheight">
  <div class="ingress-tiles-inner">
    <div class=" autoheight ingress-tile" >
    <div class="ingress-tile-inner">
      <div class="visual">
        <a name="lumijapyry_article_fullwidthbottom_100_uusimmat_linkki-lista_-_6807770_-" href="/artikkeli/televisiossa-tanaan-ennennakemattomat-kuvat-lumin-ja-pyryn-matkasta-suomeen-mita-kulissien-takana-tapahtui/6841780" title="Televisiossa tänään: Ennennäkemättömät kuvat Lumin ja Pyryn matkasta Suomeen – mitä kulissien takana tapahtui?">
					<noscript>
        <img src="//im.mtv.fi/image/6834408/landscape16_9/360/203/42b6f26d48586ab50aa6d00766bccac6/FT/lumi-ja-pyry-suomen-ensimmaiset-pandat-coreen.jpg" title="" alt="Lumi-ja-Pyry-Suomen-ensimmäiset-pandat-COREEN"  class="respimg"/>
      </noscript>
      <img  src="//st.mtv.fi/static/images/pixel16-9.gif" title="" alt="Lumi-ja-Pyry-Suomen-ensimmäiset-pandat-COREEN"  class="respimg" data-img-ratio="16_9"  data-original="//im.mtv.fi/image/6834408/landscape16_9/1024/576/42b6f26d48586ab50aa6d00766bccac6/ci/lumi-ja-pyry-suomen-ensimmaiset-pandat-coreen.jpg"
             data-x-large="//im.mtv.fi/image/6834408/landscape16_9/752/423/42b6f26d48586ab50aa6d00766bccac6/cw/lumi-ja-pyry-suomen-ensimmaiset-pandat-coreen.jpg"
             data-large="//im.mtv.fi/image/6834408/landscape16_9/592/333/42b6f26d48586ab50aa6d00766bccac6/ES/lumi-ja-pyry-suomen-ensimmaiset-pandat-coreen.jpg"
             data-medium="//im.mtv.fi/image/6834408/landscape16_9/496/279/42b6f26d48586ab50aa6d00766bccac6/EO/lumi-ja-pyry-suomen-ensimmaiset-pandat-coreen.jpg"
             data-small="//im.mtv.fi/image/6834408/landscape16_9/360/203/42b6f26d48586ab50aa6d00766bccac6/FT/lumi-ja-pyry-suomen-ensimmaiset-pandat-coreen.jpg"
             data-x-small="//im.mtv.fi/image/6834408/landscape16_9/240/135/42b6f26d48586ab50aa6d00766bccac6/aQ/lumi-ja-pyry-suomen-ensimmaiset-pandat-coreen.jpg"
             data-thumbnail="//im.mtv.fi/image/6834408/landscape16_9/180/101/42b6f26d48586ab50aa6d00766bccac6/Rg/lumi-ja-pyry-suomen-ensimmaiset-pandat-coreen.jpg"
              />
    </a>
      </div>
      <div class="copy-wrapper">
        <span class="promo-info">
            <p class="time">09:58</p>
    </span>
        <a class="copy" name="lumijapyry_article_fullwidthbottom_100_uusimmat_linkki-lista_-_6807770_-" href="/artikkeli/televisiossa-tanaan-ennennakemattomat-kuvat-lumin-ja-pyryn-matkasta-suomeen-mita-kulissien-takana-tapahtui/6841780" title="Televisiossa tänään: Ennennäkemättömät kuvat Lumin ja Pyryn matkasta Suomeen – mitä kulissien takana tapahtui?">
          <h2>
            Televisiossa tänään: Ennennäkemättömät kuvat Lumin ja Pyryn matkasta Suomeen – mitä kulissien takana tapahtui? <strong class="video-icon icon-play"></strong>
</h2>
          <p class="ingress">
            </p>
        </a>
      </div>
    </div>
    </div>
</div>
    </div>
  </div>
      <div class="column25 column-middle column-middle-left">
          <div class="component ingress-tiles  autoheight">
  <div class="ingress-tiles-inner">
    <div class=" autoheight ingress-tile" >
    <div class="ingress-tile-inner">
      <div class="visual">
        <a name="lumijapyry_article_fullwidthbottom_100_uusimmat_linkki-lista_-_6807770_-" href="/artikkeli/ahtarin-blogi-tassa-on-sulle-taa-metso-ja-muita-helmia-erityisesti-aprillipaivana-puhelin-soi-taukoamatta/6840804" title="Ähtärin blogi: Tässä on sulle tää metso ja muita helmiä – erityisesti aprillipäivänä puhelin soi taukoamatta">
					<noscript>
        <img src="//im.mtv.fi/image/6840812/landscape16_9/360/203/2cfe8676e6c5e3efd5becef656e75064/Xt/ahtari-kotielaintila-4.jpg" title=" Copyright: Ähtäri Zoo. Kuva: Timo AhopeIto." alt="Ähtäri kotieläintila 4"  class="respimg"/>
      </noscript>
      <img  src="//st.mtv.fi/static/images/pixel16-9.gif" title=" Copyright: Ähtäri Zoo. Kuva: Timo AhopeIto." alt="Ähtäri kotieläintila 4"  class="respimg" data-img-ratio="16_9"  data-original="//im.mtv.fi/image/6840812/landscape16_9/1024/576/2cfe8676e6c5e3efd5becef656e75064/Oc/ahtari-kotielaintila-4.jpg"
             data-x-large="//im.mtv.fi/image/6840812/landscape16_9/752/423/2cfe8676e6c5e3efd5becef656e75064/IC/ahtari-kotielaintila-4.jpg"
             data-large="//im.mtv.fi/image/6840812/landscape16_9/592/333/2cfe8676e6c5e3efd5becef656e75064/eM/ahtari-kotielaintila-4.jpg"
             data-medium="//im.mtv.fi/image/6840812/landscape16_9/496/279/2cfe8676e6c5e3efd5becef656e75064/ow/ahtari-kotielaintila-4.jpg"
             data-small="//im.mtv.fi/image/6840812/landscape16_9/360/203/2cfe8676e6c5e3efd5becef656e75064/Xt/ahtari-kotielaintila-4.jpg"
             data-x-small="//im.mtv.fi/image/6840812/landscape16_9/240/135/2cfe8676e6c5e3efd5becef656e75064/xW/ahtari-kotielaintila-4.jpg"
             data-thumbnail="//im.mtv.fi/image/6840812/landscape16_9/180/101/2cfe8676e6c5e3efd5becef656e75064/dC/ahtari-kotielaintila-4.jpg"
              />
    </a>
      </div>
      <div class="copy-wrapper">
        <span class="promo-info">
            <p class="time">la 31.3.</p>
    </span>
        <a class="copy" name="lumijapyry_article_fullwidthbottom_100_uusimmat_linkki-lista_-_6807770_-" href="/artikkeli/ahtarin-blogi-tassa-on-sulle-taa-metso-ja-muita-helmia-erityisesti-aprillipaivana-puhelin-soi-taukoamatta/6840804" title="Ähtärin blogi: Tässä on sulle tää metso ja muita helmiä – erityisesti aprillipäivänä puhelin soi taukoamatta">
          <h2>
            Ähtärin blogi: Tässä on sulle tää metso ja muita helmiä – erityisesti aprillipäivänä puhelin soi taukoamatta <strong class="video-icon icon-play"></strong>
</h2>
          <p class="ingress">
            </p>
        </a>
      </div>
    </div>
    </div>
</div>
    </div>
  </div>
      <div class="column25 column-middle column-middle-right">
          <div class="component ingress-tiles  autoheight">
  <div class="ingress-tiles-inner">
    <div class=" autoheight ingress-tile" >
    <div class="ingress-tile-inner">
      <div class="visual">
        <a name="lumijapyry_article_fullwidthbottom_100_uusimmat_linkki-lista_-_6807770_-" href="/artikkeli/ahtarin-blogi-vapaapaivana-elainpuisto-nayttaa-aivan-toiselta-pandojen-keskoskaappi-pysaytti-haaveilemaan/6832018" title="Ähtärin blogi: Vapaapäivänä eläinpuisto näyttää aivan toiselta – pandojen keskoskaappi pysäytti haaveilemaan">
					<noscript>
        <img src="//im.mtv.fi/image/6832046/landscape16_9/360/203/3201566e692bcb4f6739a58334973c80/Br/panda-ahtari-lumi-pyry-9.jpg" title="" alt="panda ähtäri lumi pyry 9"  class="respimg"/>
      </noscript>
      <img  src="//st.mtv.fi/static/images/pixel16-9.gif" title="" alt="panda ähtäri lumi pyry 9"  class="respimg" data-img-ratio="16_9"  data-original="//im.mtv.fi/image/6832046/landscape16_9/1024/576/3201566e692bcb4f6739a58334973c80/oq/panda-ahtari-lumi-pyry-9.jpg"
             data-x-large="//im.mtv.fi/image/6832046/landscape16_9/752/423/3201566e692bcb4f6739a58334973c80/Jk/panda-ahtari-lumi-pyry-9.jpg"
             data-large="//im.mtv.fi/image/6832046/landscape16_9/592/333/3201566e692bcb4f6739a58334973c80/dG/panda-ahtari-lumi-pyry-9.jpg"
             data-medium="//im.mtv.fi/image/6832046/landscape16_9/496/279/3201566e692bcb4f6739a58334973c80/NC/panda-ahtari-lumi-pyry-9.jpg"
             data-small="//im.mtv.fi/image/6832046/landscape16_9/360/203/3201566e692bcb4f6739a58334973c80/Br/panda-ahtari-lumi-pyry-9.jpg"
             data-x-small="//im.mtv.fi/image/6832046/landscape16_9/240/135/3201566e692bcb4f6739a58334973c80/ps/panda-ahtari-lumi-pyry-9.jpg"
             data-thumbnail="//im.mtv.fi/image/6832046/landscape16_9/180/101/3201566e692bcb4f6739a58334973c80/bA/panda-ahtari-lumi-pyry-9.jpg"
              />
    </a>
      </div>
      <div class="copy-wrapper">
        <span class="promo-info">
            <p class="time">la 24.3.</p>
    </span>
        <a class="copy" name="lumijapyry_article_fullwidthbottom_100_uusimmat_linkki-lista_-_6807770_-" href="/artikkeli/ahtarin-blogi-vapaapaivana-elainpuisto-nayttaa-aivan-toiselta-pandojen-keskoskaappi-pysaytti-haaveilemaan/6832018" title="Ähtärin blogi: Vapaapäivänä eläinpuisto näyttää aivan toiselta – pandojen keskoskaappi pysäytti haaveilemaan">
          <h2>
            Ähtärin blogi: Vapaapäivänä eläinpuisto näyttää aivan toiselta – pandojen keskoskaappi pysäytti haaveilemaan <strong class="video-icon icon-play"></strong>
</h2>
          <p class="ingress">
            </p>
        </a>
      </div>
    </div>
    </div>
</div>
    </div>
  </div>
      <div class="column25 column-right">
          <div class="component ingress-tiles  autoheight">
  <div class="ingress-tiles-inner">
    <div class=" autoheight ingress-tile" >
    <div class="ingress-tile-inner">
      <div class="visual">
        <a name="lumijapyry_article_fullwidthbottom_100_uusimmat_linkki-lista_-_6807770_-" href="/artikkeli/lumi-ja-pyry-ovat-valloittaneet-jo-tuhansia-sydamia-pandoja-matkustetaan-katsomaan-parjatuista-lippuhinnoista-huolimatta-myos-mtv-n-pandalive-kiinnostanut-jattiyleisoa/6807420" title="Lumi ja Pyry ovat valloittaneet jo tuhansia sydämiä: Pandoja matkustetaan katsomaan parjatuista lippuhinnoista huolimatta – myös MTV:n pandalive kiinnostanut jättiyleisöä">
					<noscript>
        <img src="//im.mtv.fi/image/6820650/landscape16_9/360/203/c31ed47c0e25f27bccb6d292ff0784a2/lS/ahtari-panda-lumi-pyry-3.jpg" title=" Copyright: Kuvat: Ähtäri Zoo, Timo Ahopelto. Kuva: Kuvat: Ähtäri Zoo, Timo Ahopelto." alt="Ähtäri panda lumi pyry 3"  class="respimg"/>
      </noscript>
      <img  src="//st.mtv.fi/static/images/pixel16-9.gif" title=" Copyright: Kuvat: Ähtäri Zoo, Timo Ahopelto. Kuva: Kuvat: Ähtäri Zoo, Timo Ahopelto." alt="Ähtäri panda lumi pyry 3"  class="respimg" data-img-ratio="16_9"  data-original="//im.mtv.fi/image/6820650/landscape16_9/1024/576/c31ed47c0e25f27bccb6d292ff0784a2/rV/ahtari-panda-lumi-pyry-3.jpg"
             data-x-large="//im.mtv.fi/image/6820650/landscape16_9/752/423/c31ed47c0e25f27bccb6d292ff0784a2/TD/ahtari-panda-lumi-pyry-3.jpg"
             data-large="//im.mtv.fi/image/6820650/landscape16_9/592/333/c31ed47c0e25f27bccb6d292ff0784a2/NN/ahtari-panda-lumi-pyry-3.jpg"
             data-medium="//im.mtv.fi/image/6820650/landscape16_9/496/279/c31ed47c0e25f27bccb6d292ff0784a2/CF/ahtari-panda-lumi-pyry-3.jpg"
             data-small="//im.mtv.fi/image/6820650/landscape16_9/360/203/c31ed47c0e25f27bccb6d292ff0784a2/lS/ahtari-panda-lumi-pyry-3.jpg"
             data-x-small="//im.mtv.fi/image/6820650/landscape16_9/240/135/c31ed47c0e25f27bccb6d292ff0784a2/Hr/ahtari-panda-lumi-pyry-3.jpg"
             data-thumbnail="//im.mtv.fi/image/6820650/landscape16_9/180/101/c31ed47c0e25f27bccb6d292ff0784a2/sz/ahtari-panda-lumi-pyry-3.jpg"
              />
    </a>
      </div>
      <div class="copy-wrapper">
        <span class="promo-info">
            <p class="time">pe 23.3.</p>
    </span>
        <a class="copy" name="lumijapyry_article_fullwidthbottom_100_uusimmat_linkki-lista_-_6807770_-" href="/artikkeli/lumi-ja-pyry-ovat-valloittaneet-jo-tuhansia-sydamia-pandoja-matkustetaan-katsomaan-parjatuista-lippuhinnoista-huolimatta-myos-mtv-n-pandalive-kiinnostanut-jattiyleisoa/6807420" title="Lumi ja Pyry ovat valloittaneet jo tuhansia sydämiä: Pandoja matkustetaan katsomaan parjatuista lippuhinnoista huolimatta – myös MTV:n pandalive kiinnostanut jättiyleisöä">
          <h2>
            Lumi ja Pyry ovat valloittaneet jo tuhansia sydämiä: Pandoja matkustetaan katsomaan parjatuista lippuhinnoista huolimatta – myös MTV:n pandalive kiinnostanut jättiyleisöä <strong class="video-icon icon-play"></strong>
</h2>
          <p class="ingress">
            </p>
        </a>
      </div>
    </div>
    </div>
</div>
    </div>
  </div>
      <div class="column">
    <div class="component ingress-tiles autoheight ingress-tiles-autofill click-only">
      <div class='section-header'>
      </div>
      <div class='ingress-tiles-inner'>  </div>  

      <a class='promo-footer load-more' href='/api/fragment/html/6807770?pageNum=1&layout=asTeaser'>
        <h3>
          Lataa lisää<span class="icon-arrow-down"></span>
          </h3>
      </a>
    </div>  
  </div>  
</div>
<div class="component ad-container section-break"><h5>Mainos</h5><div class="ppas" id="section-break-2"></div></div><div class='component gallery gallery-autofill video-gallery-grid video-gallery-grid-25'>
  <div class="section-header">
  <h2 >Katsotuimmat</h2>
  </div>
<div class='big-picture'>
      <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='882384'></div>
              </div>
            <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='889557'></div>
              </div>
            <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='879607'></div>
              </div>
            <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='881244'></div>
              </div>
            </div>
    <div class='thumbs'>
      <div class='item-wrap'>
        <div class='items'>
          <a data-mtv-analytics-click="listavideo_katsotuimmat"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/882384' data-share-href='https://www.mtv.fi/video/prog882384'>
  <span class="visual">
    <noscript>
        <img src="https://static.katsomo.fi/multimedia/vman/VMan-P882/VMan-P882384_246x138.jpg" class="respimg"/>
      </noscript>
      <img data-original="https://static.katsomo.fi/multimedia/vman/VMan-P882/VMan-P882384_246x138.jpg" src="//st.mtv.fi/static/images/pixel16-9.gif" class="respimg" onerror="fixKatsomoImage(this);"/>
    <span class="duration">1 min 21 s</span>
<div class="timestamp-box">pe 2.3.</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <h2>Pandat</h2><p class='intro'>Lumi ja Pyry intoutuivat kiipeilemään puissa</p></a>
<a data-mtv-analytics-click="listavideo_katsotuimmat"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/889557' data-share-href='https://www.mtv.fi/video/prog889557'>
  <span class="visual">
    <noscript>
        <img src="https://static.katsomo.fi/multimedia/vman/VMan-P889/VMan-P889557_246x138.jpg" class="respimg"/>
      </noscript>
      <img data-original="https://static.katsomo.fi/multimedia/vman/VMan-P889/VMan-P889557_246x138.jpg" src="//st.mtv.fi/static/images/pixel16-9.gif" class="respimg" onerror="fixKatsomoImage(this);"/>
    <span class="duration">32 s</span>
<div class="timestamp-box">la 17.3.</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <h2>Pandat</h2><p class='intro'>Näitä tiloja et näe – täältä käsin pyörii pandojen ruokahuolto!</p></a>
<a data-mtv-analytics-click="listavideo_katsotuimmat"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/879607' data-share-href='https://www.mtv.fi/video/prog879607'>
  <span class="visual">
    <noscript>
        <img src="https://static.katsomo.fi/multimedia/vman/VMan-P879/VMan-P879607_246x138.jpg" class="respimg"/>
      </noscript>
      <img data-original="https://static.katsomo.fi/multimedia/vman/VMan-P879/VMan-P879607_246x138.jpg" src="//st.mtv.fi/static/images/pixel16-9.gif" class="respimg" onerror="fixKatsomoImage(this);"/>
    <span class="duration">1 min</span>
<div class="timestamp-box">ma 19.2.</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <h2>Pandat</h2><p class='intro'>Katso minuutissa Lumin ja Pyryn ensimmäinen arkipäivä Ähtärissä!</p></a>
<a data-mtv-analytics-click="listavideo_katsotuimmat"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/881244' data-share-href='https://www.mtv.fi/video/prog881244'>
  <span class="visual">
    <noscript>
        <img src="https://static.katsomo.fi/multimedia/vman/VMan-P881/VMan-P881244_246x138.jpg" class="respimg"/>
      </noscript>
      <img data-original="https://static.katsomo.fi/multimedia/vman/VMan-P881/VMan-P881244_246x138.jpg" src="//st.mtv.fi/static/images/pixel16-9.gif" class="respimg" onerror="fixKatsomoImage(this);"/>
    <span class="duration">1 min 13 s</span>
<div class="timestamp-box">la 24.2.</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <h2>Pandat</h2><p class='intro'>Ähtärin pandatkin olympiahuumassa – Pyry sai kakun Niskasen kultamitalin kunniaksi</p></a>
</div>
      </div>
    </div>
    <a class='promo-footer load-more' href='/katsotuimmat/6744554?pageNum=1'  data-mtv-analytics-click="listavideo_katsotuimmat_luelisaa" >
        <h3>
          Lataa lisää<span class='icon-arrow-down'></span>
        </h3>
      </a>
    <div class='gallery-preloader-overlay'></div>
</div>


<div class="component">
<div class="section-header">

<h2>MTV.fi</h2>

</div>
</div>
<div class='component gallery gallery-autofill video-gallery-grid video-gallery-grid-25'>
  <div class="section-header">
  <h2 >MTV Katsotuimmat</h2>
  </div>
<div class='big-picture'>
      <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='896043'></div>
              </div>
            <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='876619'></div>
              </div>
            <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='896056'></div>
              </div>
            <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='896078'></div>
              </div>
            </div>
    <div class='thumbs'>
      <div class='item-wrap'>
        <div class='items'>
          <a data-mtv-analytics-click="listavideo_mtv-katsotuimmat"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/896043' data-share-href='https://www.mtv.fi/video/prog896043'>
  <span class="visual">
    <noscript>
        <img src="https://static.katsomo.fi/multimedia/vman/VMan-P896/VMan-P896043_246x138.jpg" class="respimg"/>
      </noscript>
      <img data-original="https://static.katsomo.fi/multimedia/vman/VMan-P896/VMan-P896043_246x138.jpg" src="//st.mtv.fi/static/images/pixel16-9.gif" class="respimg" onerror="fixKatsomoImage(this);"/>
    <span class="duration">1 min 13 s</span>
<div class="timestamp-box">la 31.3.</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <h2>Uutisklipit</h2><p class='intro'>Raju kolari Turunväylällä – jopa helikopteri paikalla</p><p class="desc">Turunväylällä sattui perjantaina 30. maaliskuuta onnettomuus, jonka uhri kuljetettiin hoitoon helikopterilla.</p></a>
<a data-mtv-analytics-click="listavideo_mtv-katsotuimmat"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/876619' data-share-href='https://www.mtv.fi/video/prog876619'>
  <span class="visual">
    <noscript>
        <img src="https://static.katsomo.fi/multimedia/vman/VMan-P876/VMan-P876619_246x138.jpg" class="respimg"/>
      </noscript>
      <img data-original="https://static.katsomo.fi/multimedia/vman/VMan-P876/VMan-P876619_246x138.jpg" src="//st.mtv.fi/static/images/pixel16-9.gif" class="respimg" onerror="fixKatsomoImage(this);"/>
    <div class="timestamp-box">la 17.2.</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <h2>Panda</h2><p class='intro'>Panda 24/7 – seuraa Lumin ja Pyryn elämää vuorokauden ympäri</p><p class="desc"></p></a>
<a data-mtv-analytics-click="listavideo_mtv-katsotuimmat"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/896056' data-share-href='https://www.mtv.fi/video/prog896056'>
  <span class="visual">
    <noscript>
        <img src="https://static.katsomo.fi/multimedia/vman/VMan-P896/VMan-P896056_246x138.jpg" class="respimg"/>
      </noscript>
      <img data-original="https://static.katsomo.fi/multimedia/vman/VMan-P896/VMan-P896056_246x138.jpg" src="//st.mtv.fi/static/images/pixel16-9.gif" class="respimg" onerror="fixKatsomoImage(this);"/>
    <span class="duration">44 s</span>
<div class="timestamp-box">la 31.3.</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <h2>Uutisklipit</h2><p class='intro'>Helena vilkaisi ikkunasta ja hämmästyi: Pihamaalla patsasteli peloton ilvesnelikko</p><p class="desc">Video: Helena Joenranta</p></a>
<a data-mtv-analytics-click="listavideo_mtv-katsotuimmat"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/896078' data-share-href='https://www.mtv.fi/video/prog896078'>
  <span class="visual">
    <noscript>
        <img src="https://static.katsomo.fi/multimedia/vman/VMan-P896/VMan-P896078_246x138.jpg" class="respimg"/>
      </noscript>
      <img data-original="https://static.katsomo.fi/multimedia/vman/VMan-P896/VMan-P896078_246x138.jpg" src="//st.mtv.fi/static/images/pixel16-9.gif" class="respimg" onerror="fixKatsomoImage(this);"/>
    <span class="duration">1 min 31 s</span>
<div class="timestamp-box">la 31.3.</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <h2>Sää</h2><p class='intro'>Maanantain pyry iskee pahimmin etelään ja itään</p><p class="desc"></p></a>
</div>
      </div>
    </div>
    <a class='promo-footer load-more' href='/mtv-katsotuimmat/6753074?pageNum=1'  data-mtv-analytics-click="listavideo_mtv-katsotuimmat_luelisaa" >
        <h3>
          Lataa lisää<span class='icon-arrow-down'></span>
        </h3>
      </a>
    <div class='gallery-preloader-overlay'></div>
</div>


</div>
  <div id="newsBottom1" class="col column-clear column25">
      <div class="component latest-listing ">
    <div class="section-header">
  <h2 >Uusimmat</h2>
  </div>
<ul class="listing-items ">
      <li>
          <a name="lumijapyry_article_newsbottom1_25_uusimmat_linkki-lista_5_6752184_-" data-mtv-analytics-link="lista_uusimmat" href="//www.mtv.fi/sport/muut-lajit/nyrkkeily/artikkeli/kommentti-joshua-oli-yhta-tylsa-kuin-klitshko-loistava-mestari-lyo-seuraavaksi-katutappelijan/6841824">
<div class="news-category-wrapper theme-sport">
    <span class="listing-category">
        Nyrkkeily</span>
    <span class="time">
  	    11:41</span>
    </div>
  <p>
    Kommentti: Joshua oli yhtä tylsä kuin Klitshko – loistava mestari lyö seuraavaksi katutappelijan <strong class="video-icon icon-play"></strong>
</p>
</a>
</li>  
      <li>
          <a name="lumijapyry_article_newsbottom1_25_uusimmat_linkki-lista_5_6752184_-" data-mtv-analytics-link="lista_uusimmat" href="//www.mtv.fi/viihde/ohjelmat/salatut-elamat/uutiset/artikkeli/salkkarit-aaro-nakee-kuolleen-paulan-kurkkaa-ensi-viikon-juonipaljastuksiin/6839258">
<div class="news-category-wrapper theme-entertainment">
    <span class="listing-category">
        Salatut elämät</span>
    <span class="time">
  	    11:30</span>
    </div>
  <p>
    Salkkarit-Aaro näkee kuolleen Paulan – kurkkaa ensi viikon juonipaljastuksiin! <strong class="video-icon icon-play"></strong>
</p>
</a>
</li>  
      <li>
          <a name="lumijapyry_article_newsbottom1_25_uusimmat_linkki-lista_5_6752184_-" data-mtv-analytics-link="lista_uusimmat" href="//www.mtv.fi/sport/jaakiekko/nhl/artikkeli/nhl-n-yon-suomalaiset-joonas-donskoille-hieno-rajapyykki-vastaan/6841866">
<div class="news-category-wrapper theme-sport">
    <span class="listing-category">
        NHL</span>
    <span class="time">
  	    11:07</span>
    </div>
  <p>
    NHL:n yön suomalaiset: Joonas Donskoille hieno rajapyykki vastaan <strong class="video-icon icon-play"></strong>
</p>
</a>
</li>  
      <li>
          <a name="lumijapyry_article_newsbottom1_25_uusimmat_linkki-lista_5_6752184_-" data-mtv-analytics-link="lista_uusimmat" href="//www.mtv.fi/uutiset/kotimaa/artikkeli/autoilija-palaa-paasiaisen-vietosta-jo-tanaan-pyryttava-lumi-ja-voimakas-tuuli-ovat-huomenna-erittain-huono-yhdistelma/6841858">
<div class="news-category-wrapper theme-news">
    <span class="listing-category">
        Kotimaa</span>
    <span class="time">
  	    11:02</span>
    </div>
  <p>
    Autoilija, palaa pääsiäisen vietosta jo tänään – pyryttävä lumi ja voimakas tuuli ovat huomenna erittäin huono yhdistelmä <strong class="video-icon icon-play"></strong>
</p>
</a>
</li>  
      <li>
          <a name="lumijapyry_article_newsbottom1_25_uusimmat_linkki-lista_5_6752184_-" data-mtv-analytics-link="lista_uusimmat" href="//www.mtv.fi/lifestyle/hyvinvointi/artikkeli/mies-luuli-etta-sitkea-laski-on-jamahtanyt-hanen-vyotarolleen-kyseessa-olikin-13-kiloinen-kasvain/6838524">
<div class="news-category-wrapper theme-lifestyle">
    <span class="listing-category">
        Hyvinvointi</span>
    <span class="time">
  	    11:01</span>
    </div>
  <p>
    Mies luuli, että &#034;sitkeä läski&#034; on jämähtänyt hänen vyötärölleen – kyseessä olikin 13-kiloinen kasvain <strong class="video-icon icon-play"></strong>
</p>
</a>
</li>  
      </ul>
    </div>
</div>
  <div id="newsBottom2" class="col column25">
      <div class="component latest-listing ">
        <div class="section-header">
  <h2 >Luetuimmat</h2>
  </div>
<ul class="listing-items ">
          <li>
              <a name="lumijapyry_article_newsbottom2_25_luetuimmat_linkki-lista_5_6752186_-" data-mtv-analytics-link="lista_luetuimmat" href="//www.mtv.fi/uutiset/ulkomaat/artikkeli/avaruudesta-ennennakematon-loyto-taydellinen-mysteeri-tuijotin-kuvaa-tunnin-ajan/6841516">
<div class="news-category-wrapper theme-news">
    <span class="listing-category">
        Ulkomaat</span>
    <span class="time">
  	    21:20</span>
    </div>
  <p>
    Avaruudesta ennennäkemätön löytö: ”Täydellinen mysteeri – tuijotin kuvaa tunnin ajan” <strong class="video-icon icon-play"></strong>
</p>
</a>
</li>  
          <li>
              <a name="lumijapyry_article_newsbottom2_25_luetuimmat_linkki-lista_5_6752186_-" data-mtv-analytics-link="lista_luetuimmat" href="//www.mtv.fi/lifestyle/hyvinvointi/artikkeli/perheenaiti-vilma-on-uskomattomassa-kunnossa-jakaa-nyt-niksinsa-en-laske-kaloreita-enka-treenaa/6829026">
<div class="news-category-wrapper theme-lifestyle">
    <span class="listing-category">
        Hyvinvointi</span>
    <span class="time">
  	    19:57</span>
    </div>
  <p>
    Perheenäiti Vilma on uskomattomassa kunnossa – jakaa nyt niksinsä: ”En laske kaloreita enkä treenaa&#034; <strong class="video-icon icon-play"></strong>
</p>
</a>
</li>  
          <li>
              <a name="lumijapyry_article_newsbottom2_25_luetuimmat_linkki-lista_5_6752186_-" data-mtv-analytics-link="lista_luetuimmat" href="//www.mtv.fi/sport/jaakiekko/nhl/artikkeli/eeli-tolvanen-sai-maistaa-nhl-ympyroista-tutun-perinteen-rasmus-ristolainen-peikkoina-debyytissa/6841688">
<div class="news-category-wrapper theme-sport">
    <span class="listing-category">
        Jääkiekko</span>
    <span class="time">
  	    07:55</span>
    </div>
  <p>
    Eeli Tolvanen sai maistaa NHL-ympyröistä tutun perinteen – Rasmus Ristolainen peikkona debyytissä <strong class="video-icon icon-play"></strong>
</p>
</a>
</li>  
          <li>
              <a name="lumijapyry_article_newsbottom2_25_luetuimmat_linkki-lista_5_6752186_-" data-mtv-analytics-link="lista_luetuimmat" href="//www.mtv.fi/lifestyle/tunteet/artikkeli/paata-rakasteluhetkesi-naihin-asentoihin-huimasti-paremmat-orgasmit/6839126">
<div class="news-category-wrapper theme-lifestyle">
    <span class="listing-category">
        Tunteet</span>
    <span class="time">
  	    22:01</span>
    </div>
  <p>
    Päätä rakasteluhetkesi näihin asentoihin – huimasti paremmat orgasmit! <strong class="video-icon icon-play"></strong>
</p>
</a>
</li>  
          <li>
              <a name="lumijapyry_article_newsbottom2_25_luetuimmat_linkki-lista_5_6752186_-" data-mtv-analytics-link="lista_luetuimmat" href="//www.mtv.fi/uutiset/kotimaa/artikkeli/loton-10-miljoonan-jattipotti-kempeleeseen/6841576">
<div class="news-category-wrapper theme-news">
    <span class="listing-category">
        Kotimaa</span>
    <span class="time">
  	    22:43</span>
    </div>
  <p>
    Loton 10 miljoonan jättipotti Kempeleeseen  <strong class="video-icon icon-play"></strong>
</p>
</a>
</li>  
          </ul>
        </div>
    </div>
  <div id="newsBottom3" class="col column25">
      <div class="component latest-listing ">
    <div class="section-header">
  <h2 >Uusimmat: Eläimet</h2>
  </div>
<ul class="listing-items ">
      <li>
          <a name="lumijapyry_article_newsbottom3_25_uusimmat-elaimet_linkki-lista_5_6754840_-" data-mtv-analytics-link="lista_uusimmat-elaimet" href="//www.mtv.fi/lifestyle/koti/artikkeli/suloinen-taito-vantaalainen-alvin-koira-valayttaa-hymyn-aina-nahdessaan-omistajansa/6835796">
<div class="news-category-wrapper theme-lifestyle">
    <span class="listing-category">
        Koti</span>
    <span class="time">
  	    08:54</span>
    </div>
  <p>
    Suloinen taito! Vantaalainen Alvin-koira väläyttää hymyn aina nähdessään omistajansa <strong class="video-icon icon-play"></strong>
</p>
</a>
</li>  
      <li>
          <a name="lumijapyry_article_newsbottom3_25_uusimmat-elaimet_linkki-lista_5_6754840_-" data-mtv-analytics-link="lista_uusimmat-elaimet" href="//www.mtv.fi/lifestyle/koti/artikkeli/me-annetaan-porukalla-kyytia-yksinaisyydelle-koirakavelyt-ovat-houkutelleet-jo-tuhansia-ihmisia-liikkeelle-turussa/6838770">
<div class="news-category-wrapper theme-lifestyle">
    <span class="listing-category">
        Koti</span>
    <span class="time">
  	    la 31.3.</span>
    </div>
  <p>
    &#034;Me annetaan porukalla kyytiä yksinäisyydelle&#034; – koirakävelyt ovat houkutelleet jo tuhansia ihmisiä liikkeelle Turussa <strong class="video-icon icon-play"></strong>
</p>
</a>
</li>  
      <li>
          <a name="lumijapyry_article_newsbottom3_25_uusimmat-elaimet_linkki-lista_5_6754840_-" data-mtv-analytics-link="lista_uusimmat-elaimet" href="//www.mtv.fi/lifestyle/koti/artikkeli/mies-muutti-uuteen-kotiin-loysi-talosta-todellisen-yllatyksen-kun-avasimme-oven-kellariin-naimme-heiluvan-hannan/6835400">
<div class="news-category-wrapper theme-lifestyle">
    <span class="listing-category">
        Koti</span>
    <span class="time">
  	    ke 28.3.</span>
    </div>
  <p>
    Mies muutti uuteen kotiin – löysi talosta todellisen yllätyksen: &#034;Kun avasimme oven kellariin, näimme heiluvan hännän&#034; <strong class="video-icon icon-play"></strong>
</p>
</a>
</li>  
      <li>
          <a name="lumijapyry_article_newsbottom3_25_uusimmat-elaimet_linkki-lista_5_6754840_-" data-mtv-analytics-link="lista_uusimmat-elaimet" href="//www.mtv.fi/lifestyle/koti/artikkeli/tunnistaisitko-samaksi-koiraksi-nainen-vei-lemmikkinsa-trimmattavaksi-lopputulos-ei-ollut-aivan-odotusten-mukainen/6828546">
<div class="news-category-wrapper theme-lifestyle">
    <span class="listing-category">
        Koti</span>
    <span class="time">
  	    pe 23.3.</span>
    </div>
  <p>
    Tunnistaisitko samaksi koiraksi? Nainen vei lemmikkinsä trimmattavaksi – lopputulos ei ollut aivan odotusten mukainen <strong class="video-icon icon-play"></strong>
</p>
</a>
</li>  
      <li>
          <a name="lumijapyry_article_newsbottom3_25_uusimmat-elaimet_linkki-lista_5_6754840_-" data-mtv-analytics-link="lista_uusimmat-elaimet" href="//www.mtv.fi/lifestyle/tyyli/artikkeli/tutkijat-varoittavat-kotona-vaanivasta-vaarasta-kosmetiikkatuotteet-voivat-aiheuttaa-koirille-vakavia-sairauksia/6820670">
<div class="news-category-wrapper theme-lifestyle">
    <span class="listing-category">
        Tyyli</span>
    <span class="time">
  	    pe 16.3.</span>
    </div>
  <p>
    Tutkijat varoittavat kotona vaanivasta vaarasta: Kosmetiikkatuotteet voivat aiheuttaa koirille vakavia sairauksia <strong class="video-icon icon-play"></strong>
</p>
</a>
</li>  
      </ul>
    </div>
</div>
  <div id="newsBottom4" class="col column25">
      <div class="ad-container"><h5>Mainos</h5><div class="ppas" id="skyscraper-3"></div></div></div>
  </div>
</div>
  <div role="footer">
    
<!-- ESI -->
<div class="component site-footer">
  <div class="footer-wrapper">
    <div class='backtotopbutton'>
  <span class='icon-direction-up'></span>
</div>
<div class='footer-top'>
  <div class='col col-1'>
    <div class='mtv-logo'>
   <a href="http://www.mtv.fi" target="_top">
     <img alt='MTV logo' src='data:image/png;base64,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' />
</a>

    </div>
    <p>MTV Internet</p>
    <p>Ilmalankatu 2</p>
    <p>00033 MTV</p>
  </div>
  <div class='col col-2'>
    <h3>Sisällöt:</h3>
    <dl>
      <dt>Merja Ylä-Anttila</dt>
      <dd>Vastaava päätoimittaja</dd>
      <dt>Karri Lehtiö</dt>
      <dd>Toimituspäällikkö</dd>
    </dl>
  </div>  <div class='col col-3'>
    <h3>Liiketoiminta:</h3>
    <dl>
      <dt>Jesse Jussila</dt>
      <dd>Kanavapäällikkö, MTV.fi</dd>
      <dt>Jyrki Huotari</dt>
      <dd>Ohjelmapäällikkö, Uutiset</dd>
    </dl>
  </div>

</div>


<div class="footer-main">
    <ul class="main-column main-col-1">
      <li>
        <a class="title"  href="http://www.mtv.fi/uutiset" target="_top">Uutiset</a>
  <ul class="submenu">
<li>
    <a  data-mtv-analytics-link="linkki_kotimaa" href="http://www.mtv.fi/uutiset/kotimaa" target="_top">
  Kotimaa</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_ulkomaat" href="http://www.mtv.fi/uutiset/ulkomaat" target="_top">
  Ulkomaat</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_talous" href="http://www.mtv.fi/uutiset/talous" target="_top">
  Talous</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_kulttuuri" href="http://www.mtv.fi/uutiset/kulttuuri" target="_top">
  Kulttuuri</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_rikos" href="http://www.mtv.fi/uutiset/rikos" target="_top">
  Rikos</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_huomenta-suomi" href="http://www.mtv.fi/huomentasuomi" target="_top">
  Huomenta Suomi</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_suomiareena" href="http://www.suomiareena.fi" target="_top">
  SuomiAreena</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_blogit" href="http://blogit.mtv.fi/" target="_top">
  Blogit</a>
</li>
</ul>
</li>
      <li>
        <a href="http://www.mtv.fi/saa/" class="title">
            Sää
          </a>
<ul class="submenu">
         <li>
          <a target="_top" name="kotisivu_footer_viikon-saa" href="http://www.mtv.fi/saa/index.shtml?viikon-saa#viikon-saa">
            Viikon sää
          </a>
        </li>
        <li>
          <a target="_top" name="kotisivu_footer_saaennustevideot" href="http://www.mtv.fi/saa/index.shtml#saaennusteet">
            Sääennustevideot
          </a>
        </li>
        <li>
          <a target="_top" name="kotisivu_footer_tiesaa" href="http://www.mtv.fi/saa/index.shtml?tiesaa#tiesaa">
            Tiesää
          </a>
        </li>
        <li>
          <a target="_top" name="kotisivu_footer_lumitilanne" href="http://www.mtv.fi/saa/index.shtml/lumitilanne#lumitilanne">
            Lumitilanne
          </a>
        </li>
        <li>
          <a target="_top" name="kotisivu_footer_saauutiset" href="http://www.mtv.fi/saa/index.shtml/uutiset#saauutiset">
            Sääuutiset
          </a>
        </li>
      </ul>
</li>
      <li>
        <a  class="title" data-mtv-analytics-link="linkki_responsivefooter-rss" href="http://www.mtv.fi/rss/" target="_top">
  RSS</a>
</li>
      </ul>
    <ul class="main-column main-col-2">
      <li>
        <a class="title"  href="http://www.mtv.fi/sport" target="_top">Sport</a>
  <ul class="submenu">
<li>
    <a  data-mtv-analytics-link="linkki_f1" href="http://www.mtv.fi/sport/f1" target="_top">
  F1</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_ralli" href="http://www.mtv.fi/sport/ralli" target="_top">
  Ralli</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_jaakiekko" href="http://www.mtv.fi/sport/jaakiekko" target="_top">
  Jääkiekko</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_jalkapallo" href="http://www.mtv.fi/sport/jalkapallo" target="_top">
  Jalkapallo</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_hiihtolajit" href="http://www.mtv.fi/sport/hiihtolajit" target="_top">
  Hiihtolajit</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_nyrkkeily" href="http://www.mtv.fi/sport/muut-lajit/nyrkkeily" target="_top">
  Nyrkkeily</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_yleisurheilu" href="http://www.mtv.fi/sport/yleisurheilu" target="_top">
  Yleisurheilu</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_muut-lajit" href="http://www.mtv.fi/sport/muut-lajit" target="_top">
  Muut lajit</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_tulospalvelut" href="http://www.mtv.fi/sport/tulospalvelu" target="_top">
  Tulospalvelut</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_tilastot" href="http://www.mtv.fi/sport/tulospalvelu/tilastot" target="_top">
  Tilastot</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_sport-tvssa" href="http://www.mtv.fi/tvopas/index.shtml/sport" target="_top">
  Sport TV:ssä</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_mtv-total-sport-katsomo-1" href="http://www.cmore.fi/" target="_top">
  C More</a>
</li>
</ul>
</li>
      <li>
        <a class="title"  href="http://www.mtv.fi/viihde" target="_top">Viihde</a>
  <ul class="submenu">
<li>
    <a  data-mtv-analytics-link="linkki_viihdevideot" href="https://www.mtv.fi/videot/viihde" target="_top">
  Viihdevideot</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_elokuvat-ja-arvostelut" href="http://www.mtv.fi/viihde/elokuvat-ja-arvostelut" target="_top">
  Elokuvat ja arvostelut</a>
</li>
</ul>
</li>
      </ul>
    <ul class="main-column main-col-3">
      <li>
        <a class="title"  href="http://www.mtv.fi/lifestyle" target="_top">Lifestyle</a>
  <ul class="submenu">
<li>
    <a  data-mtv-analytics-link="linkki_tyyli" href="http://www.mtv.fi/lifestyle/tyyli" target="_top">
  Tyyli</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_tunteet" href="http://www.mtv.fi/lifestyle/tunteet" target="_blank">
  Tunteet</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_hyvinvointi" href="http://www.mtv.fi/lifestyle/hyvinvointi" target="_top">
  Hyvinvointi</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_koti" href="http://www.mtv.fi/lifestyle/koti" target="_top">
  Koti</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_autot" href="http://www.mtv.fi/lifestyle/autot" target="_top">
  Autot</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_digi" href="http://www.mtv.fi/lifestyle/digi" target="_top">
  Digi</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_makuja" href="http://www.mtv.fi/lifestyle/makuja" target="_top">
  Makuja</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_reseptit" href="http://www.mtv.fi/lifestyle/makuja/reseptit" target="_top">
  Reseptit</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_hyvaa-elamaa" href="https://www.mtv.fi/lifestyle/hyvaa-elamaa" target="_top">
  Hyvää elämää</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_studio55fi" href="http://www.studio55.fi" target="_top">
  Studio55.fi</a>
</li>
</ul>
</li>
      <li>
        <a  class="title" data-mtv-analytics-link="linkki_responsivefooter-ohjelmat" href="https://www.mtv.fi/tv" target="_top">
  Ohjelmat</a>
</li>
      <li>
        <a  class="title" data-mtv-analytics-link="linkki_responsivefooter-videot" href="http://www.mtv.fi/videot" target="_top">
  Videot</a>
</li>
      </ul>
    <ul class="main-column main-col-4">
      <li>
        <a href="http://www.mtvkatsomo.fi/" class="title" target="_top">
            MTV Katsomo
          </a>
</li>
      <li>
        <a href="http://www.cmore.fi/" class="title" target="_top">
            C MORE
          </a>
</li>
      <li>
        <span class="title">
            Kanavat
          </span>
          <ul class="submenu">
            <li>
              <a href="http://www.mtv.fi/mtv3/" target="_top">
                MTV3
              </a>
            </li>
            <li>
              <a href="http://www.mtv.fi/sub/" target="_top">
                Sub
              </a>
            </li>
            <li>
              <a href="http://www.mtv.fi/ava/" target="_top">
                AVA
              </a>
            </li>
          </ul>
</li>
      <li>
        <span class="title">
            Lisäpalvelut
          </span>
          <ul class="submenu">
            <li>
              <a href="http://www.luukku.com/luukku" target="_top">
                Luukku.com
              </a>
            </li>
            <li>
              <a href="http://www.mtvtekstikanava.fi/" target="_top">
                MTV Tekstikanava
              </a>
            </li>
           <li>
            <a href="http://adlibris.com/fi" target="_top">Adlibris -verkkokirjakauppa</a>
           </li>
            <li>
             <a href="https://www.makujakauppa.fi/?utm_source=makuja&utm_medium=partner&utm_campaign=lisapalvelut" target="_top">Makujakauppa</a>
           </li>
        </ul>
</li>
      </ul>
    </div>
</div>
  <div class='footer-bottom'>
  <ul>
    <li class='footer-palaute'>
      <a class='title' href='#palaute'>
        Palaute
      </a>
    </li>
    <li>
      <a class='title' href='http://www.mtv.fi/yritys'>
        Tietoa yhtiöstä
      </a>
    </li>
    <li>
      <a class='title' href='http://www.mtv.fi/yritys#tyopaikat'>
        Avoimet työpaikat
      </a>
    </li>
    <li>
      <a class='title' href='http://www.mtv.fi/yritys/en/'>
        About MTV
      </a>
    </li>
    <li>
      <a class='title' href='http://www.mtv.fi/spotti'>
        Mainosta MTV:ssä
      </a>
    </li>
    <li>
      <a class='title' href='http://www.mtv.fi/viihde/info/ikarajamerkinnat-vanhempien-paatoksien-tueksi/2878092'>
        Ikärajat
      </a>
    </li>
    <li>
      <a class='title' href='http://www.mtv.fi/viihde/info/tekstitys-mtv3-kanavalla/2878104'>
        Tekstitys
      </a>
    </li>
    <li>
      <a class='title' href='http://www.mtv.fi/yritys/kayttoehdot/'>
        Käyttöehdot
      </a>
    </li>
    <li class='fullsize'>
      <a class='title' href='http://www.mtv.fi/yritys/tietosuoja/'>
        Tietosuoja
      </a>
    </li>
  </ul>
</div>
</div>

<!-- Palautelomake footeriin 2018 -->
<script type='text/javascript'>
//<![CDATA[
jQuery(document).ready(function($) { $(".site-footer a[href*='www.mtvmedia.fi/yhteystiedot/index.shtml?palaute'], .site-footer a[href*='www.mtvmedia.fi/yhteystiedot/palaute/'], .site-footer a[href='#palaute'], .palautelinkki a[href='#palaute']").click(function(e) {  e.preventDefault(); mtvFeedbackForm.init();  return false; }); });
//]]>
</script>
<div id="mtv-feedback-form" class="mtv-feedback-form form component" style="display:none"> <div id="mtv-feedback-vaihe-1"> <h2 class="section-header">Anna meille palautetta!</h2> <div id="mtv-feedback-form-text" class="mtv-feedback-form-text" data-cmid="6760898" data-layout="asArticle" data-href="https://www.mtv.fi/api/fragment/html/"></div> <div id="mtv-feedback-form-text-error"></div> <form action="https://webto.salesforce.com/servlet/servlet.WebToCase?encoding=UTF-8" method="POST" autocomplete="off"> <input type="hidden" name="orgid" value="00Db0000000Zsyc"> <input type="hidden" name="retURL" value="https://www.mtv.fi/palaute"> <div class="field field-aihe" id="fieldwebformsubject"> <select id="00N0X00000ADdkG" name="00N0X00000ADdkG" title="Webform Subject" required class="required"> <option value="" disabled="" selected="" class="default">Valitse palautteen aihe*</option> <option value="Ohjelmapalaute" id="mtvpalaute_ohjelmapalaute">Ohjelmapalaute</option> <option value="Ohjelmatoive" id="mtvpalaute_ohjelmatoive">Ohjelmatoive</option> <option value="MTV Uutiset" id="mtvpalaute_mtvuutiset">MTV Uutiset (myös urheilu ja sää)</option> <option value="mtv.fi-palvelu" id="mtvpalaute_mtvfipalvelu">mtv.fi-palvelu</option> <option value="Yrityssivut (Spotti.fi)" id="mtvpalaute_yrityssivut">Yrityssivut (Spotti.fi)</option> <option value="Muu" id="mtvpalaute_muu">Muu</option> </select> <div class="form-errors"></div> </div> <div class="field aihevalikko aihevalikko-hidden" id="aihevalikko-mtvpalaute_ohjelmapalaute" style="display:none"></div> <div class="field aihevalikko aihevalikko-hidden" id="aihevalikko-mtvpalaute_ohjelmapalaute_input" style="display:none"></div> <div class="saajavalikko"> <p class="saaja-mtvpalaute_ohjelmapalaute" style="display:none;">Tämä palaute menee suoraan ohjelmien tuottajalle</p> <p class="saaja-mtvpalaute_ohjelmatoive" style="display:none;">Tämä palaute menee suoraan ohjelmien tuottajalle</p> <p class="saaja-mtvpalaute_mtvuutiset" style="display:none;">Tämä palaute menee suoraan uutistoimitukselle</p> <p class="saaja-mtvpalaute_mtvfipalvelu" style="display:none;">Tämä palaute menee suoraan nettivastaaville</p> <p class="saaja-mtvpalaute_yrityssivut" style="display:none;">Tämä palaute menee suoraan nettivastaaville</p> <p class="saaja-mtvpalaute_muu" style="display:none;">Tämä palaute menee asiakaspalveluun, josta viesti ohjataan aiheesta vastaavalle taholle</p> </div> <div class="field field-description"><span class="inputplaceholder">Palautteesi *</span><textarea name="description" cols="30" rows="6" wrap="virtual" id="mtvpalaute_description" required class="required"></textarea><div class="form-errors"></div></div> <div class="field aihevalikko aihevalikko-hidden" id="aihevalikko-mtvpalaute_mtvfipalvelu" style="display:none"></div> <div class="field field-name"><span class="inputplaceholder">Nimi</span><input id="name" maxlength="80" name="name" size="10" type="text" autocomplete="new-name"/></div> <div class="field field-email"><span class="inputplaceholder">Sähköpostiosoite *</span> <input id="email" maxlength="80" name="email" size="10" type="email" required class="required" autocomplete="new-email"/><div class="form-errors"></div> <div class="small">Tarvitsetko sähköpostiosoitteen? Hanki <a href="https://www.luukku.com/" target="_blank">Luukku.com</a>-osoite!</div></div> <div class="field small field-center field-info"><p> * Pakollinen tieto</p></div> <div class="form-errors-general"></div> <div class="field field-center mtv-feedback-form-submit"><input type="button" value="Lähetä" name="button" id="mtv-feedback-form-sendbutton"></div> <input type="hidden" name="type" value="mtv.fi"> <input type="hidden" name="subject" value="MTV.FI/PALAUTE/"> </form> </div> </div>



</div>
<!-- Load all the scripts at the end -->
<script src="//st.mtv.fi/static/javascripts/mediahub.js?v=205" type="text/javascript"></script>
<script src='https://code3.adtlgc.com/js/mtv3_ar.js' type='text/javascript'></script>
  <script type="text/javascript">
  if(typeof(pt) == "undefined") {
    var pt={};
  }
  pt.artid = "6841780";
  pt.cm_article = "yes";
  pt.cm_date = "20180401-09:58";
  
    pt.cm_topic = "ahtarin-pandat";
  
    pt.cm_katsomo_video = "879607,875465,876619";
    
    pt.mtv3_cm_katsomo_autoplay = "879607,876619";
    </script>
 
<!-- MTV Media Seuranta -->
  <script>
  var tmsec = new Array ();
  </script>
  <script charset="ISO-8859-1" src="https://st.mtv.fi/static/javascripts/external-js/vs_v2.js?20160120"></script>
  <!-- TNS Gallup Spring -->
  <script charset="ISO-8859-1" src="https://st.mtv.fi/static/javascripts/external-js/spring.js?20140410"></script>
  <script>
  var sp_e0 = {
  "s":"mtv3",
  "cp":"MTV3",
  "url":document.location.href
  }
  spring.c(sp_e0);
  </script>
  <!-- //MTV Media Seuranta -->
<script src="https://www.youtube.com/player_api"> </script>
<script> 
var _comscore = _comscore || []; 
_comscore.push({ c1: "2", c2: "14321593"}); 
(function() { 
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; 
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; 
el.parentNode.insertBefore(s, el); 
})(); 
</script> 

<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=14321593" />
</noscript><div class="mtvcookienotificationscontainer">
    <div class="mtvcookienotification mtvcookienotification-icon-ok mtvcookienotification-gray" data-timestamp="20170215T01:00:00" data-mtvcookiename="Cookie1">
        <div class="content-wrap">
          <p>MTV käyttää palveluissaan evästeitä tarjotakseen paremman käyttökokemuksen. Pyydämme sinua perehtymään uudistuneeseen tietosuoja- ja evästekäytäntöömme, joka on saatavissa osoitteessa <a href="http://www.mtv.fi/yritys/tietosuoja" target="_blank">www.mtv.fi/yritys/tietosuoja</a>.</p></div>    
      </div>
    <div class="mtvcookienotification mtvcookienotification-icon-ok mtvcookienotification-blue" data-timestamp="20170816T09:00:00" data-mtvcookiename="Cookie2">
        <div class="content-wrap">
          <p>Hyvä asiakkaamme, tarjotaksemme teille entistä parempaa palvelua olemme päivittäneet MTV:n palveluiden käyttöehtoja. Voitte perehtyä ehtoihin, jotka ovat saatavissa osoitteessa <a href="http://www.mtv.fi/yritys/kayttoehdot" target="_blank">www.mtv.fi/yritys/kayttoehdot</a></p></div>    
      </div>
    </div>
<script type="text/javascript">
if(document.location.href.indexOf('/blueprint/') == -1) {
var mtvAdobeDTM = {
  track:function() {
    var tries=10, counter=0, timerObject = setInterval(function () {
        console.log('(mtv) checking Adobe DTM state');
        ++counter;
        if (_satellite && _satellite.getToolsByType('sc')[0]['initialized']) {
            _satellite.track("pageview");
            console.log('(mtv) Adobe DTM called');
            clearInterval(timerObject);
        } else if(counter>=tries) {
            clearInterval(timerObject);
        }
    }, 500);
  }
}
try {
    if(typeof mtv_dtm_js_track_page_view === "undefined" || !mtv_dtm_js_track_page_view) {
        mtvAdobeDTM.track();
    }
    _satellite.pageBottom();
    console.log('(mtv) page end');
} catch(ex) {
    console.log(ex);
}
}
</script></body>
</html>
