<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="fi" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="fi" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="fi" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="fi" class="no-js ie9"> <![endif]-->
<html class='no-js' lang="fi">
<head>
  <title >
  Toimitusjohtajan blogi: Pandakaksikosta kasvamassa kestosuosikki  – mutta mitä Ähtärissä nähdään seuraavaksi? - Ähtärin pandat Lumi ja Pyry</title>

<meta content='IE=edge,chrome=1' http-equiv='X-UA-Compatible' />
<meta charset='UTF-8' />
<meta content='width=device-width,initial-scale=1' name='viewport' />
<meta name="robots" content="index,follow"/>
  <meta name="description" content="Pandat ovat saaneet kiitettävästi yleisöä paikalle, ja ovatkin nousemassa eläintarhan mukaan kestosuosikeiksi. On myös todennäköistä, että tulevaisuudessa Lumi ja Pyry saattavat saada jälkeläisiä, jolloin on luvassa ennenkokematon pandabuumi, kirjoittaa Ähtäri Zoon toimitusjohtaja Jonna Pietilä. "/>

<meta name="twitter:card" content="summary_large_image"/>
      <meta name="twitter:site" content="@mtvsuomi"/>
      <meta name="google-site-verification" content="5yRMbb95ezAMy64y3hJUUz8qWoedHQBOgqJeMbLP23g"/>
      <meta property="fb:app_id" content="2048167485437016"/>
      <script>
  try {
    window.digitalData=window.digitalData||{page:{},mtv:{}};
    digitalData.mtv.cm={
      id: '6961006',
      category: 'lumijapyry:jutut',
      type: 'article',
      prod: 'true',
      preview: 'false',
      microtags: '',
      typetags: '',
      hasvideo: 'true',
      autoplay: 'true',
      hidecommenting: 'false'
    };
    digitalData.page={
      name: 'mtv:artikkeli:toimitusjohtajan-blogi-pandakaksikosta-kasvamassa-kestosuosikki-mutta-mita-ahtarissa-nahdaan-seuraavaksi:6961006',
      brand: 'mtv',
      website: 'mtv.fi',
      hier1: 'mtv',
      hier2: 'mtv:artikkeli',
      hier3: 'mtv:artikkeli:toimitusjohtajan-blogi-pandakaksikosta-kasvamassa-kestosuosikki-mutta-mita-ahtarissa-nahdaan-seuraavaksi',
      hier4: 'mtv:artikkeli:toimitusjohtajan-blogi-pandakaksikosta-kasvamassa-kestosuosikki-mutta-mita-ahtarissa-nahdaan-seuraavaksi:6961006',
      hier5: 'mtv:artikkeli:toimitusjohtajan-blogi-pandakaksikosta-kasvamassa-kestosuosikki-mutta-mita-ahtarissa-nahdaan-seuraavaksi:6961006',
      login: 'ei kirjautunut sisaan'
    };
    if('katsomo' != '') {
    	digitalData.mtv.cm.videotype = 'katsomo';
      }
    if(typeof(foreca_weather) !== "undefined") {
    	digitalData.mtv.cm.weather = foreca_weather.toString();
    }
  } catch (ex) {
	  console.log(ex);
    window.digitalData = window.digitalData||{};
  }
  </script>

<script>
if(document.location.href.indexOf('/blueprint/') == -1) {
(function() {
  var pbjsEl = document.createElement("script");
  pbjsEl.type = "text/javascript";
  pbjsEl.async = true;
  pbjsEl.src = '//st.mtv.fi/static/javascripts/external-js/prebid_1.0.min.js?2018-03-09';
  var pbjsTargetEl = document.getElementsByTagName("head")[0];
  pbjsTargetEl.insertBefore(pbjsEl, pbjsTargetEl.firstChild);
})(); 
}
</script>
<script src="//assets.adobedtm.com/4ba9ad8f7198bbab21d395830c4a2865d337c66e/satelliteLib-1426a5fe1a3b378bf9b40c71b4d78b0a399cf0b9.js"></script><script type="text/javascript">
        var mtv_global_cm_cookie_notification_container_enabled = true;
    var static_content_domain = '//st.mtv.fi/static';
    var mtv_weather_location_base_url = '/api/services/foreca/location.php';
    var mtv_weather_data_base_url = '/api/services/cgimtv/saa/jsonp.cgi';
    var mtv_lazy_load_images = true;
    var mtv_lazy_load_iframes = false;
    var mtv_lazy_load_video_images = true;
    var mtv_lazy_load_threshold = 50;
    var mtv_cm_katsomo_video_sticky_enabled = true;
</script>
<link rel="canonical" href="https://lumijapyry.fi/artikkeli/toimitusjohtajan-blogi-pandakaksikosta-kasvamassa-kestosuosikki-mutta-mita-ahtarissa-nahdaan-seuraavaksi/6961006" />
      <meta property="og:url" content="https://lumijapyry.fi/artikkeli/toimitusjohtajan-blogi-pandakaksikosta-kasvamassa-kestosuosikki-mutta-mita-ahtarissa-nahdaan-seuraavaksi/6961006"/>
  
<meta property="og:description" content="Pandat ovat saaneet kiitettävästi yleisöä paikalle, ja ovatkin nousemassa eläintarhan mukaan kestosuosikeiksi. On myös todennäköistä, että tulevaisuudessa Lumi ja Pyry saattavat saada jälkeläisiä, jolloin on luvassa ennenkokematon pandabuumi, kirjoittaa Ähtäri Zoon toimitusjohtaja Jonna Pietilä. "/>
  <meta property="og:type" content="article"/>
<meta property="article:section" content="Ähtärin pandat"/>
<meta property="og:site_name" content="lumijapyry.fi"/>
<meta property="og:title" content="Toimitusjohtajan blogi: Pandakaksikosta kasvamassa kestosuosikki  – mutta mitä Ähtärissä nähdään seuraavaksi?"/>
  <meta property="og:image" content="https://im.mtv.fi/image/6961036/portrait/576/960/9155902985814f737330181bb837c57e/We/ahtari-2-1.jpg"/>
        <meta property="og:image" content="https://im.mtv.fi/image/6961036/portrait/141/235/9155902985814f737330181bb837c57e/ol/ahtari-2-1.jpg"/>
        <script src="//st.mtv.fi/static/javascripts/jquery_modernizr_libs.js?v=211" type="text/javascript"></script>
  <script src='https://code3.adtlgc.com/js/mtv3_init_cjs.js' type='text/javascript'></script>
	  <script type="text/javascript">
  <!--
    
      katsomo_script_mobile_url = 'https://st.mtv.fi/static/javascripts/external-js/detectmobilebrowser.js?201408';
    
      katsomo_script_embed_url = 'https://www.katsomo.fi/multimedia/nocache/scripts/embed-rockery.min.js';
    
      katsomo_options = [{name : 'useHttps', property : true}];
    
  //-->
  </script>
<script type="text/javascript">
  <!--
    
    katsomoBackupThumbnail = '//im.mtv.fi/blob/6522042/3e9b2e970e59b0896e45cff6902df4b6/katsomofallback-extended-rss-data.jpg';
    

    function fixKatsomoImage (elem){
    	  elem.onerror = null;
    	  var src = "//st.mtv.fi/static/images/katsomo_backup.png";
    	  if (typeof(katsomoBackupThumbnail)=='string' && katsomoBackupThumbnail) {
    	    src = window.katsomoBackupThumbnail;
    	  }
    	  $(elem).attr("src",src);
    	} 
  //-->
  </script>
<script type="text/javascript">
(function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = '//api.at.getsocial.io/widget/v1/gs_async.js?id=47eb92'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();
</script><script type="text/javascript" src="//pp.lp4.io/app/5a/67/41/5a6741ade45a1da71dbfa02c.js" async></script>
<link href="//st.mtv.fi/static/images/favicon.png?v=211" rel="icon" type="image/png" />
<link rel="apple-touch-icon" href="//st.mtv.fi/static/images/apple-touch-icon.png?v=211" />
<link rel="apple-touch-icon" sizes="120x120" href="//st.mtv.fi/static/images/apple-touch-icon-120x120.png?v=211" />
<link rel="apple-touch-icon" sizes="152x152" href="//st.mtv.fi/static/images/apple-touch-icon-152x152.png?v=211" />
<link rel="icon" sizes="152x152" href="//st.mtv.fi/static/images/apple-touch-icon.png?v=211" />
<link href="//st.mtv.fi/static/stylesheets/mediahub_emeric.css?v=211" media="screen" rel="stylesheet" type="text/css" />
<link rel="stylesheet" type="text/css" href="//im.mtv.fi/resources/6731746/229/pandat.css"/>
<script type="text/javascript" src="//im.mtv.fi/resources/6746032/56/pandat.js"></script>
<style>
  .secondary-menu-container ul,
  .secondary-menu-container a 
  {
    color: #fff;
    background-color: transparent;
  }
  .secondary-menu-container a:hover,
  .secondary-menu-container li:hover a,
  .secondary-menu-container .selected a,
  .secondary-menu-container .menu-moredrop p:hover,
  .secondary-menu-container .selected p,
  .secondary-menu-dropdown a,
  .secondary-menu-dropdown p
  {
    background-color: transparent;
    color: #fff;
  }
  .secondary-menu-container .menu-moredrop p
  {
    border-color: transparent;
  }
  .secondary-menu-container li .dropdown-menu,
  .secondary-menu-container .menu-moredrop ul,
  .secondary-menu-container .menu-moredrop ul a
  {
    background-color: transparent;
    color: #fff;
  }
  .secondary-menu-dropdown li a:hover
  {
    background: transparent none;
  }

  .promo-tile-single .promo-info
  {
    background-color: transparent;
  }
  .promo-tile .promo-info .category,
  .news-category-wrapper
  {
    color: transparent;
  }
</style>
<div class='mininavi mininavi-transparent'>
  <div class='navi-container closed'>
    <div class='logo'>
      <a href='https://www.mtv.fi/' name='mtv_mininavi_logo'></a>
    </div>
    <div class='miniarrow'>
      <div class='arrow'>
        <div class='arrowborder'></div>
      </div>
    </div>
    <div class='navilist'>
      <ul>
        <li class="item">
                <a name="lumijapyry_article_header_-_-_mininavi_-_-_uutiset" href="//www.mtv.fi/uutiset">
  Uutiset</a>
</li>
            <li class="item">
                <a name="lumijapyry_article_header_-_-_mininavi_-_-_sport" href="//www.mtv.fi/sport">
  Sport</a>
</li>
            <li class="item">
                <a name="lumijapyry_article_header_-_-_mininavi_-_-_viihde" href="//www.mtv.fi/viihde">
  Viihde</a>
</li>
            <li class="item">
                <a name="lumijapyry_article_header_-_-_mininavi_-_-_lifestyle" href="//www.mtv.fi/lifestyle">
  Lifestyle</a>
</li>
            <li class="item">
                <a name="lumijapyry_article_header_-_-_mininavi_-_-_tv" href="//www.mtv.fi/tv">
  TV</a>
</li>
            <li class="item">
                <a name="lumijapyry_article_header_-_-_mininavi_-_-_videot" href="//www.mtv.fi/videot">
  Videot</a>
</li>
            </ul>
    </div>
  </div>
</div>    </head>
<body id="top" class="no-banner-cleanup" style="background-color: #000000;">
  <div id='fb-root'></div>
<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v2.12&appId=2048167485437016";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
<div class="container">
    <div role="header">
  <div class="minisite-header globalnav-container">
    <div class="no-expand-bar" id="globalnav">
        <h2>
      <a href="/" id="globalnav-base-title" title="Ähtärin pandat Lumi ja Pyry" >
          Ähtärin pandat Lumi ja Pyry</a>
          </h2>
    <div class="primary-menu-expand show-current">
          <span class="icon-menu"></span>
        </div>
      </div>
    <div id="globalnav-overlay"></div>
    </div>
<div id="page-nav" class="row site-navigation secondary-menu-container">
  <div class="wrap secondary-menu-floater">
    <ul data-title="Etusivu" class="secondary-menu-base-level">
          <li >
            <a name="lumijapyry_article_header_100_-_navi_-_-_etusivu" href="/">Etusivu</a>
          </li>
          <li >
              <a name="lumijapyry_article_header_100_-_navi_-_-_jutut" href="/jutut">Jutut</a>
              </li>
          <li >
              <a name="lumijapyry_article_header_100_-_navi_-_-_videot" href="/videot">Videot</a>
              </li>
          </ul>
      </div>
</div>


</div>
<div class="content" role="content" id="page-main">
  <div class="column100 ">
  <div class="article-heading">
    <h1 class="article-title" >
      Toimitusjohtajan blogi: Pandakaksikosta kasvamassa kestosuosikki  – mutta mitä Ähtärissä nähdään seuraavaksi?</h1>
  </div>
  <div class="article-info">
    <div class="article-metadata">
        <span class="article-category">
        </span>
    <time  datetime="2018-06-24T12:47:17.000+03:00" class="dateCreated">Julkaistu 24.06.2018 12:47</time>
</div>
    </div>
  </div>
<div id="main" class="col column75">
  <div class="component article article-page " >
  <script src="https://www.katsomo.fi/multimedia/sl/standalone/videotrack.js?310812" type="text/javascript"> </script>
<div id='player_s901792_340' data-katsomoid='901792' class='playercontainer'></div>
		<script type='text/javascript'>
		    //<![CDATA[
		    jQuery.cachedScript(window.katsomo_script_embed_url,{scriptCharset:"iso-8859-1"}).done(function( script, textStatus ) {
          SumoPlayer.insert('901792', 'player_s901792_340', { 
            embedded:true, 
            windowLess:true, 
            layout:"Embedded_CompletePlayerStyle2011", 
            context: 'mtv3.fi', 
            autoplay:true,useHttps: true,
            embedCharset: "utf8" });
          });
		      //]]>
		</script>
  <div class="article-33">
  </div>
<div class="article-66" >
    <div class="lead-paragraph">
            <div><p><strong>Pandat ovat saaneet kiitettävästi yleisöä paikalle, ja ovatkin nousemassa eläintarhan mukaan kestosuosikeiksi. On myös todennäköistä, että tulevaisuudessa Lumi ja Pyry saattavat saada jälkeläisiä, jolloin on luvassa ennenkokematon pandabuumi, kirjoittaa Ähtäri Zoon toimitusjohtaja <span class="person">Jonna Pietilä</span>. </strong><br/></p></div></div>
      <div class="editorial">
          <div>
            <div><p>Mielestämme maailman ihanimmat pandat Lumi ja Pyry ovat ihastuttaneet Ähtäri Zoossa vierailevia asiakkaita tämän vuoden helmikuun puolivälistä lähtien. Tähän mennessä Lumia ja Pyryä sekä eläinpuiston muita asukkaita on käynyt ihastelemassa noin 70 000 kävijää. </p></div><div><p>Pandabuumi on vasta alussa ja pandat noussevat Ähtäri Zoon kestosuosikeiksi. Näyttää myös siltä, että nämä kaksi söpöläistä saattaisivat oikeasti pitää toisistaan ja saada jälkeläisiä tulevina vuosina. Siinä tapauksessa nähtäisiinkin pandabuumin uusi aalto, hyöky– sellainen.<br/></p></div><style type='text/css'>
/*<![CDATA[*/
.ad-container .in-content-jatkuu { display: none; }
.editorial .ad-container .in-content-jatkuu { display: inline-block; }
.editorial .ad-container { clear: both; }
/*]]>*/
</style>
<div class="component"><div class="banner ad-container"><h5>Mainos<span class="in-content-jatkuu">&nbsp;(uutinen jatkuu alla)</span></h5><div class="ppas" id="in-content-1"></div></div></div>
<div><p>Pandat ovat myös luonnonsuojelun ikoneita kaikkialla maailmassa. Lasten erityisesti rakastamat Lumi ja Pyry toimivatkin hienosti luonnonsuojelun lähettiläinä seuraaville sukupolville.<br/></p></div><div><p>Eläinpuisto elää vahvasti mukana tässä päivässä samalla kehittyen ja laajentuen edelleen.<br/></p></div><div><h2>Ähtäri Zoon Aasian alueen kehittäminen<br/></h2></div><div><p>Pandat ovat osa pitkän tähtäimen kehityssuunnitelmaa, joka laaditaan moneksi vuodeksi eteenpäin. Suunnitelman selkärankana on suojella uhanalaisia Skandinaavisen pohjoisen havumetsävyöhykkeen ja Aasian alueen eläinlajeja.<br/></p></div><div class="component"><div class="banner ad-container"><h5>Mainos<span class="in-content-jatkuu">&nbsp;(uutinen jatkuu alla)</span></h5><div class="ppas" id="in-content-1_2"></div></div></div>
<div><p>Aasian alueen kylmään ilmastoon sopeutuneiden lajien keskiössä ovat tietenkin Ähtäriin jo tulleet pandat, mutta tulevina vuosina saman alueen eläimistöä Ähtäri Zoossa saattavat edustaa esimerkiksi Japanin makaki, lumiapina ja upea iso kissa, Amurin tiikeri.<br/></p></div><div><p><div class="img-container landscape-image-center">
    <a data-mtv-analytics-click="kuvazoom_pandoista-on-hyvaa-vauhtia-kasvamassa-elaintarhan-kestosuosikki-" class="fancybox" href="//im.mtv.fi/image/6961038/landscape16_9/1024/576/106a8428693b361cab5c27d1a4989bce/yo/panda-2.jpg" title="Pandoista on hyvää vauhtia kasvamassa eläintarhan kestosuosikki.  Kuva: Ähtäri Zoo."
      rel="article-images">
    <noscript>
        <img src="//im.mtv.fi/image/6961038/landscape16_9/360/203/106a8428693b361cab5c27d1a4989bce/xB/panda-2.jpg" title="Pandoista on hyvää vauhtia kasvamassa eläintarhan kestosuosikki.  Kuva: Ähtäri Zoo." alt="panda (2)"  class="respimg"/>
      </noscript>
      <img  src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" title="Pandoista on hyvää vauhtia kasvamassa eläintarhan kestosuosikki.  Kuva: Ähtäri Zoo." alt="panda (2)"  class="respimg" data-img-ratio="16_9"  data-original="//im.mtv.fi/image/6961038/landscape16_9/1024/576/106a8428693b361cab5c27d1a4989bce/yo/panda-2.jpg"
             data-x-large="//im.mtv.fi/image/6961038/landscape16_9/752/423/106a8428693b361cab5c27d1a4989bce/ni/panda-2.jpg"
             data-large="//im.mtv.fi/image/6961038/landscape16_9/592/333/106a8428693b361cab5c27d1a4989bce/Pk/panda-2.jpg"
             data-medium="//im.mtv.fi/image/6961038/landscape16_9/496/279/106a8428693b361cab5c27d1a4989bce/Dw/panda-2.jpg"
             data-small="//im.mtv.fi/image/6961038/landscape16_9/360/203/106a8428693b361cab5c27d1a4989bce/xB/panda-2.jpg"
             data-x-small="//im.mtv.fi/image/6961038/landscape16_9/240/135/106a8428693b361cab5c27d1a4989bce/cG/panda-2.jpg"
             data-thumbnail="//im.mtv.fi/image/6961038/landscape16_9/180/101/106a8428693b361cab5c27d1a4989bce/rm/panda-2.jpg"
              />
    <div class="figcaption figcaption-new">
        <span>
            Pandoista on hyvää vauhtia kasvamassa eläintarhan kestosuosikki. </span>
        </div>
      <div class="overlay overlay-zoom"> </div>
      </a>
    </div>
<br/></p></div><div><h2>Tule kanssani kylpyyn<br/></h2></div><div><p>Japanin makaki on maailman pohjoisimpana Japanin Alpeilla elävä apinalaji.<br/></p></div><div><p>– Tunnen syvää hengenheimolaisuutta makakien kanssa, sillä nekin nauttivat kuumista kylvyistä ja takkatulen lämmöstä. Kylvyissä rentoutuvat erityisesti naaraspuoliset japanin makakit.<br/></p></div><div><p>Rentoutuminen ei ole ainoa hyvä syy nauttia kylpemisestä; kylvyn jälkeen näyttää paljon paremmalta. Urokset kuitenkin välttelevät kylpemistä, vaikka mieli tekisikin altaaseen. Niiden kohdalla kylpeminen vähentäisi arvovaltaa. Paksu ja pöyheä turkki on vaikuttavampi kuin uitettu. Japanin makakit ovat myös hyvin energisiä ja oppivaisia apinoita. Talviaikaan ne osaavat hakeutua lämmittelemään tulen äärelle, vähän niin kuin me ihmisetkin.<br/></p></div><div><h2>Kissapetojen kingi<br/></h2></div><div><p>Maailman suurimpia kissapetoja, Amurin tiikereitä, elää Itä-Siperian metsissä Amur-joen alueella tällä hetkellä vain noin 500 yksilöä. Kantaa on saatu kasvatettua pitkäkestoisen suojelutyön ansiosta, sillä vielä 1940 -luvulla määrä oli vain 40 yksilöä. Eläintarhat ovat tehneet hyvää työtä suojelun edistämiseksi.<br/></p></div><div><p>Tässä työssä myös Ähtäri Zoo haluaa olla mukana. Maailman eläintarhoissa Amurin tiikereitä on noin 450. Niiden geeniperimä on luonnon tiikereitä monimuotoisempi, joten laji hyötyisi luontoon palautuksista.<br/></p></div><div><p>Luonnossa Amurin tiikerit saalistaisivat muun muassa pandoja. Me emme tietenkään halua aiheuttaa Ähtäri Zoon Pandatalon rauhaan hyvin kotiutuneille Lumille ja Pyrylle yhtään ylimääräisiä sydämentykytyksiä, mutta Ähtäri Zoossa on kuitenkin riittävästi tilaa sekä pandoille että tiikereille.<br/></p></div><div><p>Esimerkiksi Belgiassa sijaitsevan Pairi Daizan eläinpuistossa ei ole havaittu ongelmia vastaavassa tilanteessa. Pairi Daizan pinta-ala on suunnilleen sama kuin Ähtäri Zoon kokonaispinta-ala.<br/></p></div><div><p>Ähtärin Eläinpuiston toiminta alkoi Köpi –hirvestä 45 vuotta sitten. Olemme kehittyneet ja kasvaneet hurjasti noista päivistä. Jo kolmen sukupolven ajan on puisto antanut kävijöilleen luontokokemuksia ja mahdollisuuksia kohtaamisiin villieläinten kanssa. Eläinpuistossa voi nauttia ulkoilusta, saada elämyksiä ja oppia lisää eläimistä. Omasta puolestani voin sanoa, että on ilo tehdä työtä ja olla edelleen kehittämässä yhtä Suomen suosituimmista matkailukohteista. </p></div></div>
        </div>
      </div>
</div>
<div class="priority-component"> </div>
        <div class="priority-component-end"> </div>
        </div><div id="sidebar" class="col column-right no-top-margin column25 stickyColumn">
  <div class="stickyWrapper">
    <style type='text/css'>
/*<![CDATA[*/
.ad-container h5, .leaderboard h5 { font-size: 12px; line-height: 12px; color: #0b0b0b ; color: rgba(70,70,70,0.4); text-shadow: 1px 1px 0 rgba(250,250,250,0.3); font-weight: normal; }
.content .article.article-page .editorial .ad-container { border-bottom: 1px solid #dad8d6; margin: 0 0 12px;  padding: 0 0 21px; }
.content .article.article-page .editorial .ad-container .ppas { text-align: center; }
@media (min-width: 992px)  { .container:first-child { height: auto; min-height: 1400px; } }
@media (max-width: 992px) { .banner-aside { display:none; } }
/*]]>*/
</style>
<div class="ad-container"><h5>Mainos</h5><div class="ppas" id="skyscraper-1"></div></div></div>
  </div><div class="stickyStopper"></div>
      <div id="fullWidthBottom" class="col column100">
      <div class="component ad-container section-break"><h5>Mainos</h5><div class="ppas" id="section-break-1"></div></div><div class="columngroup">
  <div class="column100">
      <div class="component promo-group-header">
        <div class="section-header">
  <h2 >Uusimmat</h2>
  </div>
</div>
    </div>
  <div class="column25 column-clear">
          <div class="component ingress-tiles  autoheight">
  <div class="ingress-tiles-inner">
    <div class=" autoheight ingress-tile" >
    <div class="ingress-tile-inner">
      <div class="visual">
        <a name="lumijapyry_article_fullwidthbottom_100_uusimmat_linkki-lista_-_6807770_-" href="/artikkeli/toimitusjohtajan-blogi-pandakaksikosta-kasvamassa-kestosuosikki-mutta-mita-ahtarissa-nahdaan-seuraavaksi/6961006" title="Toimitusjohtajan blogi: Pandakaksikosta kasvamassa kestosuosikki  – mutta mitä Ähtärissä nähdään seuraavaksi?">
					<noscript>
        <img src="//im.mtv.fi/image/6961036/landscape16_9/360/203/162bddea25c0994f9444761c7c4332fb/TM/ahtari-2-1.jpg" title=" Kuva: Ähtäri Zoo." alt="ahtari (2) (1)"  class="respimg"/>
      </noscript>
      <img  src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" title=" Kuva: Ähtäri Zoo." alt="ahtari (2) (1)"  class="respimg" data-img-ratio="16_9"  data-original="//im.mtv.fi/image/6961036/landscape16_9/1024/576/162bddea25c0994f9444761c7c4332fb/Uz/ahtari-2-1.jpg"
             data-x-large="//im.mtv.fi/image/6961036/landscape16_9/752/423/162bddea25c0994f9444761c7c4332fb/jl/ahtari-2-1.jpg"
             data-large="//im.mtv.fi/image/6961036/landscape16_9/592/333/162bddea25c0994f9444761c7c4332fb/cD/ahtari-2-1.jpg"
             data-medium="//im.mtv.fi/image/6961036/landscape16_9/496/279/162bddea25c0994f9444761c7c4332fb/rT/ahtari-2-1.jpg"
             data-small="//im.mtv.fi/image/6961036/landscape16_9/360/203/162bddea25c0994f9444761c7c4332fb/TM/ahtari-2-1.jpg"
             data-x-small="//im.mtv.fi/image/6961036/landscape16_9/240/135/162bddea25c0994f9444761c7c4332fb/kp/ahtari-2-1.jpg"
             data-thumbnail="//im.mtv.fi/image/6961036/landscape16_9/180/101/162bddea25c0994f9444761c7c4332fb/Ml/ahtari-2-1.jpg"
              />
    </a>
      </div>
      <div class="copy-wrapper">
        <span class="promo-info">
            <p class="time">12:47</p>
    </span>
        <a class="copy" name="lumijapyry_article_fullwidthbottom_100_uusimmat_linkki-lista_-_6807770_-" href="/artikkeli/toimitusjohtajan-blogi-pandakaksikosta-kasvamassa-kestosuosikki-mutta-mita-ahtarissa-nahdaan-seuraavaksi/6961006" title="Toimitusjohtajan blogi: Pandakaksikosta kasvamassa kestosuosikki  – mutta mitä Ähtärissä nähdään seuraavaksi?">
          <h2>
            Toimitusjohtajan blogi: Pandakaksikosta kasvamassa kestosuosikki  – mutta mitä Ähtärissä nähdään seuraavaksi? <strong class="video-icon icon-play"></strong>
</h2>
          <p class="ingress">
            </p>
        </a>
      </div>
    </div>
    </div>
</div>
    </div>
  </div>
      <div class="column25 column-middle column-middle-left">
          <div class="component ingress-tiles  autoheight">
  <div class="ingress-tiles-inner">
    <div class=" autoheight ingress-tile" >
    <div class="ingress-tile-inner">
      <div class="visual">
        <a name="lumijapyry_article_fullwidthbottom_100_uusimmat_linkki-lista_-_6807770_-" href="/artikkeli/ahtarin-pandoja-seurataan-poikkeuksellisen-tarkasti-tavoitteena-elainten-hyvinvointi-ja-ymmartaa-vauvapandojen-syntymisen-salat/6950210" title="Ähtärin pandoja seurataan poikkeuksellisen tarkasti: Tavoitteena eläinten hyvinvointi – ja ymmärtää vauvapandojen syntymisen salat">
					<noscript>
        <img src="//im.mtv.fi/image/6952136/landscape16_9/360/203/5f8eb21312219dbf0488bd0fb227797a/xq/img-1883.jpg" title="" alt="IMG_1883"  class="respimg"/>
      </noscript>
      <img  src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" title="" alt="IMG_1883"  class="respimg" data-img-ratio="16_9"  data-original="//im.mtv.fi/image/6952136/landscape16_9/1024/576/5f8eb21312219dbf0488bd0fb227797a/hV/img-1883.jpg"
             data-x-large="//im.mtv.fi/image/6952136/landscape16_9/752/423/5f8eb21312219dbf0488bd0fb227797a/RT/img-1883.jpg"
             data-large="//im.mtv.fi/image/6952136/landscape16_9/592/333/5f8eb21312219dbf0488bd0fb227797a/rd/img-1883.jpg"
             data-medium="//im.mtv.fi/image/6952136/landscape16_9/496/279/5f8eb21312219dbf0488bd0fb227797a/JR/img-1883.jpg"
             data-small="//im.mtv.fi/image/6952136/landscape16_9/360/203/5f8eb21312219dbf0488bd0fb227797a/xq/img-1883.jpg"
             data-x-small="//im.mtv.fi/image/6952136/landscape16_9/240/135/5f8eb21312219dbf0488bd0fb227797a/fT/img-1883.jpg"
             data-thumbnail="//im.mtv.fi/image/6952136/landscape16_9/180/101/5f8eb21312219dbf0488bd0fb227797a/YL/img-1883.jpg"
              />
    </a>
      </div>
      <div class="copy-wrapper">
        <span class="promo-info">
            <p class="time">su 17.6.</p>
    </span>
        <a class="copy" name="lumijapyry_article_fullwidthbottom_100_uusimmat_linkki-lista_-_6807770_-" href="/artikkeli/ahtarin-pandoja-seurataan-poikkeuksellisen-tarkasti-tavoitteena-elainten-hyvinvointi-ja-ymmartaa-vauvapandojen-syntymisen-salat/6950210" title="Ähtärin pandoja seurataan poikkeuksellisen tarkasti: Tavoitteena eläinten hyvinvointi – ja ymmärtää vauvapandojen syntymisen salat">
          <h2>
            Ähtärin pandoja seurataan poikkeuksellisen tarkasti: Tavoitteena eläinten hyvinvointi – ja ymmärtää vauvapandojen syntymisen salat <strong class="video-icon icon-play"></strong>
</h2>
          <p class="ingress">
            </p>
        </a>
      </div>
    </div>
    </div>
</div>
    </div>
  </div>
      <div class="column25 column-middle column-middle-right">
          <div class="component ingress-tiles  autoheight">
  <div class="ingress-tiles-inner">
    <div class=" autoheight ingress-tile" >
    <div class="ingress-tile-inner">
      <div class="visual">
        <a name="lumijapyry_article_fullwidthbottom_100_uusimmat_linkki-lista_-_6807770_-" href="/artikkeli/tama-mies-on-ahtarin-upeiden-pandakuvien-takana-silloin-mennaan-kun-valo-on-hyva/6950128" title="Tämä mies on Ähtärin upeiden pandakuvien takana – &#034;Silloin mennään kun valo on hyvä&#034;">
					<noscript>
        <img src="//im.mtv.fi/image/6950148/landscape16_9/360/203/62c2e88977ca73598f7e2774e810d2cd/nO/kuvaaja-2900.jpg" title=" Copyright: Ähtäri Zoo." alt="Kuvaaja-2900"  class="respimg"/>
      </noscript>
      <img  src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" title=" Copyright: Ähtäri Zoo." alt="Kuvaaja-2900"  class="respimg" data-img-ratio="16_9"  data-original="//im.mtv.fi/image/6950148/landscape16_9/1024/576/62c2e88977ca73598f7e2774e810d2cd/Lp/kuvaaja-2900.jpg"
             data-x-large="//im.mtv.fi/image/6950148/landscape16_9/752/423/62c2e88977ca73598f7e2774e810d2cd/cz/kuvaaja-2900.jpg"
             data-large="//im.mtv.fi/image/6950148/landscape16_9/592/333/62c2e88977ca73598f7e2774e810d2cd/Cd/kuvaaja-2900.jpg"
             data-medium="//im.mtv.fi/image/6950148/landscape16_9/496/279/62c2e88977ca73598f7e2774e810d2cd/nF/kuvaaja-2900.jpg"
             data-small="//im.mtv.fi/image/6950148/landscape16_9/360/203/62c2e88977ca73598f7e2774e810d2cd/nO/kuvaaja-2900.jpg"
             data-x-small="//im.mtv.fi/image/6950148/landscape16_9/240/135/62c2e88977ca73598f7e2774e810d2cd/SD/kuvaaja-2900.jpg"
             data-thumbnail="//im.mtv.fi/image/6950148/landscape16_9/180/101/62c2e88977ca73598f7e2774e810d2cd/Vz/kuvaaja-2900.jpg"
              />
    </a>
      </div>
      <div class="copy-wrapper">
        <span class="promo-info">
            <p class="time">la 16.6.</p>
    </span>
        <a class="copy" name="lumijapyry_article_fullwidthbottom_100_uusimmat_linkki-lista_-_6807770_-" href="/artikkeli/tama-mies-on-ahtarin-upeiden-pandakuvien-takana-silloin-mennaan-kun-valo-on-hyva/6950128" title="Tämä mies on Ähtärin upeiden pandakuvien takana – &#034;Silloin mennään kun valo on hyvä&#034;">
          <h2>
            Tämä mies on Ähtärin upeiden pandakuvien takana – &#034;Silloin mennään kun valo on hyvä&#034; <strong class="video-icon icon-play"></strong>
</h2>
          <p class="ingress">
            </p>
        </a>
      </div>
    </div>
    </div>
</div>
    </div>
  </div>
      <div class="column25 column-right">
          <div class="component ingress-tiles  autoheight">
  <div class="ingress-tiles-inner">
    <div class=" autoheight ingress-tile" >
    <div class="ingress-tile-inner">
      <div class="visual">
        <a name="lumijapyry_article_fullwidthbottom_100_uusimmat_linkki-lista_-_6807770_-" href="//www.mtv.fi/uutiset/kotimaa/artikkeli/pyry-sekosi-jalkapallon-mm-kisoista-pandan-hulvaton-leikki-tallentui-videolle/6950230" title="Pyry sekosi jalkapallon MM-kisoista – pandan hulvaton leikki tallentui videolle!">
					<noscript>
        <img src="//im.mtv.fi/image/6949996/landscape16_9/360/203/c569d1bc01eb554b920551b8b1813cfe/qP/pyry-pelaa-jalkapalloa.jpg" title=" Kuva: Miikka Kaskinen." alt="pyry pelaa jalkapalloa"  class="respimg"/>
      </noscript>
      <img  src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" title=" Kuva: Miikka Kaskinen." alt="pyry pelaa jalkapalloa"  class="respimg" data-img-ratio="16_9"  data-original="//im.mtv.fi/image/6949996/landscape16_9/999/562/c569d1bc01eb554b920551b8b1813cfe/SJ/pyry-pelaa-jalkapalloa.jpg"
             data-x-large="//im.mtv.fi/image/6949996/landscape16_9/752/423/c569d1bc01eb554b920551b8b1813cfe/tM/pyry-pelaa-jalkapalloa.jpg"
             data-large="//im.mtv.fi/image/6949996/landscape16_9/592/333/c569d1bc01eb554b920551b8b1813cfe/HW/pyry-pelaa-jalkapalloa.jpg"
             data-medium="//im.mtv.fi/image/6949996/landscape16_9/496/279/c569d1bc01eb554b920551b8b1813cfe/Mu/pyry-pelaa-jalkapalloa.jpg"
             data-small="//im.mtv.fi/image/6949996/landscape16_9/360/203/c569d1bc01eb554b920551b8b1813cfe/qP/pyry-pelaa-jalkapalloa.jpg"
             data-x-small="//im.mtv.fi/image/6949996/landscape16_9/240/135/c569d1bc01eb554b920551b8b1813cfe/oI/pyry-pelaa-jalkapalloa.jpg"
             data-thumbnail="//im.mtv.fi/image/6949996/landscape16_9/180/101/c569d1bc01eb554b920551b8b1813cfe/To/pyry-pelaa-jalkapalloa.jpg"
              />
    </a>
      </div>
      <div class="copy-wrapper">
        <span class="promo-info">
            <p class="time">to 14.6.</p>
    </span>
        <a class="copy" name="lumijapyry_article_fullwidthbottom_100_uusimmat_linkki-lista_-_6807770_-" href="//www.mtv.fi/uutiset/kotimaa/artikkeli/pyry-sekosi-jalkapallon-mm-kisoista-pandan-hulvaton-leikki-tallentui-videolle/6950230" title="Pyry sekosi jalkapallon MM-kisoista – pandan hulvaton leikki tallentui videolle!">
          <h2>
            Pyry sekosi jalkapallon MM-kisoista – pandan hulvaton leikki tallentui videolle! <strong class="video-icon icon-play"></strong>
</h2>
          <p class="ingress">
            </p>
        </a>
      </div>
    </div>
    </div>
</div>
    </div>
  </div>
      <div class="column">
    <div class="component ingress-tiles autoheight ingress-tiles-autofill click-only">
      <div class='section-header'>
      </div>
      <div class='ingress-tiles-inner'>  </div>  

      <a class='promo-footer load-more' href='/api/fragment/html/6807770?pageNum=1&layout=asTeaser'>
        <h3>
          Lataa lisää<span class="icon-arrow-down"></span>
          </h3>
      </a>
    </div>  
  </div>  
</div>
<div class="component ad-container section-break"><h5>Mainos</h5><div class="ppas" id="section-break-2"></div></div><div class="component">
  <script type="text/javascript">
  <!--
  news_feed_base_url = '/api/fragment/html/';
  //-->
</script>

<div class="component gallery gallery-autofill video-gallery-grid video-gallery-grid-25">
  <div class="section-header">
  <h2 >Katsotuimmat</h2>
  </div>
<div class='big-picture'>
      <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='865920'></div>
              </div>
            <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='868304'></div>
              </div>
            <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='869376'></div>
              </div>
            <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='866327'></div>
              </div>
            </div>
    <div class='thumbs'>
      <div class='item-wrap'>
        <div class='items'>
          <a data-mtv-analytics-click="listavideo_katsotuimmat"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/865920' data-share-useembedpageurlwhensharing='false' data-share-href='https://www.mtv.fi/video/prog865920'>
  <span class="visual">
    <noscript>
        <img src="https://static.katsomo.fi/multimedia/vman/VMan-P865/VMan-P865920_246x138.jpg" class="respimg"/>
      </noscript>
      <img data-original="https://static.katsomo.fi/multimedia/vman/VMan-P865/VMan-P865920_246x138.jpg" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" class="respimg" onerror="fixKatsomoImage(this);"/>
    <span class="duration">162 min</span>
<div class="timestamp-box">to 18.1.</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <h2>Pandat</h2><p class='intro'>MTV seurasi Pandojen laskeutumista Suomeen paikan päällä</p><p class="desc">Pitkä odotus päättyi tänään, kun kiinalaispandat Jin Bao Bao ja Hua Bao, suomalaisilta nimiltään Lumi ja Pyry, pääsevät uuteen kotiinsa Ähtärin eläinpuistoon. MTV Uutiset seuraa pandojen matkaa Suomessa suorassa lähetyksessä, joka alkaa kello 9.</p></a>
<a data-mtv-analytics-click="listavideo_katsotuimmat"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/868304' data-share-useembedpageurlwhensharing='false' data-share-href='https://www.mtv.fi/video/prog868304'>
  <span class="visual">
    <noscript>
        <img src="https://static.katsomo.fi/multimedia/vman/VMan-P868/VMan-P868304_246x138.jpg" class="respimg"/>
      </noscript>
      <img data-original="https://static.katsomo.fi/multimedia/vman/VMan-P868/VMan-P868304_246x138.jpg" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" class="respimg" onerror="fixKatsomoImage(this);"/>
    <span class="duration">1 min 18 s</span>
<div class="timestamp-box">ti 23.1.</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <h2>Pandat</h2><p class='intro'>Pandakaksikon ensimmäiset päivät karanteenissa</p><p class="desc">Ähtärin eläinpuistoon saapunut pandakaksikko on viettänyt nyt noin viisi päivää karanteenissa. Pandojen hoitaja kertoo, että kaksikko on sopeutunut uuteen kotiinsa hyvin.</p></a>
<a data-mtv-analytics-click="listavideo_katsotuimmat"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/869376' data-share-useembedpageurlwhensharing='false' data-share-href='https://www.mtv.fi/video/prog869376'>
  <span class="visual">
    <noscript>
        <img src="https://static.katsomo.fi/multimedia/vman/VMan-P869/VMan-P869376_246x138.jpg" class="respimg"/>
      </noscript>
      <img data-original="https://static.katsomo.fi/multimedia/vman/VMan-P869/VMan-P869376_246x138.jpg" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" class="respimg" onerror="fixKatsomoImage(this);"/>
    <span class="duration">1 min 2 s</span>
<div class="timestamp-box">to 25.1.</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <h2>Pandat</h2><p class='intro'>Nyt on söpöä! Pandahoitaja Anna teki bambukakkuja, ja nehän maistuvat</p><p class="desc"></p></a>
<a data-mtv-analytics-click="listavideo_katsotuimmat"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/866327' data-share-useembedpageurlwhensharing='false' data-share-href='https://www.mtv.fi/video/prog866327'>
  <span class="visual">
    <noscript>
        <img src="https://static.katsomo.fi/multimedia/vman/VMan-P866/VMan-P866327_246x138.jpg" class="respimg"/>
      </noscript>
      <img data-original="https://static.katsomo.fi/multimedia/vman/VMan-P866/VMan-P866327_246x138.jpg" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" class="respimg" onerror="fixKatsomoImage(this);"/>
    <span class="duration">1 min 45 s</span>
<div class="timestamp-box">to 18.1.</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <h2>Pandat</h2><p class='intro'>Söpöt pandat kellistelivät Tullin tarkastuksessa</p><p class="desc">Söpöt pandat kellistelivät Tullin tarkastuksessa</p></a>
</div>
      </div>
    </div>
    <a class='promo-footer load-more' href='/katsotuimmat/6945278?pageNum=1'  data-mtv-analytics-click="listavideo_katsotuimmat_luelisaa" >
        <h3>
          Lataa lisää<span class='icon-arrow-down'></span>
        </h3>
      </a>
    <div class='gallery-preloader-overlay'></div> 
  </div>
</div>
<div class="component">
<div class="section-header">

<h2>MTV.fi</h2>

</div>
</div>
<div class="component">
  <script type="text/javascript">
  <!--
  news_feed_base_url = '/api/fragment/html/';
  //-->
</script>

<div class="component gallery gallery-autofill video-gallery-grid video-gallery-grid-25">
  <div class="section-header">
  <h2 >MTV Katsotuimmat</h2>
  </div>
<div class='big-picture'>
      <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='936880'></div>
              </div>
            <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='936889'></div>
              </div>
            <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='936887'></div>
              </div>
            <div style='display:none'>
                <div class='katsomo-player' data-katsomoid='936856'></div>
              </div>
            </div>
    <div class='thumbs'>
      <div class='item-wrap'>
        <div class='items'>
          <a data-mtv-analytics-click="listavideo_mtv-katsotuimmat"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/936880' data-share-useembedpageurlwhensharing='false' data-share-href='https://www.mtv.fi/video/prog936880'>
  <span class="visual">
    <noscript>
        <img src="https://static.katsomo.fi/multimedia/vman/VMan-P936/VMan-P936880_246x138.jpg" class="respimg"/>
      </noscript>
      <img data-original="https://static.katsomo.fi/multimedia/vman/VMan-P936/VMan-P936880_246x138.jpg" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" class="respimg" onerror="fixKatsomoImage(this);"/>
    <span class="duration">1 min</span>
<div class="timestamp-box">la 23.6.</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <h2>Formula 1: Ranskan GP</h2><p class='intro'>Räikkönen: Huono loppu aika-ajolle</p><p class="desc">Kimi Räikkösen kommentit aika-ajon jälkeen.</p></a>
<a data-mtv-analytics-click="listavideo_mtv-katsotuimmat"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/936889' data-share-useembedpageurlwhensharing='false' data-share-href='https://www.mtv.fi/video/prog936889'>
  <span class="visual">
    <noscript>
        <img src="https://static.katsomo.fi/multimedia/vman/VMan-P936/VMan-P936889_246x138.jpg" class="respimg"/>
      </noscript>
      <img data-original="https://static.katsomo.fi/multimedia/vman/VMan-P936/VMan-P936889_246x138.jpg" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" class="respimg" onerror="fixKatsomoImage(this);"/>
    <span class="duration">2 min</span>
<div class="timestamp-box">la 23.6.</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <h2>Formula 1: Ranskan GP</h2><p class='intro'>Bottas: Ei vieläkään täydellinen kierros</p><p class="desc">Valtteri Bottaksen kommentit kisan jälkeen.</p></a>
<a data-mtv-analytics-click="listavideo_mtv-katsotuimmat"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/936887' data-share-useembedpageurlwhensharing='false' data-share-href='https://www.mtv.fi/video/prog936887'>
  <span class="visual">
    <noscript>
        <img src="https://static.katsomo.fi/multimedia/vman/VMan-P936/VMan-P936887_246x138.jpg" class="respimg"/>
      </noscript>
      <img data-original="https://static.katsomo.fi/multimedia/vman/VMan-P936/VMan-P936887_246x138.jpg" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" class="respimg" onerror="fixKatsomoImage(this);"/>
    <span class="duration">1 min 26 s</span>
<div class="timestamp-box">la 23.6.</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <h2>Formula 1: Ranskan GP</h2><p class='intro'>Leclerc: Tuntuu kuin olisi voittanut kisan</p><p class="desc">Charles Leclercin kommentit aika-ajon jälkeen.</p></a>
<a data-mtv-analytics-click="listavideo_mtv-katsotuimmat"  class='katsomo-list-item ' href='https://www.katsomo.fi/#!/jakso/936856' data-share-useembedpageurlwhensharing='false' data-share-href='https://www.mtv.fi/video/prog936856'>
  <span class="visual">
    <noscript>
        <img src="https://static.katsomo.fi/multimedia/vman/VMan-P936/VMan-P936856_246x138.jpg" class="respimg"/>
      </noscript>
      <img data-original="https://static.katsomo.fi/multimedia/vman/VMan-P936/VMan-P936856_246x138.jpg" src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" class="respimg" onerror="fixKatsomoImage(this);"/>
    <span class="duration">1 min 31 s</span>
<div class="timestamp-box">la 23.6.</div>
  </span>
  <div class='overlay overlay-video icon-play'> </div>
  <h2>Jääkiekko: NHL</h2><p class='intro'>Korkea varaus yllätti Jesperi Kotkaniemen: &#034;Kyllä se uskomattomalta tuntuu&#034;</p><p class="desc">Kolmosvaraus yllätti Montreal Canadiensiin suuntaavan Jesperi Kotkaniemen.</p></a>
</div>
      </div>
    </div>
    <a class='promo-footer load-more' href='/mtv-katsotuimmat/6944714?pageNum=1'  data-mtv-analytics-click="listavideo_mtv-katsotuimmat_luelisaa" >
        <h3>
          Lataa lisää<span class='icon-arrow-down'></span>
        </h3>
      </a>
    <div class='gallery-preloader-overlay'></div> 
  </div>
</div>
</div>
  <div id="newsBottom1" class="col column-clear column25">
      <div class="component latest-listing ">
    <div class="section-header">
  <h2 >Uusimmat</h2>
  </div>
<ul class="listing-items ">
      <li>
          <a name="lumijapyry_article_newsbottom1_25_uusimmat_linkki-lista_5_6752184_-" data-mtv-analytics-link="lista_uusimmat" href="//www.mtv.fi/uutiset/ulkomaat/artikkeli/saksassa-kerrostalo-rajahti-ja-sortui-keskella-yota-25-loukkaantunut/6961086">
<div class="news-category-wrapper theme-news">
    <span class="listing-category">
        Ulkomaat</span>
    <span class="time">
  	    13:57</span>
    </div>
  <p>
    Saksassa kerrostalo räjähti ja sortui keskellä yötä – 25 loukkaantunut</p>
</a>
</li>  
      <li>
          <a name="lumijapyry_article_newsbottom1_25_uusimmat_linkki-lista_5_6752184_-" data-mtv-analytics-link="lista_uusimmat" href="//www.mtv.fi/sport/f1/uutinen/artikkeli/mclaren-lupaus-kasvatti-johtoaan-f2-sarjassa/6961076">
<div class="news-category-wrapper theme-sport">
    <span class="listing-category">
        F1</span>
    <span class="time">
  	    13:47</span>
    </div>
  <p>
    McLaren-lupaus kasvatti johtoaan F2-sarjassa <strong class="video-icon icon-play"></strong>
</p>
</a>
</li>  
      <li>
          <a name="lumijapyry_article_newsbottom1_25_uusimmat_linkki-lista_5_6752184_-" data-mtv-analytics-link="lista_uusimmat" href="//www.mtv.fi/uutiset/kotimaa/artikkeli/nainen-katosi-sairaalasta-ilmoita-havainnot-hatakeskukseen/6961070">
<div class="news-category-wrapper theme-news">
    <span class="listing-category">
        Kotimaa</span>
    <span class="time">
  	    13:34</span>
    </div>
  <p>
    Nainen katosi sairaalasta – ilmoita havainnot hätäkeskukseen</p>
</a>
</li>  
      <li>
          <a name="lumijapyry_article_newsbottom1_25_uusimmat_linkki-lista_5_6752184_-" data-mtv-analytics-link="lista_uusimmat" href="//www.mtv.fi/sport/f1/uutinen/artikkeli/valtteri-bottas-ja-lewis-hamilton-yllattavan-eri-linjoilla-uudistuksista/6961056">
<div class="news-category-wrapper theme-sport">
    <span class="listing-category">
        F1</span>
    <span class="time">
  	    13:13</span>
    </div>
  <p>
    Valtteri Bottas ja Lewis Hamilton yllättävän eri linjoilla uudistuksista  <strong class="video-icon icon-play"></strong>
</p>
</a>
</li>  
      <li>
          <a name="lumijapyry_article_newsbottom1_25_uusimmat_linkki-lista_5_6752184_-" data-mtv-analytics-link="lista_uusimmat" href="//www.mtv.fi/sport/yleisurheilu/uutinen/artikkeli/rakastan-tata-paskaa-aitajuoksija-lotta-harala-ilakoi-suoritustaan-ravakalla-some-paivityksella/6961044">
<div class="news-category-wrapper theme-sport">
    <span class="listing-category">
        Yleisurheilu</span>
    <span class="time">
  	    13:12</span>
    </div>
  <p>
    &#034;Rakastan tätä paskaa&#034; – aitajuoksija Lotta Harala ilakoi suoritustaan räväkällä some-päivityksellä <strong class="video-icon icon-play"></strong>
</p>
</a>
</li>  
      </ul>
    </div>
</div>
  <div id="newsBottom2" class="col column25">
      <div class='component leikifeed'>
  <a name="luetuimmat"></a>
  <div class='section-header'>
    <h2>
      Luetuimmat
    </h2>
  </div>
  <div id="leikifeed-listing-mtvmostread"></div>
  <script>
 //<![CDATA[
    var _leikiw = _leikiw || [];
    _leikiw.push({
      name: 'mtvmostread',
      server: '//kiwi1.leiki.com/mtv3',
      isJson : true,
      jsonCallback : function(data) {
        var tab = data.tabs[0];
        
        leikiJsonToListing({
          data: tab.items,
          elem: "#leikifeed-listing-mtvmostread",
          start: 1,
          end: 5,
          linkAnalyticsName: 'lista_mtv-luetuimmat'
        });
      }
    });
    $(function() {
      var t = new Date().getTime(); t -= t % (1000*60*60*24*2);
      var l = document.createElement('script'); l.type = 'text/javascript'; l.async = true;
      l.src = '//kiwi1.leiki.com/mtv3/widgets/loader/loader-min.js?t='+t;
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(l, s);
    });
   //]]>
  </script>
</div></div>
  <div id="newsBottom3" class="col column25">
      <div class="component latest-listing ">
    <div class="section-header">
  <h2 >Uusimmat: Eläimet</h2>
  </div>
<ul class="listing-items ">
      <li>
          <a name="lumijapyry_article_newsbottom3_25_uusimmat-elaimet_linkki-lista_5_6754840_-" data-mtv-analytics-link="lista_uusimmat-elaimet" href="//www.mtv.fi/lifestyle/koti/artikkeli/viheliaiset-elaimet-ovat-valkympia-aly-ajaa-riitoihin-ihmisten-kanssa-molemmat-yrittavat-olla-toistaan-fiksumpia/6958024">
<div class="news-category-wrapper theme-lifestyle">
    <span class="listing-category">
        Koti</span>
    <span class="time">
  	    pe 22.6.</span>
    </div>
  <p>
    Viheliäiset eläimet ovat välkympiä – äly ajaa riitoihin ihmisten kanssa: ”Molemmat yrittävät olla toistaan fiksumpia” <strong class="video-icon icon-play"></strong>
</p>
</a>
</li>  
      <li>
          <a name="lumijapyry_article_newsbottom3_25_uusimmat-elaimet_linkki-lista_5_6754840_-" data-mtv-analytics-link="lista_uusimmat-elaimet" href="//www.mtv.fi/lifestyle/hyvinvointi/artikkeli/yokottava-yllatys-liikkuva-kyhmy-naisen-kasvoissa-olikin-ihon-alle-pesiytynyt-mato/6958210">
<div class="news-category-wrapper theme-lifestyle">
    <span class="listing-category">
        Hyvinvointi</span>
    <span class="time">
  	    to 21.6.</span>
    </div>
  <p>
    Yököttävä yllätys! Liikkuva kyhmy naisen kasvoissa olikin ihon alle pesiytynyt mato <strong class="video-icon icon-play"></strong>
</p>
</a>
</li>  
      <li>
          <a name="lumijapyry_article_newsbottom3_25_uusimmat-elaimet_linkki-lista_5_6754840_-" data-mtv-analytics-link="lista_uusimmat-elaimet" href="//www.mtv.fi/lifestyle/koti/artikkeli/ikuisuuskiistan-selvitys-jatkuu-kumpi-olikaan-fiksumpi-kissa-vai-koira-tutkijat-uskovat-loytaneensa-vastauksen/6955436">
<div class="news-category-wrapper theme-lifestyle">
    <span class="listing-category">
        Koti</span>
    <span class="time">
  	    ti 19.6.</span>
    </div>
  <p>
    Ikuisuuskiistan selvitys jatkuu – kumpi olikaan fiksumpi, kissa vai koira? Tutkijat uskovat löytäneensä vastauksen <strong class="video-icon icon-play"></strong>
</p>
</a>
</li>  
      <li>
          <a name="lumijapyry_article_newsbottom3_25_uusimmat-elaimet_linkki-lista_5_6754840_-" data-mtv-analytics-link="lista_uusimmat-elaimet" href="//www.mtv.fi/lifestyle/koti/artikkeli/koirien-kieli-avautui-tutkijoille-nailla-eleilla-lemmikkisi-kertoo-toiveistaan/6954196">
<div class="news-category-wrapper theme-lifestyle">
    <span class="listing-category">
        Koti</span>
    <span class="time">
  	    ma 18.6.</span>
    </div>
  <p>
    Koirien ”kieli” avautui tutkijoille – näillä eleillä lemmikkisi kertoo toiveistaan <strong class="video-icon icon-play"></strong>
</p>
</a>
</li>  
      <li>
          <a name="lumijapyry_article_newsbottom3_25_uusimmat-elaimet_linkki-lista_5_6754840_-" data-mtv-analytics-link="lista_uusimmat-elaimet" href="//www.mtv.fi/lifestyle/koti/artikkeli/hamahakkien-pelko-on-turhaa-tasta-syysta-haluat-niita-kotiisi/6944682">
<div class="news-category-wrapper theme-lifestyle">
    <span class="listing-category">
        Koti</span>
    <span class="time">
  	    ma 11.6.</span>
    </div>
  <p>
    Hämähäkkien pelko on turhaa – tästä syystä haluat niitä kotiisi! <strong class="video-icon icon-play"></strong>
</p>
</a>
</li>  
      </ul>
    </div>
</div>
  <div id="newsBottom4" class="col column25">
      <div class="ad-container"><h5>Mainos</h5><div class="ppas" id="skyscraper-3"></div></div></div>
  </div>
</div>
  <div role="footer">
    
<!-- ESI -->
<div class="component site-footer">
  <div class="footer-wrapper">
    <div class='backtotopbutton'>
  <span class='icon-direction-up'></span>
</div>
<div class='footer-top'>
  <div class='col col-1'>
    <div class='mtv-logo'>
   <a href="http://www.mtv.fi" target="_top">
     <img alt='MTV logo' src='data:image/png;base64,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' />
</a>

    </div>
    <p>MTV Internet</p>
    <p>Ilmalankatu 2</p>
    <p>00033 MTV</p>
  </div>
  <div class='col col-2'>
    <h3>Sisällöt:</h3>
    <dl>
      <dt>Tomi Einonen</dt>
      <dd>Vastaava päätoimittaja</dd>
      <dt>Karri Lehtiö</dt>
      <dd>Toimituspäällikkö</dd>

      <dt>Uutispäivystys:</dt>

      <dd>010 300 5400</dd>
    </dl>
  </div>  <div class='col col-3'>
    <h3>Liiketoiminta:</h3>
    <dl>
      <dt>Pasi Raassina</dt>
      <dd>Suunnittelujohtaja</dd>
      <dt>Jyrki Huotari</dt>
      <dd>Ohjelmapäällikkö, Uutiset</dd>
    </dl>
  </div>

</div>


<div class="footer-main">
    <ul class="main-column main-col-1">
      <li>
        <a class="title"  href="http://www.mtv.fi/uutiset" target="_top">Uutiset</a>
  <ul class="submenu">
<li>
    <a  data-mtv-analytics-link="linkki_kotimaa" href="http://www.mtv.fi/uutiset/kotimaa" target="_top">
  Kotimaa</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_ulkomaat" href="http://www.mtv.fi/uutiset/ulkomaat" target="_top">
  Ulkomaat</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_talous" href="http://www.mtv.fi/uutiset/talous" target="_top">
  Talous</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_kulttuuri" href="http://www.mtv.fi/uutiset/kulttuuri" target="_top">
  Kulttuuri</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_rikos" href="http://www.mtv.fi/uutiset/rikos" target="_top">
  Rikos</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_huomenta-suomi" href="http://www.mtv.fi/huomentasuomi" target="_top">
  Huomenta Suomi</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_suomiareena" href="http://www.suomiareena.fi" target="_top">
  SuomiAreena</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_blogit" href="http://blogit.mtv.fi/" target="_top">
  Blogit</a>
</li>
</ul>
</li>
      <li>
        <a href="http://www.mtv.fi/saa/" class="title">
            Sää
          </a>
<ul class="submenu">
         <li>
          <a target="_top" name="kotisivu_footer_viikon-saa" href="http://www.mtv.fi/saa/index.shtml?viikon-saa#viikon-saa">
            Viikon sää
          </a>
        </li>
        <li>
          <a target="_top" name="kotisivu_footer_saaennustevideot" href="http://www.mtv.fi/saa/index.shtml#saaennusteet">
            Sääennustevideot
          </a>
        </li>
        <li>
          <a target="_top" name="kotisivu_footer_tiesaa" href="http://www.mtv.fi/saa/index.shtml?tiesaa#tiesaa">
            Tiesää
          </a>
        </li>
        <li>
          <a target="_top" name="kotisivu_footer_lumitilanne" href="http://www.mtv.fi/saa/index.shtml/lumitilanne#lumitilanne">
            Lumitilanne
          </a>
        </li>
        <li>
          <a target="_top" name="kotisivu_footer_saauutiset" href="http://www.mtv.fi/saa/index.shtml/uutiset#saauutiset">
            Sääuutiset
          </a>
        </li>
      </ul>
</li>
      <li>
        <a  class="title" data-mtv-analytics-link="linkki_responsivefooter-rss" href="http://www.mtv.fi/rss/" target="_top">
  RSS</a>
</li>
      </ul>
    <ul class="main-column main-col-2">
      <li>
        <a class="title"  href="http://www.mtv.fi/sport" target="_top">Sport</a>
  <ul class="submenu">
<li>
    <a  data-mtv-analytics-link="linkki_f1" href="http://www.mtv.fi/sport/f1" target="_top">
  F1</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_ralli" href="http://www.mtv.fi/sport/ralli" target="_top">
  Ralli</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_jaakiekko" href="http://www.mtv.fi/sport/jaakiekko" target="_top">
  Jääkiekko</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_jalkapallo" href="http://www.mtv.fi/sport/jalkapallo" target="_top">
  Jalkapallo</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_hiihtolajit" href="http://www.mtv.fi/sport/hiihtolajit" target="_top">
  Hiihtolajit</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_nyrkkeily" href="http://www.mtv.fi/sport/muut-lajit/nyrkkeily" target="_top">
  Nyrkkeily</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_yleisurheilu" href="http://www.mtv.fi/sport/yleisurheilu" target="_top">
  Yleisurheilu</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_muut-lajit" href="http://www.mtv.fi/sport/muut-lajit" target="_top">
  Muut lajit</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_tulospalvelut" href="http://www.mtv.fi/sport/tulospalvelu" target="_top">
  Tulospalvelut</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_tilastot" href="http://www.mtv.fi/sport/tulospalvelu/tilastot" target="_top">
  Tilastot</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_sport-tvssa" href="http://www.mtv.fi/tvopas/index.shtml/sport" target="_top">
  Sport TV:ssä</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_mtv-total-sport-katsomo-1" href="http://www.cmore.fi/" target="_top">
  C More</a>
</li>
</ul>
</li>
      <li>
        <a class="title"  href="http://www.mtv.fi/viihde" target="_top">Viihde</a>
  <ul class="submenu">
<li>
    <a  data-mtv-analytics-link="linkki_viihdevideot" href="https://www.mtv.fi/videot/viihde" target="_top">
  Viihdevideot</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_elokuvat-ja-arvostelut" href="http://www.mtv.fi/viihde/elokuvat-ja-arvostelut" target="_top">
  Elokuvat ja arvostelut</a>
</li>
</ul>
</li>
      </ul>
    <ul class="main-column main-col-3">
      <li>
        <a class="title"  href="http://www.mtv.fi/lifestyle" target="_top">Lifestyle</a>
  <ul class="submenu">
<li>
    <a  data-mtv-analytics-link="linkki_tyyli" href="http://www.mtv.fi/lifestyle/tyyli" target="_top">
  Tyyli</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_tunteet" href="http://www.mtv.fi/lifestyle/tunteet" target="_blank">
  Tunteet</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_hyvinvointi" href="http://www.mtv.fi/lifestyle/hyvinvointi" target="_top">
  Hyvinvointi</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_koti" href="http://www.mtv.fi/lifestyle/koti" target="_top">
  Koti</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_autot" href="http://www.mtv.fi/lifestyle/autot" target="_top">
  Autot</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_digi" href="http://www.mtv.fi/lifestyle/digi" target="_top">
  Digi</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_makuja" href="http://www.mtv.fi/lifestyle/makuja" target="_top">
  Makuja</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_reseptit" href="http://www.mtv.fi/lifestyle/makuja/reseptit" target="_top">
  Reseptit</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_hyvaa-elamaa" href="https://www.mtv.fi/lifestyle/hyvaa-elamaa" target="_top">
  Hyvää elämää</a>
</li>
<li>
    <a  data-mtv-analytics-link="linkki_studio55fi" href="http://www.studio55.fi" target="_top">
  Studio55.fi</a>
</li>
</ul>
</li>
      <li>
        <a  class="title" data-mtv-analytics-link="linkki_responsivefooter-ohjelmat" href="https://www.mtv.fi/tv" target="_top">
  Ohjelmat</a>
</li>
      <li>
        <a  class="title" data-mtv-analytics-link="linkki_responsivefooter-videot" href="http://www.mtv.fi/videot" target="_top">
  Videot</a>
</li>
      </ul>
    <ul class="main-column main-col-4">
      <li>
        <a href="http://www.mtvkatsomo.fi/" class="title" target="_top">
            MTV Katsomo
          </a>
</li>
      <li>
        <a href="http://www.cmore.fi/" class="title" target="_top">
            C MORE
          </a>
</li>
      <li>
        <span class="title">
            Kanavat
          </span>
          <ul class="submenu">
            <li>
              <a href="http://www.mtv.fi/mtv3/" target="_top">
                MTV3
              </a>
            </li>
            <li>
              <a href="http://www.mtv.fi/sub/" target="_top">
                Sub
              </a>
            </li>
            <li>
              <a href="http://www.mtv.fi/ava/" target="_top">
                AVA
              </a>
            </li>
          </ul>
</li>
      <li>
        <span class="title">
            Lisäpalvelut
          </span>
          <ul class="submenu">
            <li>
              <a href="http://www.luukku.com/luukku" target="_top">
                Luukku.com
              </a>
            </li>
            <li>
              <a href="http://www.mtvtekstikanava.fi/" target="_top">
                MTV Tekstikanava
              </a>
            </li>
           <li>
            <a href="http://adlibris.com/fi" target="_top">Adlibris -verkkokirjakauppa</a>
           </li>
            <li>
             <a href="https://www.makujakauppa.fi/?utm_source=makuja&utm_medium=partner&utm_campaign=lisapalvelut" target="_top">Makujakauppa</a>
           </li>
        </ul>
</li>
      </ul>
    </div>
</div>
  <div class='footer-bottom'>
  <ul>
    <li class='footer-palaute'>
      <a class='title' href='#palaute'>
        Palaute
      </a>
    </li>
    <li>
      <a class='title' href='http://www.mtv.fi/yritys'>
        Tietoa yhtiöstä
      </a>
    </li>
    <li>
      <a class='title' href='http://www.mtv.fi/yritys#tyopaikat'>
        Avoimet työpaikat
      </a>
    </li>
    <li>
      <a class='title' href='http://www.mtv.fi/yritys/en/'>
        About MTV
      </a>
    </li>
    <li>
      <a class='title' href='http://www.mtv.fi/spotti'>
        Mainosta MTV:ssä
      </a>
    </li>
    <li>
      <a class='title' href='http://www.mtv.fi/viihde/info/ikarajamerkinnat-vanhempien-paatoksien-tueksi/2878092'>
        Ikärajat
      </a>
    </li>
    <li>
      <a class='title' href='http://www.mtv.fi/viihde/info/tekstitys-mtv3-kanavalla/2878104'>
        Tekstitys
      </a>
    </li>
    <li>
      <a class='title' href='http://www.mtv.fi/yritys/kayttoehdot/'>
        Käyttöehdot
      </a>
    </li>
    <li class='fullsize'>
      <a class='title' href='http://www.mtv.fi/yritys/tietosuoja/'>
        Tietosuoja
      </a>
    </li>
  </ul>
</div>
</div>

<!-- Palautelomake footeriin 2018 -->
<script type='text/javascript'>
//<![CDATA[
jQuery(document).ready(function($) { $(".site-footer a[href*='www.mtvmedia.fi/yhteystiedot/index.shtml?palaute'], .site-footer a[href*='www.mtvmedia.fi/yhteystiedot/palaute/'], .site-footer a[href='#palaute'], .palautelinkki a[href='#palaute']").click(function(e) {  e.preventDefault(); mtvFeedbackForm.init();  return false; }); });
//]]>
</script>
<div id="mtv-feedback-form" class="mtv-feedback-form form component" style="display:none"> <div id="mtv-feedback-vaihe-1"> <h2 class="section-header">Anna meille palautetta!</h2> <div id="mtv-feedback-form-text" class="mtv-feedback-form-text" data-cmid="6760898" data-layout="asArticle" data-href="https://www.mtv.fi/api/fragment/html/"></div> <div id="mtv-feedback-form-text-error"></div> <form action="https://webto.salesforce.com/servlet/servlet.WebToCase?encoding=UTF-8" method="POST" autocomplete="off"> <input type="hidden" name="orgid" value="00Db0000000Zsyc"> <input type="hidden" name="retURL" value="https://www.mtv.fi/palaute"> <div class="field field-aihe" id="fieldwebformsubject"> <select id="00N0X00000ADdkG" name="00N0X00000ADdkG" title="Webform Subject" required class="required"> <option value="" disabled="" selected="" class="default">Valitse palautteen aihe*</option> <option value="Ohjelmapalaute" id="mtvpalaute_ohjelmapalaute">Ohjelmapalaute</option> <option value="Ohjelmatoive" id="mtvpalaute_ohjelmatoive">Ohjelmatoive</option> <option value="MTV Uutiset" id="mtvpalaute_mtvuutiset">MTV Uutiset (myös urheilu ja sää)</option> <option value="mtv.fi-palvelu" id="mtvpalaute_mtvfipalvelu">mtv.fi-palvelu</option> <option value="Yrityssivut (Spotti.fi)" id="mtvpalaute_yrityssivut">Yrityssivut (Spotti.fi)</option> <option value="Muu" id="mtvpalaute_muu">Muu</option> </select> <div class="form-errors"></div> </div> <div class="field aihevalikko aihevalikko-hidden" id="aihevalikko-mtvpalaute_ohjelmapalaute" style="display:none"></div> <div class="field aihevalikko aihevalikko-hidden" id="aihevalikko-mtvpalaute_ohjelmapalaute_input" style="display:none"></div> <div class="saajavalikko"> <p class="saaja-mtvpalaute_ohjelmapalaute" style="display:none;">Tämä palaute menee suoraan ohjelmien tuottajalle</p> <p class="saaja-mtvpalaute_ohjelmatoive" style="display:none;">Tämä palaute menee suoraan ohjelmien tuottajalle</p> <p class="saaja-mtvpalaute_mtvuutiset" style="display:none;">Tämä palaute menee suoraan uutistoimitukselle</p> <p class="saaja-mtvpalaute_mtvfipalvelu" style="display:none;">Tämä palaute menee suoraan nettivastaaville</p> <p class="saaja-mtvpalaute_yrityssivut" style="display:none;">Tämä palaute menee suoraan nettivastaaville</p> <p class="saaja-mtvpalaute_muu" style="display:none;">Tämä palaute menee asiakaspalveluun, josta viesti ohjataan aiheesta vastaavalle taholle</p> </div> <div class="field field-description"><span class="inputplaceholder">Palautteesi *</span><textarea name="description" cols="30" rows="6" wrap="virtual" id="mtvpalaute_description" required class="required"></textarea><div class="form-errors"></div></div> <div class="field aihevalikko aihevalikko-hidden" id="aihevalikko-mtvpalaute_mtvfipalvelu" style="display:none"></div> <div class="field field-name"><span class="inputplaceholder">Nimi</span><input id="name" maxlength="80" name="name" size="10" type="text" autocomplete="new-name"/></div> <div class="field field-email"><span class="inputplaceholder">Sähköpostiosoite *</span> <input id="email" maxlength="80" name="email" size="10" type="email" required class="required" autocomplete="new-email"/><div class="form-errors"></div> <div class="small">Tarvitsetko sähköpostiosoitteen? Hanki <a href="https://www.luukku.com/" target="_blank">Luukku.com</a>-osoite!</div></div> <div class="field small field-center field-info"><p> * Pakollinen tieto</p></div> <div class="form-errors-general"></div> <div class="field field-center mtv-feedback-form-submit"><input type="button" value="Lähetä" name="button" id="mtv-feedback-form-sendbutton"></div> <input type="hidden" name="type" value="mtv.fi"> <input type="hidden" name="subject" value="MTV.FI/PALAUTE/"> </form> </div> </div>



</div>
<!-- Load all the scripts at the end -->
<script src="//st.mtv.fi/static/javascripts/mediahub.js?v=211" type="text/javascript"></script>
<script src='https://code3.adtlgc.com/js/mtv3_ar.js' type='text/javascript'></script>
  <script type="text/javascript">
  if(typeof(pt) == "undefined") {
    var pt={};
  }
  pt.artid = "6961006";
  pt.cm_article = "yes";
  pt.cm_date = "20180624-12:47";
  
    pt.cm_topic = "ahtarin-pandat";
  
    pt.cm_katsomo_video = "901792";
    
    pt.mtv3_cm_katsomo_autoplay = "901792";
    </script>
 
<!-- MTV Media Seuranta -->
  <script>
  var tmsec = new Array ();
  </script>
  <script charset="ISO-8859-1" src="https://st.mtv.fi/static/javascripts/external-js/vs_v2.js?20160120"></script>
  <!-- //MTV Media Seuranta -->
<script src="https://www.youtube.com/player_api"> </script>
<script> 
var _comscore = _comscore || []; 
_comscore.push({ c1: "2", c2: "14321593"}); 
(function() { 
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; 
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; 
el.parentNode.insertBefore(s, el); 
})(); 
</script> 

<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=14321593" />
</noscript><div class="mtvcookienotificationscontainer">
    <div class="mtvcookienotification mtvcookienotification-icon-ok mtvcookienotification-gray" data-timestamp="20180424T01:00:00" data-mtvcookiename="Cookie1">
        <div class="content-wrap">
          <p>Käytämme palveluissamme evästeitä parantaaksemme palveluiden käyttökokemusta. Jatkamalla palvelun käyttöä hyväksyt evästeiden käytön. Tutustu päivitettyyn <a href="http://www.mtv.fi/yritys/tietosuoja" target="_blank">tietosuojakäytäntöömme</a></p></div>    
      </div>
    </div>
<script type="text/javascript">
if(document.location.href.indexOf('/blueprint/') == -1) {
var mtvAdobeDTM = {
  track:function() {
    var tries=10, counter=0, timerObject = setInterval(function () {
        console.log('(mtv) checking Adobe DTM state');
        ++counter;
        if (_satellite && _satellite.getToolsByType('sc')[0]['initialized']) {
            _satellite.track("pageview");
            console.log('(mtv) Adobe DTM called');
            clearInterval(timerObject);
        } else if(counter>=tries) {
            clearInterval(timerObject);
        }
    }, 500);
  }
}
try {
    if(typeof mtv_dtm_js_track_page_view === "undefined" || !mtv_dtm_js_track_page_view) {
        mtvAdobeDTM.track();
    }
    _satellite.pageBottom();
    console.log('(mtv) page end');
} catch(ex) {
    console.log(ex);
}
}
</script></body>
</html>
